<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html dir="ltr" lang="ar">
<!--<![endif]-->
<head>
<meta charset="UTF-8"/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1016.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto">
<meta http-equiv="cache-control" content="max-age=0"/>
<meta http-equiv="cache-control" content="no-cache"/>
<meta http-equiv="cache-control" content="no-store"/>
<meta http-equiv="expires" content="0"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35360281-4', 'auto');
  ga('send', 'pageview');
  ga('require', 'displayfeatures');

</script>
 
<link rel="shortcut icon" href="http://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/apple-touch-icon-57-precomposed.png">
<title>عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن | صحيفة الوئام الالكترونية</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.alweeam.com.sa/xmlrpc.php"/>
<link rel='dns-prefetch' href='//www.alweeam.com.sa'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &raquo; الخلاصة" href="http://www.alweeam.com.sa/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &raquo; خلاصة التعليقات" href="http://www.alweeam.com.sa/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &raquo; عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن خلاصة التعليقات" href="http://www.alweeam.com.sa/446731/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ae%d9%84%d9%88%d8%b9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='perfect-scroll-css' href='http://www.alweeam.com.sa/wp-content/themes/alweam/css/scrollbar.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-naskh-css' href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='droidarabic-kufi-css' href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.7.2' type='text/css' media='all'/>
<link rel='stylesheet' id='weather-font-css' href='http://www.alweeam.com.sa/wp-content/themes/alweam/css/weather-font/weather.css?ver=4.7.2' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var norightclick_args = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.5.1'></script>
<link rel='https://api.w.org/' href='http://www.alweeam.com.sa/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alweeam.com.sa/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alweeam.com.sa/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='الأمير عبدالرحمن بن عبدالعزيز يصل إلى الرياض.. والملك سلمان في مقدمة مستقبليه' href='http://www.alweeam.com.sa/446730/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81%d9%8a%d9%86-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9/'/>
<link rel='next' title='القبض على مروج مخدرات ومرافقيه.. استخدموا &#8220;سناب شات&#8221; للترويج ' href='http://www.alweeam.com.sa/446734/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b1%d9%88%d8%ac-%d9%85%d8%ae%d8%af%d8%b1%d8%a7%d8%aa-%d9%88%d9%85%d8%b1%d8%a7%d9%81%d9%82%d9%8a%d9%87-%d8%a7%d8%b3%d8%aa%d8%ae%d8%af%d9%85/'/>
<meta name="generator" content="WordPress 4.7.2"/>
<link rel="canonical" href="http://www.alweeam.com.sa/446731/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ae%d9%84%d9%88%d8%b9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86/"/>
<link rel='shortlink' href='http://weam.co/0'/>
<link rel="alternate" type="application/json+oembed" href="http://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alweeam.com.sa%2F446731%2F%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d9%2585%25d8%25ae%25d9%2584%25d9%2588%25d8%25b9-%25d8%25b5%25d8%25a7%25d9%2584%25d8%25ad-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2587%25d8%25af%25d9%2581%25d9%2588%25d9%2586%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alweeam.com.sa%2F446731%2F%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d8%25ad%25d9%2588%25d8%25ab%25d9%258a-%25d9%2588%25d8%25a7%25d9%2584%25d9%2585%25d8%25ae%25d9%2584%25d9%2588%25d8%25b9-%25d8%25b5%25d8%25a7%25d9%2584%25d8%25ad-%25d9%258a%25d8%25b3%25d8%25aa%25d9%2587%25d8%25af%25d9%2581%25d9%2588%25d9%2586%2F&#038;format=xml"/>
<meta property="og:type" content="article"/><meta property="og:url" content="http://www.alweeam.com.sa/446731/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ae%d9%84%d9%88%d8%b9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86/"/><meta property="og:title" content="عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن"/><meta property="og:description" content=""/><meta property="og:image" content="http://www.alweeam.com.sa/wp-content/uploads/2016/01/1-811883-150x150.jpg"/> <meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@alweeamnews">
<meta name="twitter:creator" content="@alweeamnews">
<meta name="twitter:title" content="عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن">
<meta name="twitter:description" content="ركزت مليشيا الحوثي والمخلوع صالح بشكل ملحوظ على تدمير المساجد والمدارس في المحافظات اليمنية التي اجتاحتها منذ انقلابها على الحكومة الشرعية .

وتناغمت أهداف عصابات الحوثي التي تسعى إلى جعل اليمن يعيش عصر الجهل والتخلف كما كان قبل خمسين عامًا خلال حكم الإمامة والمخلوع صالح لا يسعده أن ينعم اليمن واليمنيين ...">
<meta name="twitter:image" content="http://www.alweeam.com.sa/wp-content/uploads/2016/01/1-811883.jpg">
<!--[if (gte IE 6)&(lte IE 8)]>
  <script src="http://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js" type="text/javascript"></script>
  <script src="http://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js" type="text/javascript"></script>
<![endif]-->
</head>
<body class="rtl post-template-default single single-post postid-446731 single-format-standard">
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"RITOg1aAQ700Wq", domain:"alweeam.com.sa",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=RITOg1aAQ700Wq" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<div id="header">
<div class="container">
<div class="upper-header">
<ul class="small-links">
<li><a href="#">الرئيسية</a></li>
<li><a href="#">عن الموقع</a></li>
<li><a href="#">اتصل بنا</a></li>
</ul>
<ul class="services">
<li class="weather"><a href="#" class="scroll-to" data-target="weather-anchor">الطقس</a></li>
<li class="currency"><a href="#" class="scroll-to" data-target="exchange-anchor">العملات</a></li>
<li class="prayer"><a href="#" class="scroll-to" data-target="prayer-anchor">مواقيت الصلاة</a></li>
</ul>
<ul class="follow">
<li><a class="youtube" href="http://www.youtube.com/user/alweeamTUB"></a></li>
<li><a class="gplus" href=""></a></li>
<li><a class="facebook" href="http://www.facebook.com/"></a></li>
<li><a class="twitter" href="https://twitter.com/alweeamnews"></a></li>
</ul>
<div class="date">
السبت, 30 ربيع الآخر 1438 هجريا, الموافق 28 يناير 2017 ميلاديا </div>
<div class="search-box">
<form method="get" id="searchform" action="http://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<div class="logo">
<a href="http://www.alweeam.com.sa">صحيفة الوئام الالكترونية</a>
</div>
</div>
<nav id="header-navigation" role="navigation" class="clearfix">
<ul id="nav-menu" class="nav-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a>
<ul class="sub-menu">
<li id="menu-item-50731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="الأخبار الدولية" href="http://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.alweeam.com.sa/cat/%d8%a3%d8%af%d8%a8-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">أدب و ثقافة</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9/">الأخيرة</a></li>
<li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="http://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.alweeam.com.sa/%d8%ac%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d9%88%d8%a6%d8%a7%d9%85/">الجوال</a></li>
<li id="menu-item-292929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li>
</ul> <ul id="tablet-menu" class="nav-menu"><li id="menu-item-169719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-169719"><a href="http://www.alweeam.com.sa">الرئيسية</a></li>
<li id="menu-item-169710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-169710"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a>
<ul class="sub-menu">
<li id="menu-item-169711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169711"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li id="menu-item-169712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169712"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d9%85%d9%86%d8%a7%d8%b7%d9%82/">المناطق</a></li>
</ul>
</li>
<li id="menu-item-169714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169714"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-169715" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-169715"><a href="http://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
<li id="menu-item-169716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169716"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li>
<li id="menu-item-169713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169713"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9/">الأخيرة</a></li>
<li id="menu-item-169718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169718"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li id="menu-item-169720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169720"><a href="http://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li id="menu-item-292940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292940"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li>
</ul> </nav>
</div>
</div> 
<div id="page" class="hfeed">
<div class="container">
 
<div id="main" class="row-fluid">
<div id="world-now">
<div class="title"><h4>احدث الأخبار</h4></div>
<div class="controls">
<a href="#" class="right"></a>
<a href="#" class="left"></a>
</div>
<div class="news">
<a href="http://www.alweeam.com.sa/446776/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%86%d9%85%d9%86%d8%ad-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d8%a5%d9%84%d9%89-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%84/" class="warning ">
<b></b> ترامب: سنمنح أولوية اللجوء إلى أمريكا لمسيحيي سوريا </a>
<a href="http://www.alweeam.com.sa/446773/%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%8a%d9%82%d8%aa%d8%b1%d8%a8-%d9%85%d9%86-%d8%aa%d8%ac%d8%af%d9%8a%d8%af-%d8%b9%d9%82%d8%af-%d8%b3%d9%84%d9%85%d8%a7%d9%86_%d8%a7%d9%84%d9%81%d8%b1%d8%ac/" class="warning ">
<b></b> الهلال يقترب من تجديد عقد سلمان الفرج </a>
<a href="http://www.alweeam.com.sa/446764/%d8%a7%d9%84%d8%ad%d9%85%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b6%d9%85%d9%86-%d9%85%d8%a8%d8%a7%d8%af%d8%b1%d8%a9-%d9%84%d8%a3%d8%ac%d9%84%d9%83-%d9%8a%d8%a7-%d8%ad%d9%84/" class="warning ">
<b></b> الحملة السعودية ضمن مبادرة &#8220;لأجلك يا حلب&#8221; مستمرة بتقديم المساعدات الإغاثية للنازحين السوريين </a>
<a href="http://www.alweeam.com.sa/446762/%d8%b2%d9%88%d8%b1%d8%a7%d9%86-%d9%8a%d8%b9%d9%84%d9%86-%d8%b1%d8%ba%d8%a8%d8%aa%d9%87-%d9%81%d9%8a-%d8%a7%d9%84%d8%b1%d8%ad%d9%8a%d9%84-%d8%b9%d9%86-%d8%a7%d9%84%d9%86%d8%b5%d8%b1/" class="warning ">
<b></b> &#8220;زوران&#8221; يعلن رغبته في الرحيل عن النصر </a>
<a href="http://www.alweeam.com.sa/446760/%d8%b4%d8%b1%d8%b7%d8%a9-%d8%a3%d9%85%d9%84%d8%ac-%d8%aa%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d9%85%d8%b7%d9%84%d9%88%d8%a8-%d8%a3%d9%85%d9%86%d9%8a-%d8%a8%d8%ad%d9%88%d8%b2%d8%aa%d9%87-%d8%ad%d8%a8/" class="warning ">
<b></b> شرطة أملج تقبض على مطلوب أمني بحوزته حبوب مخدرة وحشيش </a>
<a href="http://www.alweeam.com.sa/446755/%d9%85%d8%b5%d8%b1%d8%b9-6-%d8%a3%d8%b4%d8%ae%d8%a7%d8%b5-%d9%88%d8%a5%d8%b5%d8%a7%d8%a8%d8%a9-%d8%ad%d8%b1%d8%ac%d8%a9-%d9%81%d9%8a-%d8%aa%d8%b5%d8%a7%d8%af%d9%85-%d9%84%d8%b9%d8%a7%d8%a6%d9%84%d8%a9/" class="warning ">
<b></b> مصرع 6 أشخاص وإصابة حرجة في تصادم لعائلة على طريق الجنادرية </a>
<a href="http://www.alweeam.com.sa/446748/%d8%a8%d8%ab%d9%84%d8%a7%d8%ab%d8%a9-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%8a%d8%ae%d8%b7%d9%81-%d9%86%d9%82%d8%a7%d8%b7-%d9%83%d9%84%d8%a7%d8%b3%d9%8a%d9%83/" class="warning ">
<b></b> بثلاثة أهداف.. الأهلي يخطف نقاط &#8220;كلاسيكو&#8221; الشباب </a>
<a href="http://www.alweeam.com.sa/446746/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%a8%d9%83%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa/" class="warning ">
<b></b> ترامب: من المبكر الحديث عن رفع العقوبات على روسيا </a>
<a href="http://www.alweeam.com.sa/446744/%d9%88%d8%b5%d9%88%d9%84-6%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a8%d9%85%d8%a3/" class="warning ">
<b></b> وصول 6شاحنات طبية إلى مستشفى الهيئة بمأرب مقدمة من مركز الملك سلمان للإغاثة </a>
<a href="http://www.alweeam.com.sa/446743/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d9%8f%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b1-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%a8%d8%a7/" class="warning ">
<b></b> الجيش اليمني يُسيطر على مقار حكومية بالمخا ويضيق الخناق على الانقلابيين في شرق المدينة </a>
<a href="http://www.alweeam.com.sa/446742/11-%d9%8a%d9%87%d9%88%d8%af%d9%8a%d9%8b%d8%a7-%d8%a8%d9%85%d9%86%d8%a7%d8%b5%d8%a8-%d9%82%d9%8a%d8%a7%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8/" class="warning ">
<b></b> 11 يهوديًا بمناصب قيادية في إدارة ترامب أبرزهم صهر الرئيس </a>
<a href="http://www.alweeam.com.sa/446740/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%aa%d8%ac%d8%af%d8%af-%d8%af%d8%b9%d9%85%d9%87%d8%a7-%d9%84%d8%ac%d9%87%d9%88%d8%af-%d8%a5%d8%b9%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9/" class="warning ">
<b></b> بريطانيا تجدد دعمها لجهود إعادة الشرعية في اليمن </a>
</div>
</div>
<div id="important-posts">
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446703/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%88%d8%b5%d9%88%d9%85%d8%a7%d9%84%d9%8a-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d9%88%d8%a7-%d8%b5%d9%81%d8%a9/"><img alt="القبض على سعوديين وصومالي انتحلوا صفة رجال الأمن وضربوا وسلبوا وافداً بالرياض" class="the-image" title="القبض على سعوديين وصومالي انتحلوا صفة رجال الأمن وضربوا وسلبوا وافداً بالرياض" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2016/11/232131.jpg&w=101&h=90"/></a>
</div>
<a href="http://www.alweeam.com.sa/446703/%d8%a7%d9%84%d9%82%d8%a8%d8%b6-%d8%b9%d9%84%d9%89-%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%8a%d9%86-%d9%88%d8%b5%d9%88%d9%85%d8%a7%d9%84%d9%8a-%d8%a7%d9%86%d8%aa%d8%ad%d9%84%d9%88%d8%a7-%d8%b5%d9%81%d8%a9/" title="القبض على سعوديين وصومالي انتحلوا صفة رجال الأمن وضربوا وسلبوا وافداً بالرياض" class="title">
<h2 class="the-title">القبض على سعوديين وصومالي انتحلوا صفة رجال الأمن وضربوا وسلبوا وافداً بالرياض</h2>
<time class="time updated" datetime="2017-01-27T14:25:39+00:00" pubdate>2:25 م</time>
</a>
</article>
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446616/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%b3%d8%b1%d9%86%d8%a7-%d9%85%d8%a7-%d8%b3%d8%b7%d8%b1%d9%87-%d8%a3%d8%a8%d9%86%d8%a7%d8%a4%d9%86%d8%a7-%d8%b1%d8%ac%d8%a7%d9%84/"><img alt="خادم الحرمين :سرنا ما سطره أبناؤنا رجال الأمن من بطولات في مواجهة فئة ضالة آثمة باغية" class="the-image" title="خادم الحرمين :سرنا ما سطره أبناؤنا رجال الأمن من بطولات في مواجهة فئة ضالة آثمة باغية" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/C3HOT7xXUAIGh_w.jpg&w=101&h=90"/></a>
</div>
<a href="http://www.alweeam.com.sa/446616/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%b3%d8%b1%d9%86%d8%a7-%d9%85%d8%a7-%d8%b3%d8%b7%d8%b1%d9%87-%d8%a3%d8%a8%d9%86%d8%a7%d8%a4%d9%86%d8%a7-%d8%b1%d8%ac%d8%a7%d9%84/" title="خادم الحرمين :سرنا ما سطره أبناؤنا رجال الأمن من بطولات في مواجهة فئة ضالة آثمة باغية" class="title">
<h2 class="the-title">خادم الحرمين :سرنا ما سطره أبناؤنا رجال الأمن من بطولات في مواجهة فئة ضالة آثمة ...</h2>
<time class="time updated" datetime="2017-01-26T20:20:41+00:00" pubdate>8:20 م</time>
</a>
</article>
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446543/%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d9%84%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%85/"><img alt="«الإسكان» تطرح أربعة مشاريع للشراكة مع القطاع الخاص" class="the-image" title="«الإسكان» تطرح أربعة مشاريع للشراكة مع القطاع الخاص" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/2312313.jpg&w=101&h=90"/></a>
</div>
<a href="http://www.alweeam.com.sa/446543/%d8%a7%d9%84%d8%a5%d8%b3%d9%83%d8%a7%d9%86-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a3%d8%b1%d8%a8%d8%b9%d8%a9-%d9%85%d8%b4%d8%a7%d8%b1%d9%8a%d8%b9-%d9%84%d9%84%d8%b4%d8%b1%d8%a7%d9%83%d8%a9-%d9%85/" title="«الإسكان» تطرح أربعة مشاريع للشراكة مع القطاع الخاص" class="title">
<h2 class="the-title">«الإسكان» تطرح أربعة مشاريع للشراكة مع القطاع الخاص</h2>
<time class="time updated" datetime="2017-01-26T12:19:45+00:00" pubdate>12:19 م</time>
</a>
</article>
<article class="single-post clearfix">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446270/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%af%d8%b4%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-f-15-sa/"><img alt="«الملك سلمان» يدشن الطائرة الجديدة «F.15 &#8211; SA» بكلية الملك فيصل الجوية" class="the-image" title="«الملك سلمان» يدشن الطائرة الجديدة «F.15 &#8211; SA» بكلية الملك فيصل الجوية" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/unnamed-9-19-1024x737.jpg&w=101&h=90"/></a>
</div>
<a href="http://www.alweeam.com.sa/446270/%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d8%af%d8%b4%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-f-15-sa/" title="«الملك سلمان» يدشن الطائرة الجديدة «F.15 &#8211; SA» بكلية الملك فيصل الجوية" class="title">
<h2 class="the-title">«الملك سلمان» يدشن الطائرة الجديدة «F.15 &#8211; SA» بكلية الملك فيصل الجوية</h2>
<time class="time updated" datetime="2017-01-25T11:32:51+00:00" pubdate>11:32 ص</time>
</a>
</article>
</div>
<div id="alerts">
</div>
</div>
<div id="main" class="clearfix">
<div id="single" class="content-area normal-width">
<div id="primary">
<div class="banner728">
<a href="https://www.se.com.sa/ar-sa/Pages/your_safty_in_your_hand/introduction.aspx" target="_blank"><img src="http://www.alweeam.com.sa/wp-content/uploads/2016/12/output_3q1SKl1.gif"/></a> </div>
<div id="post-content" role="main">
 
<article id="post-446731" class="single-post white-content post-446731 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-6972 tag-129">
<header class="entry-header">
<time class="post-time entry-date updated" datetime="2017-01-27T19:22:33+00:00" pubdate>7:22 م - 27 يناير 2017</time>
<div class="title-block clearfix">
<h2 class="small-title">لجعل اليمن يعيش عصر الجهل</h2>
<h1 class="main-title">عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن</h1>
</div>
<li class="views" style="display:none"><i></i><span class="ajax-visits-counter" data-id="446731" data-update="1"></span></li>
<div class="post-image thumbnail clearfix">
<a href="http://www.alweeam.com.sa/446731/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ae%d9%84%d9%88%d8%b9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86/"><img alt="عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن" title="عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن" src="http://www.alweeam.com.sa/wp-content/uploads/2016/01/1-811883.jpg"/></a><div class="image-title"></div> </div>
<div class="news-author-name">عدن - الوئام - واس :</div>
</header> 
<div class="entry-content clearfix">
<p><strong>ركزت مليشيا الحوثي والمخلوع صالح بشكل ملحوظ على تدمير المساجد والمدارس في المحافظات اليمنية التي اجتاحتها منذ انقلابها على الحكومة الشرعية .</strong></p>
<p><strong>وتناغمت أهداف عصابات الحوثي التي تسعى إلى جعل اليمن يعيش عصر الجهل والتخلف كما كان قبل خمسين عامًا خلال حكم الإمامة والمخلوع صالح لا يسعده أن ينعم اليمن واليمنيين بالعيش بكرامة في ظل ازدهار التعليم والمعرفة حتى يحكمه كما يشاء .</strong><br/>
<strong>وتظهر الإحصاءات الرسمية، الأعداد المهولة للمساجد التي فجرها الحوثيون منذ اجتياحهم للمحافظات اليمنية والمدارس التي نسفتها مليشيا الانقلاب أو تلك التي اتخذوها ثكنات عسكرية أو مخازن أسلحة .</strong></p>
<p><strong>وقال وزير الأوقاف والإرشاد اليمني الدكتور أحمد عطية خلال لقائه اليوم مفتي عام المملكة رئيس هيئة كبار العلماء وإدارة البحوث العلمية والإفتاء الشيخ عبدالعزيز آل الشيخ في الرياض إن &#8220;مليشيا الحوثي وصالح الانقلابية فجرت أكثر من 299 مسجدًا و 24 أخرى تعرضت لأضرار بليغة، فيما حولت 146 مسجدًا إلى ثكنات عسكرية للقتل والتدمير وتخزين السلاح&#8221; .</strong></p>
<p><strong>كما أكدت مصادر رسمية يمنية قيام عصابات الحوثي الانقلابية وحليفها المخلوع علي صالح بتدمير 1700 مدرسة منذ بدء المليشيات حروبها بعدة محافظات في مارس 2015 م .</strong></p>
<p><strong>ونقلت وكالة الأنباء اليمنية الرسمية عن وزير التربية والتعليم عبدالله لملس خلال لقائه مؤخرًا في العاصمة المؤقتة عدن مدير مكتب الـ &#8220;يونيسيف&#8221; بعدن سيف الدين نمر قوله إن كل ما تم إنجازه خلال الخمسة عشر عامًا الماضية من مشروع تطوير التعليم الأساسي الذي كان يمول من البنك الدولي والولايات المتحدة والاتحاد الأوروبي وبعض الدول الأخرى وأسفر عن بناء ما يزيد على 2000 مدرسة تم تدميره من قبل الميليشيات في أقل من عامين .</strong></p>
<p><strong>وفي العاصمة صنعاء، رصد المركز الإعلامي للثورة اليمنية وهو مركز إعلامي مدني &#8211; غير حكومي &#8211; في تقرير له أن ميليشيات الحوثيين ارتكبت 279 انتهاكًا ضد العملية التعليمية في العاصمة صنعاء خلال العام 2016 فقط .</strong></p>
<p><strong>وقال التقرير إن &#8220;الانتهاكات ال279 شملت خمسة محاور رئيسية هي : الطلاب، المعلمون، المدارس، المؤسسات التعليمية، المناهج&#8221; .</strong><br/>
<strong>وبين أن &#8220;الانتهاكات ارتفعت وتيرتها خلال الأشهر الثلاثة الأخيرة من العام 2016 تزامنًا مع احتجاجات موظفي المؤسسات التعليمية على تأخير رواتبهم &#8220;.</strong></p>
<p><strong>وأشار إلى إجبار الطلاب والمعلمين على دفع مبالغ مالية، منذ يناير الجاري، تحت مسمَّى دعم المجهود الحربي، ودعم البنك المركزي، بعد نقله إلى عدن .</strong></p>
<p><strong>وذكر التقرير أن القائمين على إعداده حصلوا على وثائق رسمية تفيد بإلزام إدارة التربية والتعليم في العاصمة صنعاء المدارس بجمع التبرعات لصالح البنك المركزي في صنعاء و«المجهود الحربي» .</strong></p>
<p><strong>وعبر أولياء أمور الطلبة عن اندهاشهم واستغرابهم لطلبات إدارة المدارس التي يدرسون أبنائهم بها وطلبهم منهم مبالغ مالية لما يسمى دعم البنك المركزي أو تحت ذريعة ما يسمى دعم المجهود الحربي .</strong></p>
<p><strong>وذكرت المصادر أن المسلحين الحوثيين يزورون المدارس ويقيمون محاضرات لحث الطلاب على التبرع للبنك المركزي و ما يسمى المجهود الحربي .</strong><br/>
<strong>وأكدوا أن هذه الأموال تذهب لأرصدة المشرفين الحوثيين أو لقتل مزيد من اليمنيين .</strong></p>
<p><strong>وأكد شهود عيان أن مجاميع من المسلحين يدخلون المدارس ويقومون بأخذ مصروف الأطفال على مرأى ومسمع من المعلمين ، لافتين الانتباه إلى أن المسلحين يأخذون ما يملكه الطلاب من مال ويتركونهم يتضورون جوعًا .</strong></p>
<p class="post-link">رابط الخبر بصحيفة الوئام: <a href="http://www.alweeam.com.sa/446731/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ae%d9%84%d9%88%d8%b9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86/">عصابات الحوثي والمخلوع صالح يستهدفون المساجد والمدارس في اليمن</a></p>
</div> 
<div class="content-banner">
<a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://www.alweeam.com.sa/wp-content/themes/alweam/images/proji-banner.jpg"></a>
</div>
<div class="content-banner">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-8734194036157718" data-ad-slot="8377582784" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
<footer class="entry-meta">
<ul class="social-share clearfix">
<li class="gplus">
 
<div class="g-plusone" data-annotation="none"></div>
</li>
<li class="facebook">
<div class="fb-like" data-href="https://www.facebook.com/alweeamnews" data-send="false" data-width="50" data-show-faces="false"></div>
</li>
<li class="twitter">
<a href="https://twitter.com/share" data-url="http://weam.co/?p=446731" data-counturl="http://www.alweeam.com.sa/446731/%d8%b9%d8%b5%d8%a7%d8%a8%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%ae%d9%84%d9%88%d8%b9-%d8%b5%d8%a7%d9%84%d8%ad-%d9%8a%d8%b3%d8%aa%d9%87%d8%af%d9%81%d9%88%d9%86/" class="twitter-share-button" data-via="alweeamnews" data-related="alweeamnews">Tweet</a>
</li>
<li class="print">
<a href="javascript:window.print();"></a>
</li>
<li class="short-link hidden-phone hidden-tablet">
<i>الرابط المختصر</i>
<div class="the-link">weam.co/446731</div>
</li>
<li class="twitter-follow">
<a href="https://twitter.com/alweeamnews" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @alweeamnews</a>
</li>
</ul>
<div class="tags clearfix">
<div class="title">الوسم</div>
<div class="tags-list"><a href="http://www.alweeam.com.sa/tag/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a%d9%88%d9%86/" rel="tag">الحوثيون</a><a href="http://www.alweeam.com.sa/tag/%d8%a7%d9%84%d9%8a%d9%85%d9%86/" rel="tag">اليمن</a></div>
</div>
</footer> 
</article> 
<div class="related-posts clearfix small-block">
<h3 class="main-title">شاهد ايضا</h3>
<div class="clearfix">
<div class="third"> 
<article class="single-post">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446776/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%86%d9%85%d9%86%d8%ad-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d8%a5%d9%84%d9%89-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%84/"><img alt="ترامب: سنمنح أولوية اللجوء إلى أمريكا لمسيحيي سوريا" class="the-image" title="ترامب: سنمنح أولوية اللجوء إلى أمريكا لمسيحيي سوريا" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2016/08/150722172727_trump_pissed_off_512x288_reuters.jpg&w=180&h=116"/></a>
</div>
<a href="http://www.alweeam.com.sa/446776/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%b3%d9%86%d9%85%d9%86%d8%ad-%d8%a3%d9%88%d9%84%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d9%84%d8%ac%d9%88%d8%a1-%d8%a5%d9%84%d9%89-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d9%84/" title="ترامب: سنمنح أولوية اللجوء إلى أمريكا لمسيحيي سوريا" class="title">
<h2 class="the-title">ترامب: سنمنح أولوية اللجوء إلى أمريكا لمسيحيي سوريا</h2>
</a>
</article>
 </div><div class="third"> 
<article class="single-post">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446746/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%a8%d9%83%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa/"><img alt="ترامب: من المبكر الحديث عن رفع العقوبات على روسيا" class="the-image" title="ترامب: من المبكر الحديث عن رفع العقوبات على روسيا" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/201611101126222622.jpg&w=180&h=116"/></a>
</div>
<a href="http://www.alweeam.com.sa/446746/%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d9%86-%d8%a7%d9%84%d9%85%d8%a8%d9%83%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%ab-%d8%b9%d9%86-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d8%a8%d8%a7%d8%aa/" title="ترامب: من المبكر الحديث عن رفع العقوبات على روسيا" class="title">
<h2 class="the-title">ترامب: من المبكر الحديث عن رفع العقوبات على روسيا</h2>
</a>
</article>
 </div><div class="third"> 
<article class="single-post">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446744/%d9%88%d8%b5%d9%88%d9%84-6%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a8%d9%85%d8%a3/"><img alt="وصول 6شاحنات طبية إلى مستشفى الهيئة بمأرب مقدمة من مركز الملك سلمان للإغاثة" class="the-image" title="وصول 6شاحنات طبية إلى مستشفى الهيئة بمأرب مقدمة من مركز الملك سلمان للإغاثة" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/medium_2017-01-22-189cfce1a3.jpg&w=180&h=116"/></a>
</div>
<a href="http://www.alweeam.com.sa/446744/%d9%88%d8%b5%d9%88%d9%84-6%d8%b4%d8%a7%d8%ad%d9%86%d8%a7%d8%aa-%d8%b7%d8%a8%d9%8a%d8%a9-%d8%a5%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d8%b4%d9%81%d9%89-%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a8%d9%85%d8%a3/" title="وصول 6شاحنات طبية إلى مستشفى الهيئة بمأرب مقدمة من مركز الملك سلمان للإغاثة" class="title">
<h2 class="the-title">وصول 6شاحنات طبية إلى مستشفى الهيئة بمأرب مقدمة من مركز ...</h2>
</a>
</article>
 </div><div class="third"> 
<article class="single-post">
<div class="thumbnail">
<a href="http://www.alweeam.com.sa/446743/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d9%8f%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b1-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%a8%d8%a7/"><img alt="الجيش اليمني يُسيطر على مقار حكومية بالمخا ويضيق الخناق على الانقلابيين في شرق المدينة" class="the-image" title="الجيش اليمني يُسيطر على مقار حكومية بالمخا ويضيق الخناق على الانقلابيين في شرق المدينة" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2016/02/21312.jpg&w=180&h=116"/></a>
</div>
<a href="http://www.alweeam.com.sa/446743/%d8%a7%d9%84%d8%ac%d9%8a%d8%b4-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a-%d9%8a%d9%8f%d8%b3%d9%8a%d8%b7%d8%b1-%d8%b9%d9%84%d9%89-%d9%85%d9%82%d8%a7%d8%b1-%d8%ad%d9%83%d9%88%d9%85%d9%8a%d8%a9-%d8%a8%d8%a7/" title="الجيش اليمني يُسيطر على مقار حكومية بالمخا ويضيق الخناق على الانقلابيين في شرق المدينة" class="title">
<h2 class="the-title">الجيش اليمني يُسيطر على مقار حكومية بالمخا ويضيق الخناق على ...</h2>
</a>
</article>
 </div> </div>
</div>
<div class="comments">
<div id="comments" class=" white-content clearfix">
<h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a>
</h3>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/446731/%D8%B9%D8%B5%D8%A7%D8%A8%D8%A7%D8%AA-%D8%A7%D9%84%D8%AD%D9%88%D8%AB%D9%8A-%D9%88%D8%A7%D9%84%D9%85%D8%AE%D9%84%D9%88%D8%B9-%D8%B5%D8%A7%D9%84%D8%AD-%D9%8A%D8%B3%D8%AA%D9%87%D8%AF%D9%81%D9%88%D9%86/#respond" style="display:none;">الغاء الرد</a></small></h3> <form action="http://www.alweeam.com.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p> <dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt> <dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1"/></p> 
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق"/> <input type='hidden' name='comment_post_ID' value='446731' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fd582ed00d"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p> </form>
</div> 
</div> 
</div>
</div> 
</div> 
</div>
<div id="sidebar" class="the-sidebar">
 
<aside id="today-top-5" class="widget widget-today-top-news"><h3 class="widget-title">الأكثر قراءة</h3> <div class="top-views scroll-bar">
<div class="scrollbar"><div class="track"><div class="thumb"><div class="end"></div></div></div></div>
<div class="viewport">
<div class="overview">
<a href="http://www.alweeam.com.sa/446725/%d8%a7%d9%84%d8%b3%d9%81%d8%a7%d8%b1%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9-%d8%a8%d8%a7%d9%84%d9%83%d9%88%d9%8a%d8%aa-%d8%aa%d9%87%d8%af%d8%af-%d9%88%d8%aa%d8%aa%d9%88%d8%b9/" class="main-block clearfix">
<div class="numbering">
1 </div>
<h2 class="the-title">
السفارة الإيرانية بالكويت .. تهدد وتتوعد في خطابين لها أرسلتها لصحيفة كويتية </h2>
</a>
<a href="http://www.alweeam.com.sa/446643/%d9%85%d9%88%d9%82%d9%88%d9%81-%d9%8a%d8%b1%d8%a7%d9%81%d9%82-%d8%a8%d8%b9%d8%ab%d8%a9-%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d9%84%d9%85%d9%84%d8%a7%d9%82%d8%a7%d8%a9-%d8%a7%d9%84%d8%a3%d9%87/" class="main-block clearfix">
<div class="numbering">
2 </div>
<h2 class="the-title">
&#8220;موقوف&#8221; يرافق بعثة الشباب لملاقاة الأهلي </h2>
</a>
<a href="http://www.alweeam.com.sa/446701/%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%ba%d8%b2%d9%8a%d8%b1%d8%a9-%d8%b9%d9%84%d9%89-%d9%85%d8%ad%d8%a7%d9%81%d8%b8%d8%a9-%d8%ac%d8%af%d8%a9/" class="main-block clearfix">
<div class="numbering">
3 </div>
<h2 class="the-title">
هطول أمطار غزيرة على محافظة جدة </h2>
</a>
<a href="http://www.alweeam.com.sa/446681/%d9%85%d8%a7%d8%af%d9%84%d9%8a%d9%86-%d8%a3%d9%88%d9%84%d8%a8%d8%b1%d8%a7%d9%8a%d8%aa-%d8%aa%d8%aa%d8%ad%d8%af%d9%89-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%85%d8%b3%d8%aa%d8%b9%d8%af%d8%a9/" class="main-block clearfix">
<div class="numbering">
4 </div>
<h2 class="the-title">
مادلين أولبرايت تتحدى «ترامب»: مستعدة لأصبح مسلمة </h2>
</a>
<a href="http://www.alweeam.com.sa/446660/%d8%ac%d8%a7%d9%84%d8%a7%d9%83%d8%b3%d9%8a-%d8%a5%d8%b38-%d9%87%d8%a7%d8%aa%d9%81-%d8%b3%d8%a7%d9%85%d8%b3%d9%88%d9%86%d8%ac-%d8%a7%d9%84%d9%82%d8%a7%d8%af%d9%85-%d9%81%d9%8a-29-%d9%85/" class="main-block clearfix">
<div class="numbering">
5 </div>
<h2 class="the-title">
«جالاكسي إس8» هاتف سامسونج القادم في 29 مارس </h2>
</a>
<a href="http://www.alweeam.com.sa/446646/%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%aa%d8%ac%d9%86%d8%af-%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a%d9%8a%d9%86-%d9%85%d8%b1%d8%aa%d8%b2%d9%82%d8%a9-%d9%84%d8%aa%d8%b4%d9%88%d9%8a%d9%87-%d8%a7%d9%84/" class="main-block clearfix">
<div class="numbering">
6 </div>
<h2 class="the-title">
إيران تجند &#8220;إعلاميين مرتزقة&#8221; لتشويه السعودية عربيًا ودوليًا </h2>
</a>
<a href="http://www.alweeam.com.sa/446717/%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%8a%d9%84%d8%ba%d9%8a-%d9%85%d8%aa%d8%a7%d8%a8%d8%b9%d9%8a-%d9%86%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d8%a8%d8%b3%d8%a8%d8%a8-%d8%aa%d8%ac/" class="main-block clearfix">
<div class="numbering">
7 </div>
<h2 class="the-title">
&#8220;تويتر&#8221; يلغي متابعي نادي الهلال بسبب تجاوزات </h2>
</a>
<a href="http://www.alweeam.com.sa/446687/%d8%a7%d9%84%d8%b4%d8%a7%d9%85-%d8%a7%d9%84%d8%ab%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%b4%d8%aa%d9%88%d9%8a%d8%a9-%d9%81%d9%8a-%d9%88%d8%a7%d8%af%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d8%a7%d8%b3/" class="main-block clearfix">
<div class="numbering">
8 </div>
<h2 class="the-title">
«الشام».. الثمرة الشتوية في وادي الدواسر </h2>
</a>
<a href="http://www.alweeam.com.sa/446650/%d8%ac%d8%af%d8%a9-%d8%aa%d8%aa%d8%b1%d9%82%d8%a8-%d8%a5%d8%b7%d9%84%d8%a7%d9%84%d8%a9-%d9%81%d9%86%d8%a7%d9%86-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8/" class="main-block clearfix">
<div class="numbering">
9 </div>
<h2 class="the-title">
جدة تترقب إطلالة &#8220;فنان العرب&#8221; </h2>
</a>
<a href="http://www.alweeam.com.sa/446679/%d9%84%d8%aa%d8%b1%d8%a7%d8%ac%d8%b9-%d8%a7%d9%84%d8%b7%d9%84%d8%a8-%d8%ae%d8%b1%d9%88%d8%ac-20-%d8%a3%d9%84%d9%81-%d8%b4%d8%a7%d8%ad%d9%86%d8%a9-%d9%85%d9%86-%d9%82%d8%b7%d8%a7%d8%b9/" class="main-block clearfix">
<div class="numbering">
10 </div>
<h2 class="the-title">
لتراجع الطلب.. خروج «20» ألف شاحنة من قطاع النقل البري السعودي </h2>
</a>
<a href="http://www.alweeam.com.sa/446730/%d8%ae%d8%a7%d8%af%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81%d9%8a%d9%86-%d9%8a%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%b9/" class="main-block clearfix">
<div class="numbering">
11 </div>
<h2 class="the-title">
الأمير عبدالرحمن بن عبدالعزيز يصل إلى الرياض.. والملك سلمان في مقدمة مستقبليه </h2>
</a>
<a href="http://www.alweeam.com.sa/446726/%d8%a7%d9%84%d8%b5%d8%ad%d8%a9-%d8%aa%d9%88%d9%82%d9%81-%d9%85%d8%af%d8%b9%d9%8a-%d8%a7%d9%84%d8%b9%d9%84%d8%a7%d8%ac-%d8%a8%d8%a7%d9%84%d9%83%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d8%b5%d9%8a%d9%85/" class="main-block clearfix">
<div class="numbering">
12 </div>
<h2 class="the-title">
#الصحة توقف مدعي العلاج بالكي في القصيم وتحيله للادعاء العام </h2>
</a>
<a href="http://www.alweeam.com.sa/446656/%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-20-%d8%b6%d8%b1%d8%a7%d8%a6%d8%a8-%d8%b9%d9%84%d9%89-%d8%b5%d8%a7%d8%af%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%83%d8%b3%d9%8a/" class="main-block clearfix">
<div class="numbering">
13 </div>
<h2 class="the-title">
البيت الأبيض: 20% ضرائب على صادرات المكسيك إلى أمريكا وتخصيصها لبناء الجدار </h2>
</a>
<a href="http://www.alweeam.com.sa/446668/%d8%b1%d9%88%d8%b3%d9%8a%d8%a7-%d8%aa%d8%b9%d8%aa%d9%82%d9%84-%d8%b1%d8%a6%d9%8a%d8%b3-%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d8%b1%d8%a7%d8%a6%d9%85-%d8%a7%d9%84%d8%a5%d9%84/" class="main-block clearfix">
<div class="numbering">
14 </div>
<h2 class="the-title">
روسيا تعتقل رئيس تحقيقات الجرائم الإلكترونية لدى كاسبرسكي وتتهمه بالخيانة </h2>
</a>
</div>
</div>
</div>
</aside><aside id="custom-ads-6" class="widget widget-custom-ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8734194036157718" data-ad-slot="8237981984"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></aside><aside id="today-picture-3" class="widget today-picture"><h3 class="widget-title">صورة اليوم</h3> <div class="thumbnail">
<a href="http://www.alweeam.com.sa/446476/%d9%82%d8%a8%d9%84-%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af_%d8%b3%d8%b9%d8%af_%d8%a7%d9%84%d8%a7%d8%ad%d9%85%d8%b1%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/"><img alt="قبل استشهاده.. الشهيد سعد الاحمري يدعو للقيادة والمرابطين بالحد الجنوبي" class="the-image" title="قبل استشهاده.. الشهيد سعد الاحمري يدعو للقيادة والمرابطين بالحد الجنوبي" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/3213-14.jpg&h=433&w=767"/></a>
<a class="photo-icon" href="http://www.alweeam.com.sa/446476/%d9%82%d8%a8%d9%84-%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af_%d8%b3%d8%b9%d8%af_%d8%a7%d9%84%d8%a7%d8%ad%d9%85%d8%b1%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/"></a>
</div>
<a href="http://www.alweeam.com.sa/446476/%d9%82%d8%a8%d9%84-%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af%d9%87-%d8%a7%d9%84%d8%b4%d9%87%d9%8a%d8%af_%d8%b3%d8%b9%d8%af_%d8%a7%d9%84%d8%a7%d8%ad%d9%85%d8%b1%d9%8a-%d9%8a%d8%af%d8%b9%d9%88/" class="title">
<h2 class="the-title">قبل استشهاده.. الشهيد سعد الاحمري يدعو للقيادة والمرابطين بالحد الجنوبي</h2>
</a>
</aside><aside id="recent-articles-3" class="widget recent-articles"><h3 class="widget-title">احدث المقالات</h3> <a href="http://www.alweeam.com.sa/446714/%d8%a8%d8%b4%d8%a7%d8%b9%d8%a9-%d8%a7%d9%84%d8%a3%d9%8a%d8%af%d9%84%d9%88%d8%ac%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b2%d8%a8%d9%8a%d8%a9/" class="single-post clearfix">
<div class="thumbnail">
<img alt="بشاعة الأيدلوجيات الحزبية" title="بشاعة الأيدلوجيات الحزبية" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2016/11/2132135.jpg&w=56&h=56"/> </div>
<div class="text">
<div class="author">عبدالعزيز الموسى</div>  
<h2 class="the-title">بشاعة الأيدلوجيات الحزبية</h2>
</div>
</a>
<a href="http://www.alweeam.com.sa/446708/%d8%af%d9%85%d8%ac-%d8%b0%d9%88%d9%8a-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%8a%d8%a7%d8%ac%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d9%85%d8%b9-%d8%a7%d9%84%d8%b9%d8%a7%d8%af%d9%8a%d9%8a%d9%86/" class="single-post clearfix">
<div class="thumbnail">
<img alt="دمج ذوي الاحتياجات الخاصة مع العاديين ..الإيجابيات والسلبيات" title="دمج ذوي الاحتياجات الخاصة مع العاديين ..الإيجابيات والسلبيات" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2015/12/12129-1024x768.jpg&w=56&h=56"/> </div>
<div class="text">
<div class="author">د.حواء القرني</div>  
<h2 class="the-title">دمج ذوي الاحتياجات الخاصة مع العاديين ..الإيجابيات والسلبيات</h2>
</div>
</a>
<a href="http://www.alweeam.com.sa/446639/%d8%b3%d8%a7%d9%87%d8%b1-%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a3%d9%85-%d8%b9%d9%82%d8%a7%d8%a8-%d8%9f/" class="single-post clearfix">
<div class="thumbnail">
<img alt="ساهر إصلاح أم عقاب ؟!" title="ساهر إصلاح أم عقاب ؟!" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/IMG-20170126-WA0159-1.jpg&w=56&h=56"/> </div>
<div class="text">
<div class="author">سليمان بن عبدالرحمن الغميز</div>  
<h2 class="the-title">ساهر إصلاح أم عقاب ؟!</h2>
</div>
</a>
<a href="http://www.alweeam.com.sa/446530/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d9%85%d8%b2%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d9%88%d9%86-%d8%a3%d8%ba%d8%a8%d9%8a/" class="single-post clearfix">
<div class="thumbnail">
<img alt="السعوديون أغبياء!" title="السعوديون أغبياء!" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/01/323213-4.jpg&w=56&h=56"/> </div>
<div class="text">
<div class="author">عبدالرحمن الحمزي</div>  
<h2 class="the-title">السعوديون أغبياء!</h2>
</div>
</a>
<a href="http://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" class="more-articles">المزيد من المقالات</a>
</aside><aside id="weather-3" class="widget weather"> <div id="weather-anchor"></div>
<div class="city tab-1  visible">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة<br>الرياض</div>
<div class="icon i01d"></div>
<div class="temperature">30</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-2 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة<br>جدة</div>
<div class="icon i02d"></div>
<div class="temperature">29</div>
</div>
<div id="weather-anchor"></div>
<div class="city tab-3 ">
<div class="main-title">درجات الحرارة و حالة الطقس, <a href="http://openweathermap.org" rel="nofollow">اوبن ويذر ماب</a></div>
<div class="city-name">مدينة<br>مكة</div>
<div class="icon i01d"></div>
<div class="temperature">38</div>
</div>
<div class="tabs">
<a href="#" data-id="tab-1" class="active">الرياض<i class="i01d"></i></a>
<a href="#" data-id="tab-2">جدة<i class="i02d"></i></a>
<a href="#" data-id="tab-3">مكة<i class="i01d"></i></a>
</div>
</aside><aside id="exchangerates-3" class="widget exchange"> <div id="exchange-anchor"></div>
<div class="tabs clearfix">
<a href="#" class="active" data-id="tab-1">العملات العالمية</a>
<a href="#" data-id="tab-2">العملات العربية</a>
</div>
<div class="single-currency tab-1 visible">
<div class="main-block">
<div class="main-title">اسعار العملات</div>
<div class="rate">3.7494</div>
<div class="name">دولار امريكى</div>
<div class="icon"></div>
</div>
<div class="small-block ">
<div class="rate">4.0112</div>
<div class="name">يورو</div>
</div>
<div class="small-block green">
<div class="rate">4.7044</div>
<div class="name">جنية استرلينى</div>
</div>
<div class="small-block red">
<div class="rate">2.8621</div>
<div class="name">دولار كندى</div>
</div>
</div>
<div class="single-currency tab-2 ">
<div class="main-block">
<div class="main-title">اسعار العملات</div>
<div class="rate">1.0208</div>
<div class="name">درهم اماراتى</div>
<div class="icon"></div>
</div>
<div class="small-block ">
<div class="rate">9.9492</div>
<div class="name">دينار بحرينى</div>
</div>
<div class="small-block green">
<div class="rate">12.2815</div>
<div class="name">دينار كويتى</div>
</div>
<div class="small-block red">
<div class="rate">0.2002</div>
<div class="name">جنية مصرى</div>
</div>
</div>
</aside><aside id="prayer-3" class="widget prayer"> <div id="prayer-anchor"></div>
<div class="main-title">مواقيت الصلاة</div>
<div class="clearfix">
<div class="single">
<div class="name">
الفجر </div>
<div class="time">
05:16 ص </div>
</div>
<div class="single">
<div class="name">
الشروق </div>
<div class="time">
06:37 ص </div>
</div>
<div class="single">
<div class="name">
الظهر </div>
<div class="time">
12:06 م </div>
</div>
</div><div class="clearfix"> <div class="single">
<div class="name">
العصر </div>
<div class="time">
03:13 م </div>
</div>
<div class="single">
<div class="name">
المغرب </div>
<div class="time">
05:35 م </div>
</div>
<div class="single">
<div class="name">
العشاء </div>
<div class="time">
07:05 م </div>
</div>
</div><div class="clearfix"> </div>
<div class="note">
مواقيت الصلاه بحسب التوقيت المحلى لمدينة الرياض ليوم السبت, 30 ربيع الآخر 1438هـ </div>
</aside><aside id="twitter-3" class="widget twitter-widget"> <div class="title">تابعنا على تويتر</div>
<div class="button"><a href="https://twitter.com/alweeamnews" class="twitter-follow-button" data-show-count="false" data-lang="ar">تابِع @alweeamnews</a></div>
</aside>
</div>
</div> 
</div> 
</div> 
<footer id="footer" role="contentinfo">
<div class="container">
<div class="clearfix">
<div class="half">
<ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="الأخبار الدولية" href="http://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="http://www.alweeam.com.sa/cat/%d8%a3%d8%af%d8%a8-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%a9/">أدب و ثقافة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/">الاقتصاد</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/">تكنولوجيا</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a3%d8%ae%d9%8a%d8%b1%d8%a9/">الأخيرة</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="http://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-281"><a href="http://www.alweeam.com.sa/%d8%ac%d9%88%d8%a7%d9%84-%d8%a7%d9%84%d9%88%d8%a6%d8%a7%d9%85/">الجوال</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li>
</ul> </div>
<div class="half">
<div class="clearfix">
<div class="search-box">
<form method="get" id="searchform" action="http://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع"/>
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث"/>
</form>
</div>
<ul class="follow">
<li><a class="youtube" href="http://www.youtube.com/user/alweeamTUB"></a></li>
<li><a class="gplus" href="http://www.youtube.com/user/alweeamTUB"></a></li>
<li><a class="facebook" href="http://www.facebook.com/"></a></li>
<li><a class="twitter" href="https://twitter.com/alweeamnews"></a></li>
</ul>
</div>
<div class="clearfix">
<ul class="services">
<li class="weather"><a href="#" class="scroll-to" data-target="weather-anchor">الطقس</a></li>
<li class="currency"><a href="#" class="scroll-to" data-target="exchange-anchor">العملات</a></li>
<li class="prayer"><a href="#" class="scroll-to" data-target="prayer-anchor">مواقيت الصلاة</a></li>
</ul>
</div>
<div class="legal">
2017 جميع الحقوق محفوظة, صحيفة الوئام.<br>
جميع التعليقات و الردود المطروحة لا تعبر عن رأي (الوئام) بل تعبر عن رأي كاتبها .
</div>
</div>
</div>
<div class="sub-footer clearfix">
<div class="logo-container clearfix">
<div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div>
<div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a>
</div>
</div>
<div class="logo-container dim clearfix">
<div class="name">سيرفرات الوئام بإدارة واستضافة ديموفنف</div>
<div class="logo">
<a href="https://www.dimofinf.net" target="_blank">ديموفنف</a>
</div>
</div>
</div>
</div>
<div style="width:1px;overflow:hidden;">
 
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
        {lang: 'ar'}
      </script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ar_AR/all.js#xfbml=1&appId=341690685911801";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
</footer> 
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.tinyscrollbar.min.js'></script>
<script type='text/javascript' src='http://ajax.aspnetcdn.com/ajax/jquery.validate/1.10.0/jquery.validate.min.js'></script>
<script type="text/javascript">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</script><script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=3.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"d2c4320a1d"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
 
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"b137c977d4","applicationID":"3155120","transactionName":"ZAZRY0oDWUEFAUJbDl1MclRMC1hcSxFfXAZfBg==","queueTime":0,"applicationTime":804,"atts":"SEFSFQIZSk8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>