<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]><html
id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]><html
id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar">
<!--<![endif]--><head><meta charset="UTF-8" />
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){function c(a,b){d(a,b,0,0,0,0,0),f()}function d(b,c,d,e,f,h,i){if(__ez.dot.isDefined(b,b.getSlotElementId)){var j=parseInt(b.getTargeting("ap")[0]),k=b.getSizes()[0],l=k.l.toString()+"x"+k.j.toString(),m=g(b),n=b.getSlotElementId();__ez.dot.isDefined(m,n)&&__ez.dot.isValid(c)&&a.push({type:"impression",impression_id:m,domain_id:__ez.dot.getDID(),unit:n,t_epoch:__ez.dot.getEpoch(0),revenue:d,est_revenue:e,ad_position:j,ad_size:l,bid_floor_filled:f,bid_floor_prev:h,stat_source_id:i,country_code:__ez.dot.getCC(),data:__ez.dot.dataToStr(c)})}}function e(b,c){var d=b.split("/");if(__ez.dot.isDefined(b)&&3===d.length&&__ez.dot.isValid(c)){var e=d[0],f=d[2];a.push({type:"impression",impression_id:f,domain_id:__ez.dot.getDID(),unit:e,t_epoch:__ez.dot.getEpoch(0),data:__ez.dot.dataToStr(c)})}}function f(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(__ez.dot.isDefined(a)&&a.length>0&&((new Image).src=__ez.dot.getURL(b)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(a))),a=[])}function g(a){var b=0;try{var c=a.getTargetingMap();if(-1===a.getSlotElementId().indexOf("div-gpt-ad"))return b;if(void 0!==c)for(var e in c)if(-1!==e.indexOf("iid")&&void 0!==c[e][0]){b=c[e][0];break}}catch(a){}return b}var a=[],b="/porpoiseant/army.gif";return{Add:d,AddAndFire:c,AddById:e,Fire:f}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"><meta http-equiv="cache-control" content="max-age=0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="cache-control" content="no-store" /><meta http-equiv="expires" content="0" /><link rel="shortcut icon" href="http://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico"><title>هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة | صحيفة الوئام الالكترونية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://www.alweeam.com.sa/xmlrpc.php" /><link rel="author" href="https://plus.google.com/109072121264868121352" /><meta name="description" content="قالت هيئة كبار العلماء أن الأصل في قيادة المرأة الإباحة ونوصي الجميع بالتقيد بالأنظمة والتعليمات. وأكدت عبر حسابها في موقع التواص الاجتماعي &quot;تويتر&quot; اليوم الأحد أن الأنظمة التي سنتها الدولة تكفل المحافظة على القيم الإسلامية." /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &raquo; الخلاصة" href="http://www.alweeam.com.sa/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &raquo; خلاصة التعليقات" href="http://www.alweeam.com.sa/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &raquo; هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة خلاصة التعليقات" href="http://www.alweeam.com.sa/529002/%d9%87%d9%8a%d8%a6%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a3/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wpt-twitter-feed-css' href='http://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='http://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-naskh-css' href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='droidarabic-kufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='http://www.alweeam.com.sa/wp-content/themes/alweam/css/swiper.css?ver=4.9.6' type='text/css' media='all' /><link rel='stylesheet' id='jf-font-css' href='http://www.alweeam.com.sa/wp-content/themes/alweam/css/jf-font.css?ver=4.9.6' type='text/css' media='all' /> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript'>/*  */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/*  */</script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.4'></script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/swiper.jquery.min.js'></script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.popupwindow.js'></script> <link rel='https://api.w.org/' href='http://www.alweeam.com.sa/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alweeam.com.sa/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alweeam.com.sa/wp-includes/wlwmanifest.xml" /><link rel='prev' title='التعليم: أندية مدارس الحي والأندية الموسمية تستأنف برامجها وأنشطتها' href='http://www.alweeam.com.sa/529001/%d8%a7%d9%84%d8%aa%d8%b9%d9%84%d9%8a%d9%85-%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d9%85%d8%af%d8%a7%d8%b1%d8%b3-%d8%a7%d9%84%d8%ad%d9%8a-%d9%88%d8%a7%d9%84%d8%a3%d9%86%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d9%85/' /><link rel='next' title='التحالف: استمرار إصدار تصاريح السفن المتوجهة لميناء الحديدة' href='http://www.alweeam.com.sa/529003/%d8%a7%d9%84%d8%aa%d8%ad%d8%a7%d9%84%d9%81-%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d8%aa%d8%b5%d8%a7%d8%b1%d9%8a%d8%ad-%d8%a7%d9%84%d8%b3%d9%81%d9%86-%d8%a7%d9%84/' /><meta name="generator" content="WordPress 4.9.6" /><link rel="canonical" href="http://www.alweeam.com.sa/529002/%d9%87%d9%8a%d8%a6%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a3/" /><link rel='shortlink' href='http://www.alweeam.com.sa/?p=529002' /><link rel="alternate" type="application/json+oembed" href="http://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alweeam.com.sa%2F529002%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25a9-%25d9%2583%25d8%25a8%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2584%25d9%2585%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a3%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alweeam.com.sa%2F529002%2F%25d9%2587%25d9%258a%25d8%25a6%25d8%25a9-%25d9%2583%25d8%25a8%25d8%25a7%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2584%25d9%2585%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25a3%25d8%25b5%25d9%2584-%25d9%2581%25d9%258a-%25d9%2582%25d9%258a%25d8%25a7%25d8%25af%25d8%25a9-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b1%25d8%25a3%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.alweeam.com.sa/529002/%d9%87%d9%8a%d8%a6%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a3/" /><meta property="og:title" content="هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة" /><meta property="og:description" content="" /><meta property="og:image" content="http://www.alweeam.com.sa/wp-content/plugins/facebook-page-publish/line_small.png" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@alweeamnews"><meta name="twitter:creator" content="@alweeamnews"><meta name="twitter:title" content="هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة"><meta name="twitter:description" content="قالت هيئة كبار العلماء أن الأصل في قيادة المرأة الإباحة ونوصي الجميع بالتقيد بالأنظمة والتعليمات. وأكدت عبر حسابها في موقع التواص الاجتماعي " تويتر" اليوم الأحد أن الأنظمة التي سنتها الدولة تكفل المحافظة على القيم الإسلامية.&nbsp;"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-35360281-4', 'auto');

    ga('send', 'pageview');
    ga('require', 'displayfeatures');</script> <script type="text/javascript">(function(){
         var foxscript = document.createElement('script');
             foxscript.src = '//js.foxpush.com/alweeamcomsa.js?v='+Math.random();
             foxscript.type = 'text/javascript';
             foxscript.async = 'true';
         var fox_s = document.getElementsByTagName('script')[0];
         fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <script>googletag.cmd.push(function() {
    googletag.defineSlot('/21706252411/001', [728, 90], 'div-gpt-ad-1524665667910-0').addService(googletag.pubads());
    googletag.defineSlot('/21706252411/006', [728, 90], 'div-gpt-ad-1524665667910-1').addService(googletag.pubads());
    googletag.defineSlot('/21706252411/007', [160, 600], 'div-gpt-ad-1524665667910-2').addService(googletag.pubads());
    googletag.defineSlot('/21706252411/10', [580, 400], 'div-gpt-ad-1524665667910-3').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });</script>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-115921973-29";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-115921973-29']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alweeam.com.sa']);
_gaq.push(['f._setDomainName', 'alweeam.com.sa']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod14',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alweeam.com.sa',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="http://www.alweeam.com.sa/529002/%D9%87%D9%8A%D8%A6%D8%A9-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B5%D9%84-%D9%81%D9%8A-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%B1%D8%A3/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script type='text/javascript'>
var soc_app_id = '0';
var did = 66835;
var ezdomain = 'alweeam.com.sa';
var ezoicSearchable = 1;
</script>


<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":66835,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"bdfc1b85-22ac-4929-7129-7e5590d8411e","pv_event_count":0,"response_time_orig":244,"serverid":"35.153.194.189:17533","t_epoch":1529838716,"template_id":126,"time_on_site_visit":0,"url":"http://www.alweeam.com.sa/529002/%D9%87%D9%8A%D8%A6%D8%A9-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B5%D9%84-%D9%81%D9%8A-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%B1%D8%A3/","user_id":0,"word_count":339};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=176-1&v=8" async></script><script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_66835=" + new Date().getTime() + "|bdfc1b85-22ac-4929-7129-7e5590d8411e; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body class="rtl post-template-default single single-post postid-529002 single-format-standard"><div id="header"><nav id="header-navigation" role="navigation" class="clearfix"><div class="container"><div class="logo">
<a href="http://www.alweeam.com.sa">صحيفة الوئام الالكترونية</a></div><div class="date">
الأحد, 10 شوّال 1439 هجريا, الموافق 24 يونيو 2018 ميلاديا</div><ul id="nav-menu" class="nav-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a><ul class="sub-menu"><li id="menu-item-50731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="http://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li id="menu-item-465292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="http://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="http://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li id="menu-item-292929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li id="menu-item-502114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li id="menu-item-520979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="http://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div>
</nav><div id="topbar"><div class="container"><div class="videos float float-blocks">الفيديوهات</div><div class="photo-albon float-blocks">البوم الصور</div><div class="prayer-block float-blocks">
<i></i>
موعد صلاه
العصر <span>03:17 م</span></div><div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div><div class="search-box"><form method="get" id="searchform" action="http://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div></div></div></div><div class="container"><div class="banner">
<a href="https://www.seu.edu.sa/sites/ar/Pages/OneAnnouncement.aspx?LID=481&src=https%3A%2F%2Fwww%2Eseu%2Eedu%2Esa%2Fsites%2Far" target="_blank"><img src="http://www.alweeam.com.sa/wp-content/uploads/2018/06/728-x-90-Leader-Board-Banner.png" /></a><div id="ezoic-pub-ad-placeholder-129"></div></div><div id="page" class="hfeed" style="background-color:#fff;padding:25px 15px;" ;><div id="main" class="clearfix"><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.alweeam.com.sa" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a></div>
&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" itemprop="url">
<span itemprop="title">محلية</span>
</a></div>
&#8592; <span class="current">هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة</span></div></div><div id="primary"><div id="post-content" role="main"><article id="post-529002" class="single-post post-529002 post type-post status-publish format-standard hentry category-3 tag-965 tag-1147">
<header class="entry-header"><div class="title-block clearfix"><div class="clearfix"><time class="entry-date updated" datetime="2018-06-24T12:07:36+00:00" pubdate>نشر قبل 2 ساعتين - 12:07 م, 24 يونيو 2018 م</time><div class="comments">التعليقات: 0</div></div><h2 class="small-title"></h2><h1 class="main-title">هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة</h1></div><div class="post-image thumbnail clearfix">
<a href="http://www.alweeam.com.sa/529002/%d9%87%d9%8a%d8%a6%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%a3%d8%b5%d9%84-%d9%81%d9%8a-%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a3/">
<img alt="هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة" class="the-image" title="هيئة كبار العلماء: الأصل في قيادة المرأة الإباحة" src="" /> </a><div class="image-title"></div></div><div class="banners"><div id="ezoic-pub-ad-placeholder-111"></div></div><div class="tools-box"><div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a></div>
<a class="print" title="طباعة" href="javascript:window.print();"></a><div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
weam.co/529002</div><div class="share-icons jquery-share" date-url="weam.co/529002"><div href="#" class="facebook"></div><div href="#" class="twitter"></div><div href="#" class="gplus"></div></div></div></header><div class="entry-content clearfix"><p><strong>قالت هيئة كبار العلماء أن الأصل في قيادة المرأة الإباحة ونوصي الجميع بالتقيد بالأنظمة والتعليمات. وأكدت عبر حسابها في موقع التواص الاجتماعي &#8220;تويتر&#8221; اليوم الأحد أن الأنظمة التي سنتها الدولة تكفل المحافظة على القيم الإسلامية.</strong></p><p>&nbsp;</p></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="http://www.alweeam.com.sa/tag/%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/" rel="tag">قيادة المرأة</a><a href="http://www.alweeam.com.sa/tag/%d9%87%d9%8a%d8%a6%d8%a9-%d9%83%d8%a8%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%84%d9%85%d8%a7%d8%a1/" rel="tag">هيئة كبار العلماء</a></div></div>
<input type="hidden" class="the_counter_info" data-post-id="529002" data-url="http://www.alweeam.com.sa/" />
</footer>
</article><div class="banners">
<a href="https://twitter.com/ajlanbros" target="_blank"><img src="http://www.alweeam.com.sa/wp-content/uploads/2018/05/borjeh-2.gif" /></a><div id="jubna6524"></div> <script type="text/javascript">(function() {
var params =
{
id: "d00549bb-dec43d33-4423ee9f-dcb54bc1",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/6524?" + qs;
s.async = true;
document.getElementById("jubna6524").appendChild(s);
})();</script> </div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>روابط ذات صلة</h3></div><div class="inner section-a section"><div class="clearfix"><div class="fourth"><a href="http://www.alweeam.com.sa/528999/%d8%b3%d8%b9%d9%88%d8%af-%d8%a7%d9%84%d8%b7%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b3%d8%aa%d9%82%d8%a8%d9%84-%d8%a3%d9%88%d9%84-%d8%b3%d8%a7%d8%a6%d9%82%d8%a9-%d9%85%d9%86-%d9%85%d9%86%d8%b3%d9%88/" class="single-post"><div class="thumbnail">
<img alt="«سعود الطبية» تستقبل أول سائقة من منسوباتها" class="the-image" title="«سعود الطبية» تستقبل أول سائقة من منسوباتها" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=&w=217&h=133" /></div><div class="text"><h2 class="the-title">«سعود الطبية» تستقبل أول سائقة من منسوباتها</h2><div class="details">
<time class="date" datetime="24 يونيو 2018">01:12 م - 24 يونيو 2018</time></div></div>
</a></div><div class="fourth"><a href="http://www.alweeam.com.sa/528970/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d8%a7%d9%84%d9%88%d9%84%d9%8a%d8%af-%d8%a8%d9%86-%d8%b7%d9%84%d8%a7%d9%84-%d9%8a%d8%b1%d8%a7%d9%81%d9%82-%d8%a7/" class="single-post"><div class="thumbnail">
<img alt="بالفيديو.. الأمير الوليد بن طلال يرافق ابنته &#8220;ريم&#8221; بعد السماح للمرأة بالقيادة" class="the-image" title="بالفيديو.. الأمير الوليد بن طلال يرافق ابنته &#8220;ريم&#8221; بعد السماح للمرأة بالقيادة" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/06/Screenshot_2018-06-24-00-40-05-1-1024x565.png&w=217&h=133" /></div><div class="text"><h2 class="the-title">بالفيديو.. الأمير الوليد بن طلال يرافق ابنته &#8220;ريم&#8221; بعد السماح للمرأة بالقيادة</h2><div class="details">
<time class="date" datetime="24 يونيو 2018">41:12 ص - 24 يونيو 2018</time></div></div>
</a></div><div class="fourth"><a href="http://www.alweeam.com.sa/528968/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a8%d8%af%d8%a1-%d8%b3%d8%b1%d9%8a%d8%a7%d9%86-%d8%a7%d9%84%d8%b3%d9%85%d8%a7%d8%ad-%d9%84%d9%84%d9%85%d8%b1%d8%a7%d8%a9-%d8%a8%d9%82%d9%8a%d8%a7%d8%af%d8%a9/" class="single-post"><div class="thumbnail">
<img alt="رسمياً.. بدء سريان السماح للمراة بقيادة السيارة" class="the-image" title="رسمياً.. بدء سريان السماح للمراة بقيادة السيارة" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/06/download-1-1.jpeg&w=217&h=133" /></div><div class="text"><h2 class="the-title">رسمياً.. بدء سريان السماح للمراة بقيادة السيارة</h2><div class="details">
<time class="date" datetime="24 يونيو 2018">02:12 ص - 24 يونيو 2018</time></div></div>
</a></div><div class="fourth"><a href="http://www.alweeam.com.sa/528895/%d9%82%d8%a7%d8%a6%d8%af%d8%a7%d8%aa-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a8%d8%aa%d8%a8%d9%88%d9%83-%d9%84%d9%80%d8%a7%d9%84%d9%88%d8%a6%d8%a7%d9%85-%d8%b3%d9%86%d8%aa/" class="single-post"><div class="thumbnail">
<img alt="قائدات السيارات بتبوك لـ«الوئام»: سنتخلص من أعباء السائق وسيارات الأجرة" class="the-image" title="قائدات السيارات بتبوك لـ«الوئام»: سنتخلص من أعباء السائق وسيارات الأجرة" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/09/eqwe-1-2.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">قائدات السيارات بتبوك لـ«الوئام»: سنتخلص من أعباء السائق وسيارات الأجرة</h2><div class="details">
<time class="date" datetime="23 يونيو 2018">50:10 ص - 23 يونيو 2018</time></div></div>
</a></div></div><div class="clearfix"></div></div></div><div class="comments"><div id="comments" class="clearfix"><h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/529002/%D9%87%D9%8A%D8%A6%D8%A9-%D9%83%D8%A8%D8%A7%D8%B1-%D8%A7%D9%84%D8%B9%D9%84%D9%85%D8%A7%D8%A1-%D8%A7%D9%84%D8%A3%D8%B5%D9%84-%D9%81%D9%8A-%D9%82%D9%8A%D8%A7%D8%AF%D8%A9-%D8%A7%D9%84%D9%85%D8%B1%D8%A3/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="http://www.alweeam.com.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='529002' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1058a70c2b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113" /></p></form></div></div></div></div></div></div><div id="sidebar"><aside id="custom_ads-18" class="widget widget_custom_ads  banner"><div id="ezoic-pub-ad-placeholder-110"></div>
</aside><aside id="recent_articles-3" class="widget widget_recent_articles  "><div class="section recent-articles"><div class="clearfix"><h3 class="block-title" style="background-color: ;">
مقالات</h3></div><div class="section-articles sidebar-padding" style="background-color: ">
<a href="http://www.alweeam.com.sa/528769/%d8%b7%d9%84%d8%a7%d9%84-%d9%85%d8%af%d8%a7%d8%ad-%d9%88%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" class="single-post clearfix"><div class="thumbnail">
<img alt="طلال مداح .. والإعلام السعودي !" class="the-image" title="طلال مداح .. والإعلام السعودي !" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/02/ewqe.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">عبدالعزيز العاصم</div><h2 class="the-title">طلال مداح .. والإعلام السعودي !</h2></div>
</a>
<a href="http://www.alweeam.com.sa/528631/%d8%af-%d8%a3%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b2%d8%a7%d9%8a%d8%af%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9-%d8%a7%d9%84%d9%85%d9%8f%d9%84%d9%87%d9%85%d8%a9/" class="single-post clearfix"><div class="thumbnail">
<img alt="القيادة المُلهمة" class="the-image" title="القيادة المُلهمة" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/06/saS-1.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">د. أحمد بن محمد الزايدي</div><h2 class="the-title">القيادة المُلهمة</h2></div>
</a>
<a href="http://www.alweeam.com.sa/528574/%d8%af-%d8%b7%d9%84%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a8%d8%af%d8%b9%d8%a9-%d8%a7%d9%85%d8%aa%d8%af%d8%a7%d8%af-%d8%a7%d9%84%d8%aa%d8%ae%d8%b5%d8%b5/" class="single-post clearfix"><div class="thumbnail">
<img alt="بدعة امتداد التخصص في جامعاتنا" class="the-image" title="بدعة امتداد التخصص في جامعاتنا" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2016/04/bc53881a-9400-4d1a-80d4-5fd24635ee36.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">د. طلال بن عبدالله الشريف</div><h2 class="the-title">بدعة امتداد التخصص في جامعاتنا</h2></div>
</a>
<a href="http://www.alweeam.com.sa/528557/%d8%af-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ab%d8%a8%d9%8a%d8%aa%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d9%81%d9%83%d9%8a%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%b1%d8%a7%d8%aa%d9%8a/" class="single-post clearfix"><div class="thumbnail">
<img alt="التفكير الاستراتيجي" class="the-image" title="التفكير الاستراتيجي" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2016/04/خالد-جديد-796x1024.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">د. خالد بن عواض الثبيتي</div><h2 class="the-title">التفكير الاستراتيجي</h2></div>
</a>
<a href="http://www.alweeam.com.sa/528401/%d8%b4%d9%88%d9%8a%d8%b4-%d8%a7%d9%84%d9%81%d9%87%d8%af-%d9%8a%d9%83%d8%aa%d8%a8-%d9%81%d8%b6%d9%84-%d8%a7%d9%84%d9%85%d8%ad%d8%a7%d9%88%d9%84%d8%a9/" class="single-post clearfix"><div class="thumbnail">
<img alt="فضل المحاولة" class="the-image" title="فضل المحاولة" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/06/qweqeq.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">شويش الفهد</div><h2 class="the-title">فضل المحاولة</h2></div>
</a>
<a href="http://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" class="read-more">المزيد</a></div></div>
</aside><aside id="custom_ads-12" class="widget widget_custom_ads  banner"><div id="jubna7533"></div> <script type="text/javascript">(function() {
var params =
{
id: "d00549bb-dec43d33-4423ee9f-dcb54bc1",
d: "YWJvdWRjcm0uY29t",
cb: ((new Date()).valueOf().toString())
}; 
var qs="";
for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);
var s = document.createElement("script");
s.type= "text/javascript";
s.setAttribute("data-cfasyn", "false");
s.src = "https://jubna.com/ar/api/widget/7533?" + qs;
s.async = true;
document.getElementById("jubna7533").appendChild(s);
})();</script></aside><aside id="category_news-6" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title position" style="background-color:;">
صورة اليوم</h3></div><div class="sidebar-padding" style="background-color:"><div class="section-picture">
<a href="http://www.alweeam.com.sa/528639/%d8%ac%d9%85%d8%a7%d9%87%d9%8a%d8%b1-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8_%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d8%ae%d8%b7%d9%81%d8%aa-%d8%a7%d9%84%d9%82%d9%84%d9%88%d8%a8/" class="single-post clearfix"><div class="thumbnail">
<img alt="جماهير المنتخب السعودي خطفت القلوب" class="the-image" title="جماهير المنتخب السعودي خطفت القلوب" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/06/10e8b3b8-312b-4c41-9ef6-020ddb57a31f_16x9_1200x676-1024x576.jpg&w=300&h=230" /></div>
</a></div></div></div></aside><aside id="category_news-5" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title  " style="background-color:;">
تكنولوجيا</h3></div><div class="sidebar-padding" style="background-color:"><div class="small-block"><div class="section-a">
<a href="http://www.alweeam.com.sa/528965/%d8%a7%d9%83%d8%aa%d8%b4%d9%81-%d8%b4%d8%a8%d9%8a%d9%87%d9%83-%d8%a8%d9%8a%d9%86-%d9%84%d8%a7%d8%b9%d8%a8%d9%8a-%d9%83%d8%a3%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85/" class="single-post"><div class="thumbnail">
<img alt="اكتشف شبيهك بين لاعبي كأس العالم" title="اكتشف شبيهك بين لاعبي كأس العالم" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/06/نجوم.jpg&w=290&h=220" /> <time class="date" datetime="23 يونيو 2018">42:11 م - 23 يونيو 2018</time></div><div class="text"><h2 class="the-title">اكتشف شبيهك بين لاعبي كأس العالم</h2></div>
</a></div><div class="section-c">
<a href="http://www.alweeam.com.sa/528874/%d9%8a%d9%88%d8%aa%d9%8a%d9%88%d8%a8-%d9%8a%d8%b7%d9%84%d9%82-%d8%ae%d8%af%d9%85%d8%a9-%d8%aa%d8%ad%d9%82%d9%82-%d9%85%d8%af%d8%a7%d8%ae%d9%8a%d9%84-%d9%84%d8%a3%d8%b5%d8%ad%d8%a7%d8%a8/" class="single-post"><div class="thumbnail">
<img alt="«يوتيوب» يطلق خدمة تحقق مداخيل لأصحاب الحقوق" class="the-image" title="«يوتيوب» يطلق خدمة تحقق مداخيل لأصحاب الحقوق" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/02/2-16.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">«يوتيوب» يطلق خدمة تحقق مداخيل لأصحاب الحقوق</h2></div>
</a>
<a href="http://www.alweeam.com.sa/528871/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d9%88%d8%b3%d8%b9-%d8%ac%d9%87%d9%88%d8%af-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%82-%d9%85%d9%86-%d8%b5%d8%af%d9%82%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8/" class="single-post"><div class="thumbnail">
<img alt="«فيسبوك» توسع جهود التحقق من صدقية البيانات" class="the-image" title="«فيسبوك» توسع جهود التحقق من صدقية البيانات" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/06/344-2.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">«فيسبوك» توسع جهود التحقق من صدقية البيانات</h2></div>
</a>
<a href="http://www.alweeam.com.sa/528803/%d8%aa%d8%ad%d8%af%d9%8a%d8%ab-%d9%84%d9%80%d8%a2%d8%a8%d9%84-%d9%8a%d8%b9%d9%8a%d8%ab-%d8%ae%d8%b1%d8%a7%d8%a8%d8%a7%d9%8b-%d9%81%d9%8a-%d8%a2%d9%8a%d9%81%d9%88%d9%86/" class="single-post"><div class="thumbnail">
<img alt="تحديث لـ«آبل» يعيث خراباً في «آيفون»" class="the-image" title="تحديث لـ«آبل» يعيث خراباً في «آيفون»" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2018/04/ewqe-1.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">تحديث لـ«آبل» يعيث خراباً في «آيفون»</h2></div>
</a>
<a href="http://www.alweeam.com.sa/528672/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d8%a3%d8%a8%d9%84-%d8%a8%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%82%d8%b1%d9%8a%d8%a8%d9%8b%d8%a7/" class="single-post"><div class="thumbnail">
<img alt="رسمياً: أبل بالسعودية قريبًا" class="the-image" title="رسمياً: أبل بالسعودية قريبًا" src="http://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=http://www.alweeam.com.sa/wp-content/uploads/2017/03/8.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">رسمياً: أبل بالسعودية قريبًا</h2></div>
</a></div></div>
<a href="http://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="read-more"> المزيد</a></div></div></aside></div></div></div></div><footer id="footer" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="half"><ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="http://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="http://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="http://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="http://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="http://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="http://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div><div class="half last"><div class="search-box"><form method="get" id="searchform" action="http://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="follow-icons">
<a class="facebook" href="http://www.facebook.com/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div></div></div></div><div class="sub-footer clearfix"><div class="container"><div class="copyrights">
2018 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية<br></div><div class="logo-container clearfix"><div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></footer> <script type='text/javascript'>/*  */
var ajax_var = {"url":"http:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"5921a101c2"};
/*  */</script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.validate.1.15.0.min.js'></script> <!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js'></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js'></script> <![endif]--> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-content/themes/alweam/js/custom.js'></script> <script type='text/javascript' src='http://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script> <script async="async" type='text/javascript' src='http://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script> <style></style><script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.alweeam_com_sa,DomainId.66835"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alweeam_com_sa,DomainId.66835"border="0"height="1"width="1"alt="Quantcast"/></div></noscript>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '//www.alweeam.com.sa/detroitchicago/edmonton.webp?a=a&cb=1&shcb=29', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '//www.alweeam.com.sa/porpoiseant/jellyfish.webp?a=a&cb=1&shcb=29', false, [], true, false, false, false);
</script>
</body></html>