<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]><html
id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]><html
id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"><meta name="google-site-verification" content="NzE9KQpGSSrk3z6lCZykEGHMW991exj5rbrwXgGuuuo" /><meta http-equiv="cache-control" content="max-age=0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="cache-control" content="no-store" /><meta http-equiv="expires" content="0" /><link rel="shortcut icon" href="https://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico"><title>ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين | صحيفة الوئام الالكترونية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.alweeam.com.sa/xmlrpc.php" /><link rel="author" href="https://plus.google.com/109072121264868121352" /><meta name="description" content="التقى ولي العهد الأمير محمد بن سلمان، اليوم الجمعة، رئيس جمهورية جنوب أفريقيا على هامش انعقاد قمة العشرين المقامة حاليا في الأرجنتين." /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href="https://www.alweeam.com.sa/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; خلاصة التعليقات" href="https://www.alweeam.com.sa/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين خلاصة التعليقات" href="https://www.alweeam.com.sa/557291/%d8%b9%d8%a7%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%84/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://www.alweeam.com.sa/wp-content/themes/alweam/css/swiper.min.css?ver=4.9.8' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=4.9.8' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.alweeam.com.sa/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alweeam.com.sa/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alweeam.com.sa/wp-includes/wlwmanifest.xml" /><link rel='prev' title='بينهم صلاح ومحرز.. القائمة الأولية للمرشحين لجائزة أفضل لاعب في إفريقيا' href='https://www.alweeam.com.sa/557276/%d8%a8%d9%8a%d9%86%d9%87%d9%85-%d8%b5%d9%84%d8%a7%d8%ad-%d9%88%d9%85%d8%ad%d8%b1%d8%b2-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%a3%d9%88%d9%84%d9%8a%d8%a9-%d9%84%d9%84%d9%85%d8%b1/' /><link rel='next' title='&#8220;مدني مكة&#8221; يدعو إلى أخذ الحيطة والحذر عقب تنبيه الأرصاد عن هطول أمطار' href='https://www.alweeam.com.sa/557294/%d9%85%d8%af%d9%86%d9%8a-%d9%85%d9%83%d8%a9-%d9%8a%d8%af%d8%b9%d9%88-%d8%a5%d9%84%d9%89-%d8%a3%d8%ae%d8%b0-%d8%a7%d9%84%d8%ad%d9%8a%d8%b7%d8%a9-%d9%88%d8%a7%d9%84%d8%ad%d8%b0%d8%b1-%d8%b9%d9%82/' /><meta name="generator" content="WordPress 4.9.8" /><link rel="canonical" href="https://www.alweeam.com.sa/557291/%d8%b9%d8%a7%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%84/" /><link rel='shortlink' href='https://www.alweeam.com.sa/?p=557291' /><link rel="alternate" type="application/json+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F557291%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d9%2588%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d9%2584%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F557291%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d9%2588%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b9%25d9%2587%25d8%25af-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d9%258a%25d8%25b1-%25d9%2585%25d8%25ad%25d9%2585%25d8%25af-%25d8%25a8%25d9%2586-%25d8%25b3%25d9%2584%25d9%2585%25d8%25a7%25d9%2586-%25d9%258a%25d9%2584%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.alweeam.com.sa/557291/%d8%b9%d8%a7%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%84/" /><meta property="og:title" content="ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين" /><meta property="og:description" content="" /><meta property="og:image" content="https://www.alweeam.com.sa/wp-content/uploads/2018/11/ولي-العهد-يلتقي-رئيس-جنوب-أفريقيا-150x150.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@alweeamnews"><meta name="twitter:creator" content="@alweeamnews"><meta name="twitter:title" content="ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين"><meta name="twitter:description" content="التقى ولي العهد الأمير محمد بن سلمان، اليوم الجمعة، رئيس جمهورية جنوب أفريقيا على هامش انعقاد قمة العشرين المقامة حاليا في الأرجنتين.وانطلقت أعمال قمة مجموعة العشرين، منذ قليل، في العاصمة الأرجنتينية بيونس آيرس.ورأس وفد المملكة العربية السعودية ولي العهد الأمير محمد بن سلمان.وبدأ الرئيس الأرجنتيني الجلسة قائلا إن “جوهر قمة ..."><meta name="twitter:image" content="https://www.alweeam.com.sa/wp-content/uploads/2018/11/ولي-العهد-يلتقي-رئيس-جنوب-أفريقيا.jpg"><link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1-150x133.png" sizes="32x32" /><link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" /><meta name="msapplication-TileImage" content="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');ga('require','displayfeatures');</script> <script type="text/javascript">(function(){var foxscript=document.createElement('script');foxscript.src='//js.foxpush.com/alweeamcomsa.js?v='+Math.random();foxscript.type='text/javascript';foxscript.async='true';var fox_s=document.getElementsByTagName('script')[0];fox_s.parentNode.insertBefore(foxscript,fox_s);})();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/21706252411/001',[728,90],'div-gpt-ad-1524665667910-0').addService(googletag.pubads());googletag.defineSlot('/21706252411/006',[728,90],'div-gpt-ad-1524665667910-1').addService(googletag.pubads());googletag.defineSlot('/21706252411/007',[160,600],'div-gpt-ad-1524665667910-2').addService(googletag.pubads());googletag.defineSlot('/21706252411/10',[580,400],'div-gpt-ad-1524665667910-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script type="text/javascript">_atrk_opts={atrk_acct:"RITOg1aAQ700Wq",domain:"alweeam.com.sa",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript>
<img
src="https://certify.alexametrics.com/atrk.gif?account=RITOg1aAQ700Wq" style="display:none" height="1" width="1" alt="" />
</noscript></head><body class="rtl post-template-default single single-post postid-557291 single-format-standard"><div id="header"><nav id="header-navigation" role="navigation" class="clearfix"><div class="container"><div class="logo">
<a href="https://www.alweeam.com.sa">صحيفة الوئام الالكترونية</a></div><div class="date">
الجمعة, 22 ربيع الأول 1440 هجريا, الموافق 30 نوفمبر 2018 ميلاديا</div><ul id="nav-menu" class="nav-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a><ul class="sub-menu"><li id="menu-item-50731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li id="menu-item-465292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li id="menu-item-292929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li id="menu-item-502114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li id="menu-item-520979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="https://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div>
</nav><div id="topbar"><div class="container"><div class="videos float float-blocks">الفيديوهات</div><div class="photo-albon float-blocks">البوم الصور</div><div class="prayer-block float-blocks">
موعد صلاه
العشاء <span>05:04 م</span></div><div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/alweeamnews/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/alweeamnews"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div><div class="search-box"><form method="get" id="searchform" action="https://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div></div></div></div><div class="container"><div class="banner">
<a href="https://www.alweeam.com.sa/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/11/اعلن-معنا-الوئام.jpg" /></a><a href="http://www.girawangate.com/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/11/unnamed-1-2.gif" /></a></div><div id="page" class="hfeed" style="background-color:#fff;padding:25px 15px;" ;><div id="main" class="clearfix"><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.alweeam.com.sa" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a></div>
&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" itemprop="url">
<span itemprop="title">محلية</span>
</a></div>
&#8592; <span class="current">ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين</span></div></div><div id="primary"><div id="post-content" role="main"><article id="post-557291" class="single-post post-557291 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-crownprinceing20 tag-26680 tag-116335">
<header class="entry-header"><div class="title-block clearfix"><div class="clearfix"><time class="entry-date updated" datetime="2018-11-30T20:12:27+00:00" pubdate>نشر قبل 2 ساعتين - 8:12 م, 30 نوفمبر 2018 م</time><div class="comments">التعليقات: 0</div></div><h2 class="small-title"></h2><h1 class="main-title">ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين</h1></div><div class="post-image thumbnail clearfix">
<a href="https://www.alweeam.com.sa/557291/%d8%b9%d8%a7%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%84/">
<img alt="ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين" class="the-image" title="ولي العهد الأمير محمد بن سلمان يلتقي رئيس جنوب أفريقيا على هامش انعقاد قمة العشرين" src="https://www.alweeam.com.sa/wp-content/uploads/2018/11/ولي-العهد-يلتقي-رئيس-جنوب-أفريقيا.jpg" /> </a><div class="image-title"></div></div><div class="banners"><div id="POSTQUARE_WIDGET_123889"></div></div><div class="tools-box"><div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a></div>
<a class="print" title="طباعة" href="javascript:window.print();"></a><div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
weam.co/557291</div><div class="share-icons jquery-share" date-url="weam.co/557291"><div href="#" class="facebook"></div><div href="#" class="twitter"></div><div href="#" class="gplus"></div></div></div></header><div class="entry-content clearfix"><div class="news-author-name">واس - الوئام</div><p>التقى ولي العهد الأمير محمد بن سلمان، اليوم الجمعة، رئيس جمهورية جنوب أفريقيا على هامش انعقاد قمة العشرين المقامة حاليا في الأرجنتين.</p><p>وانطلقت أعمال قمة مجموعة العشرين، منذ قليل، في العاصمة الأرجنتينية بيونس آيرس.</p><p>ورأس وفد المملكة العربية السعودية ولي العهد الأمير محمد بن سلمان.</p><p>وبدأ الرئيس الأرجنتيني الجلسة قائلا إن “جوهر قمة العشرين هو احترام الاختلافات ونريد أن نتجاوز الخلافات على أسس الحوار.”</p><p>وأضاف، في كلمته، أن الأرجنتين تأمل في “وضع أسس لتجاوز الخلافات بيننا، والتحديات العالمية تحتم علينا العمل بشكل جماعي لحلها”.</p><p>وأكد الرئيس الأرجنتيني أن “هناك فرص للتقدم رغم التحديات على مختلف المستويات، وأن الحلول تكمن في الحوار فيما بيننا”.</p><p>وأوضح أن القمة ستناقش الاستقرار المالي والتجارة الدولية، كما تتطرق لقضايا المناخ والبنية التحتية.</p><p>وشدد رئيس الأرجنتين على أن “بالحوار نستطيع بناء مستقبل مشرق نقضي فيه على الفقر”.</p><p>والتقط زعماء العالم رؤساء الوفود المشاركة في قمة العشرين صورة جماعية، اليوم الجمعة، قبيل انعقاد القمة</p><p>وبدأت أعمال القمة منذ قليل، بمشاركة وفد من المملكة العربية السعودية برئاسة ولي العهد السعودي الأمير محمد بن سلمان.</p></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://www.alweeam.com.sa/tag/crownprinceing20/" rel="tag">#CrownPrinceInG20</a><a href="https://www.alweeam.com.sa/tag/%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86/" rel="tag">قمة العشرين</a><a href="https://www.alweeam.com.sa/tag/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d9%81%d9%8a-%d9%82%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a%d9%86/" rel="tag">ولي العهد في قمة العشرين</a></div></div>
<input type="hidden" class="the_counter_info" data-post-id="557291" data-url="https://www.alweeam.com.sa/" />
</footer>
</article><div class="banners">
<a href="http://www.girawangate.com/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/11/unnamed.gif" /></a><script>(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');__posWidget('createMultiWidgets',{wweprfx:'POSTQUARE_WIDGET_',pubid:184459,webid:191412,mwids:"123888,123889",on:'postquare',ismw:1});</script> <div id="POSTQUARE_WIDGET_123888"></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>روابط ذات صلة</h3></div><div class="inner section-a section"><div class="clearfix"><div class="fourth"><a href="https://www.alweeam.com.sa/557314/%d8%b9%d8%a7%d8%ac%d9%84-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%84-2/" class="single-post"><div class="thumbnail">
<img alt="ولي العهد الأمير محمد بن سلمان يلتقي الرئيس الصيني على جانب انعقاد قمة العشرين" class="the-image" title="ولي العهد الأمير محمد بن سلمان يلتقي الرئيس الصيني على جانب انعقاد قمة العشرين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/ولي-العهد-يلتقي-الرئيس-الصيني.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">ولي العهد الأمير محمد بن سلمان يلتقي الرئيس الصيني على جانب انعقاد قمة العشرين</h2><div class="details">
<time class="date" datetime="30 نوفمبر 2018">30:09 م - 30 نوفمبر 2018</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/557311/%d9%81%d8%b1%d8%a7%d9%86%d8%b3-%d8%a8%d8%b1%d8%b3-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d9%8a%d8%b1%d8%ad%d8%a8-%d8%a8%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3/" class="single-post"><div class="thumbnail">
<img alt="فرانس برس: العالم يرحب بالأمير محمد بن سلمان في قمة العشرين" class="the-image" title="فرانس برس: العالم يرحب بالأمير محمد بن سلمان في قمة العشرين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/DtQcUK3WwAIeH2M.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">فرانس برس: العالم يرحب بالأمير محمد بن سلمان في قمة العشرين</h2><div class="details">
<time class="date" datetime="30 نوفمبر 2018">20:09 م - 30 نوفمبر 2018</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/557307/%d8%b4%d8%a7%d9%87%d8%af-%d9%85%d8%b5%d8%a7%d9%81%d8%ad%d8%a9-%d8%ad%d8%a7%d8%b1%d8%a9-%d8%a8%d9%8a%d9%86-%d8%a8%d9%88%d8%aa%d9%8a%d9%86-%d9%88%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af/" class="single-post"><div class="thumbnail">
<img alt="شاهد: مصافحة حارة بين بوتين وولي العهد&#8230; والصفعة في الدوحة" class="the-image" title="شاهد: مصافحة حارة بين بوتين وولي العهد&#8230; والصفعة في الدوحة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/مصافحة-ولي-العهد-وبوتين-في-قمة-العشرين.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">شاهد: مصافحة حارة بين بوتين وولي العهد&#8230; والصفعة في الدوحة</h2><div class="details">
<time class="date" datetime="30 نوفمبر 2018">11:09 م - 30 نوفمبر 2018</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/557302/%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a7%d9%84%d8%a3%d9%85%d9%8a%d8%b1-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%d9%8a%d9%84%d8%aa%d9%82%d9%8a-%d9%86%d8%a7/" class="single-post"><div class="thumbnail">
<img alt="ولي العهد الأمير محمد بن سلمان يلتقي نائب الرئيس الإندونيسي على هامش قمة العشرين" class="the-image" title="ولي العهد الأمير محمد بن سلمان يلتقي نائب الرئيس الإندونيسي على هامش قمة العشرين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/ولي-العهد-يلتقي-الرئيس-الأندونيسي.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">ولي العهد الأمير محمد بن سلمان يلتقي نائب الرئيس الإندونيسي على هامش قمة العشرين</h2><div class="details">
<time class="date" datetime="30 نوفمبر 2018">37:08 م - 30 نوفمبر 2018</time></div></div>
</a></div></div><div class="clearfix"></div></div></div><div class="comments"><div id="comments" class="clearfix"><h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/557291/%D8%B9%D8%A7%D8%AC%D9%84-%D9%88%D9%84%D9%8A-%D8%A7%D9%84%D8%B9%D9%87%D8%AF-%D8%A7%D9%84%D8%A3%D9%85%D9%8A%D8%B1-%D9%85%D8%AD%D9%85%D8%AF-%D8%A8%D9%86-%D8%B3%D9%84%D9%85%D8%A7%D9%86-%D9%8A%D9%84/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://www.alweeam.com.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='557291' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab5b998b8f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60" /></p></form></div></div></div></div></div></div><div id="sidebar"><aside id="custom_ads-18" class="widget widget_custom_ads  banner"><div id="ezoic-pub-ad-placeholder-110"></div>
</aside><aside id="recent_articles-3" class="widget widget_recent_articles  "><div class="section recent-articles"><div class="clearfix"><h3 class="block-title" style="background-color: ;">
مقالات</h3></div><div class="section-articles sidebar-padding" style="background-color: ">
<a href="https://www.alweeam.com.sa/556954/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d9%86-%d8%b9%d8%a8%d8%ab-%d8%a8%d8%b5%d8%ad%d9%81%d9%86%d8%a7/" class="single-post clearfix"><div class="thumbnail">
<img alt="من عبث بصحفنا!!" class="the-image" title="من عبث بصحفنا!!" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/6a2f28be-2f06-40f8-b039-b863f47e74e1.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">عبدالله الشريف</div><h2 class="the-title">من عبث بصحفنا!!</h2></div>
</a>
<a href="https://www.alweeam.com.sa/556731/%d8%a7%d9%84%d9%84%d9%8a-%d8%a5%d9%86%d9%83%d8%b3%d8%b1-%d9%85%d8%a7%d9%8a%d8%aa%d8%b5%d9%84%d8%ad/" class="single-post clearfix"><div class="thumbnail">
<img alt="اللي إنكسر مايتصلح" class="the-image" title="اللي إنكسر مايتصلح" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/albumtemp.jpeg&w=86&h=87" /></div><div class="text"><div class="title-name">روان النويصر</div><h2 class="the-title">اللي إنكسر مايتصلح</h2></div>
</a>
<a href="https://www.alweeam.com.sa/556730/%d8%ba%d8%a7%d8%b2%d9%8a-%d8%a7%d9%84%d9%81%d9%82%d9%8a%d9%87-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a8%d9%86%d9%88%d9%83%d9%86%d8%a7-%d9%84%d9%84%d9%88%d8%b7%d9%86-%d8%ad%d9%82-%d9%81%d8%a7%d8%b1%d8%b6/" class="single-post clearfix"><div class="thumbnail">
<img alt="بنوكنا.. للوطن حق.. فارضوه!!" class="the-image" title="بنوكنا.. للوطن حق.. فارضوه!!" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2017/03/unnamed-1-42.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">غازي الفقيه</div><h2 class="the-title">بنوكنا.. للوطن حق.. فارضوه!!</h2></div>
</a>
<a href="https://www.alweeam.com.sa/555439/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%85%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a5%d9%86%d8%a8%d9%87%d8%a7%d8%b1%d9%8a%d9%8a-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a7%d9%84%d8%a5%d9%81%d8%aa/" class="single-post clearfix"><div class="thumbnail">
<img alt="إنبهاريو العالم الإفتراضي" class="the-image" title="إنبهاريو العالم الإفتراضي" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/Capture-5.png&w=86&h=87" /></div><div class="text"><div class="title-name">محمد العمر</div><h2 class="the-title">إنبهاريو العالم الإفتراضي</h2></div>
</a>
<a href="https://www.alweeam.com.sa/555080/%d8%b1%d8%a7%d8%b4%d8%af-%d9%8a%d9%86-%d8%ae%d8%b2%d8%a7%d9%85-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d9%86-%d9%8a%d9%82%d8%aa%d9%84%d9%8f-%d8%a3%d8%a8%d9%86%d8%a7%d8%a6%d9%86%d8%a7/" class="single-post clearfix"><div class="thumbnail">
<img alt="راشد ين خزام يكتب: من يقتلُ أبناءنا" class="the-image" title="راشد ين خزام يكتب: من يقتلُ أبناءنا" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/03/cf2393ed-694d-4c9e-ac04-a58f5ef5f14c.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">راشد ين خزام</div><h2 class="the-title">راشد ين خزام يكتب: من يقتلُ أبناءنا</h2></div>
</a>
<a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" class="read-more">المزيد</a></div></div>
</aside><aside id="custom_ads-12" class="widget widget_custom_ads  banner"><div id="jubna7533"></div> <script type="text/javascript">/*<![CDATA[*/(function(){var params={id:"d00549bb-dec43d33-4423ee9f-dcb54bc1",d:"YWJvdWRjcm0uY29t",cb:((new Date()).valueOf().toString())};var qs="";for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);var s=document.createElement("script");s.type="text/javascript";s.setAttribute("data-cfasyn","false");s.src="https://jubna.com/ar/api/widget/7533?"+qs;s.async=true;document.getElementById("jubna7533").appendChild(s);})();/*]]>*/</script></aside><aside id="category_news-6" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title position" style="background-color:;">
صورة اليوم</h3></div><div class="sidebar-padding" style="background-color:"><div class="section-picture">
<a href="https://www.alweeam.com.sa/556909/%d9%85%d8%b9%d9%84%d9%85-%d9%8a%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d8%b9%d9%88%d8%af%d8%a9-%d8%b7%d8%a7%d9%84%d8%a8-%d9%84%d9%84%d8%af%d8%b1%d8%a7%d8%b3%d8%a9/" class="single-post clearfix"><div class="thumbnail">
<img alt="معلم يحتفل بعودة طالب للدراسة" class="the-image" title="معلم يحتفل بعودة طالب للدراسة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/DtHo_W1XcAEiFI4.jpg&w=300&h=230" /></div>
</a></div></div></div></aside><aside id="category_news-5" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title  " style="background-color:;">
تكنولوجيا</h3></div><div class="sidebar-padding" style="background-color:"><div class="small-block"><div class="section-a">
<a href="https://www.alweeam.com.sa/557129/%d8%a7%d9%84%d9%87%d9%86%d8%af-%d8%aa%d8%b9%d9%84%d9%86-%d8%a5%d8%b7%d9%84%d8%a7%d9%82-31-%d9%82%d9%85%d8%b1%d8%a7%d9%8b-%d8%b5%d9%86%d8%a7%d8%b9%d9%8a%d8%a7%d9%8b-%d8%af%d9%81%d8%b9%d8%a9-%d9%88/" class="single-post"><div class="thumbnail">
<img alt="الهند تعلن إطلاق 31 قمراً صناعياً دفعة واحدة" title="الهند تعلن إطلاق 31 قمراً صناعياً دفعة واحدة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/08/786.jpg&w=290&h=220" /> <time class="date" datetime="30 نوفمبر 2018">17:08 ص - 30 نوفمبر 2018</time></div><div class="text"><h2 class="the-title">الهند تعلن إطلاق 31 قمراً صناعياً دفعة واحدة</h2></div>
</a></div><div class="section-c">
<a href="https://www.alweeam.com.sa/556905/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a%d9%87%d8%a7-%d8%ad%d9%8a%d9%84%d8%a9-%d9%84%d8%aa%d8%b3%d8%b1%d9%8a%d8%b9-%d8%a5%d9%82%d9%84%d8%a7%d8%b9-%d8%a7%d9%84%d9%83%d9%85%d8%a8%d9%8a%d9%88%d8%aa/" class="single-post"><div class="thumbnail">
<img alt="تعرف عليها.. حيلة لتسريع إقلاع الكمبيوتر" class="the-image" title="تعرف عليها.. حيلة لتسريع إقلاع الكمبيوتر" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/201811281531499B4.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">تعرف عليها.. حيلة لتسريع إقلاع الكمبيوتر</h2></div>
</a>
<a href="https://www.alweeam.com.sa/556899/%d8%a8%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ae%d8%a8%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d9%85%d9%85%d9%86%d9%88%d8%b9%d8%a9/" class="single-post"><div class="thumbnail">
<img alt="بأمر الاستخبارات.. أجهزة «هواوي» ممنوعة في نيوزيلندا" class="the-image" title="بأمر الاستخبارات.. أجهزة «هواوي» ممنوعة في نيوزيلندا" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/20181128113742926NZ.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">بأمر الاستخبارات.. أجهزة «هواوي» ممنوعة في نيوزيلندا</h2></div>
</a>
<a href="https://www.alweeam.com.sa/556816/%d8%a5%d8%b1%d8%b3%d8%a7%d9%84-%d8%a7%d9%84%d8%b1%d9%88%d8%a7%d8%a6%d8%ad-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d9%87%d8%a7%d8%aa%d9%81-%d8%ad%d9%84%d9%85-%d8%a3%d8%b5%d8%a8%d8%ad-%d9%82%d8%b1%d9%8a/" class="single-post"><div class="thumbnail">
<img alt="إرسال الروائح عبر الهاتف .. حلم أصبح قريبا" class="the-image" title="إرسال الروائح عبر الهاتف .. حلم أصبح قريبا" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/vhzpm.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">إرسال الروائح عبر الهاتف .. حلم أصبح قريبا</h2></div>
</a>
<a href="https://www.alweeam.com.sa/556704/7-%d8%af%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%aa%d8%b4%d8%aa%d9%83%d9%8a-google-%d9%84%d8%a7%d9%86%d8%aa%d9%87%d8%a7/" class="single-post"><div class="thumbnail">
<img alt="7 دول في الاتحاد الأوروبي تشتكي Google لانتهاك البيانات" class="the-image" title="7 دول في الاتحاد الأوروبي تشتكي Google لانتهاك البيانات" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/ما_معنى_جوجل.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">7 دول في الاتحاد الأوروبي تشتكي Google لانتهاك البيانات</h2></div>
</a></div></div>
<a href="https://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="read-more"> المزيد</a></div></div></aside></div></div></div></div><footer id="footer" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="half"><ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="https://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div><div class="half last"><div class="search-box"><form method="get" id="searchform" action="https://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/alweeamnews/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/alweeamnews"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div></div></div></div><div class="sub-footer clearfix"><div class="container"><div class="copyrights">
2018 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية<br></div><div class="logo-container clearfix"><div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></footer> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=4.9.8'></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"c0b03d1586"};</script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.validate.1.15.0.min.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/swiper.jquery.min.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.popupwindow.js'></script> <!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js'></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js'></script> <![endif]--> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/custom.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script> <script async="async" type='text/javascript' src='https://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script> <style></style></body></html>