<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]><html
id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]><html
id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"><meta name="google-site-verification" content="NzE9KQpGSSrk3z6lCZykEGHMW991exj5rbrwXgGuuuo" /><meta http-equiv="cache-control" content="max-age=0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="cache-control" content="no-store" /><meta http-equiv="expires" content="0" /><link rel="shortcut icon" href="https://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico"><title>الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن | صحيفة الوئام الالكترونية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.alweeam.com.sa/xmlrpc.php" /><link rel="author" href="https://plus.google.com/109072121264868121352" /><meta name="description" content="أوضح إمام وخطيب المسجد الحرام بمكة المكرمة فضيلة الشيخ الدكتور ماهر بن حمد المعيقلي أن الصدق خلق من أخلاق الإسلام الرفيعة التي أمر بها وندب إليها وهو سمة" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href="https://www.alweeam.com.sa/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; خلاصة التعليقات" href="https://www.alweeam.com.sa/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن خلاصة التعليقات" href="https://www.alweeam.com.sa/563502/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%85%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.alweeam.com.sa/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://www.alweeam.com.sa/wp-content/themes/alweam/css/swiper.min.css?ver=5.0.2' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=5.0.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.alweeam.com.sa/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alweeam.com.sa/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alweeam.com.sa/wp-includes/wlwmanifest.xml" /><link rel='prev' title='اعتراض صاروخ أطلقته مليشيا الحوثي باتجاه نجران' href='https://www.alweeam.com.sa/563503/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d8%b9%d8%aa%d8%b1%d8%a7%d8%b6-%d8%b5%d8%a7%d8%b1%d9%88%d8%ae-%d8%a3%d8%b7%d9%84%d9%82%d8%aa%d9%87-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab/' /><link rel='next' title='عبر جسر الملك فهد.. البحرين تسمح للسعوديين بدخول أراضيها دون إجراءات' href='https://www.alweeam.com.sa/563505/%d8%b9%d8%a8%d8%b1-%d8%ac%d8%b3%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d9%81%d9%87%d8%af-%d8%a7%d9%84%d8%a8%d8%ad%d8%b1%d9%8a%d9%86-%d8%aa%d8%b3%d9%85%d8%ad-%d9%84%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/' /><meta name="generator" content="WordPress 5.0.2" /><link rel="canonical" href="https://www.alweeam.com.sa/563502/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%85%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86/" /><link rel='shortlink' href='https://www.alweeam.com.sa/?p=563502' /><link rel="alternate" type="application/json+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F563502%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d9%2585%25d8%25a7%25d9%2587%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d9%258a%25d9%2582%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d9%2582-%25d9%2585%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2585%25d9%2586%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F563502%2F%25d8%25a7%25d9%2584%25d8%25af%25d9%2583%25d8%25aa%25d9%2588%25d8%25b1-%25d9%2585%25d8%25a7%25d9%2587%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b9%25d9%258a%25d9%2582%25d9%2584%25d9%258a-%25d8%25a7%25d9%2584%25d8%25b5%25d8%25af%25d9%2582-%25d9%2585%25d8%25b9-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d9%2585%25d9%2586%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.alweeam.com.sa/563502/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%85%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86/" /><meta property="og:title" content="الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن" /><meta property="og:description" content="" /><meta property="og:image" content="https://www.alweeam.com.sa/wp-content/uploads/2018/02/000-781813361517572711850-150x150.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@alweeamnews"><meta name="twitter:creator" content="@alweeamnews"><meta name="twitter:title" content="الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن"><meta name="twitter:description" content="أوضح إمام وخطيب المسجد الحرام بمكة المكرمة فضيلة الشيخ الدكتور ماهر بن حمد المعيقلي أن الصدق خلق من أخلاق الإسلام الرفيعة التي أمر بها وندب إليها وهو سمة الأنبياء والمرسلين، وعباد الله الصالحين، به وصف الله تعالى خليله إبراهيم عليه السلام فقال: " وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَّبِيًّا"، ..."><meta name="twitter:image" content="https://www.alweeam.com.sa/wp-content/uploads/2018/02/000-781813361517572711850.jpg"><link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1-150x133.png" sizes="32x32" /><link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" /><meta name="msapplication-TileImage" content="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');ga('require','displayfeatures');</script> <script type="text/javascript">(function(){var foxscript=document.createElement('script');foxscript.src='//js.foxpush.com/alweeamcomsa.js?v='+Math.random();foxscript.type='text/javascript';foxscript.async='true';var fox_s=document.getElementsByTagName('script')[0];fox_s.parentNode.insertBefore(foxscript,fox_s);})();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/21706252411/001',[728,90],'div-gpt-ad-1524665667910-0').addService(googletag.pubads());googletag.defineSlot('/21706252411/006',[728,90],'div-gpt-ad-1524665667910-1').addService(googletag.pubads());googletag.defineSlot('/21706252411/007',[160,600],'div-gpt-ad-1524665667910-2').addService(googletag.pubads());googletag.defineSlot('/21706252411/10',[580,400],'div-gpt-ad-1524665667910-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script type="text/javascript">_atrk_opts={atrk_acct:"RITOg1aAQ700Wq",domain:"alweeam.com.sa",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript>
<img
src="https://certify.alexametrics.com/atrk.gif?account=RITOg1aAQ700Wq" style="display:none" height="1" width="1" alt="" />
</noscript></head><body class="rtl post-template-default single single-post postid-563502 single-format-standard"><div id="header"><nav id="header-navigation" role="navigation" class="clearfix"><div class="container"><div class="logo">
<a href="https://www.alweeam.com.sa">صحيفة الوئام الالكترونية</a></div><div class="date">
الجمعة, 21 ربيع الآخر 1440 هجريا, الموافق 28 ديسمبر 2018 ميلاديا</div><ul id="nav-menu" class="nav-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a><ul class="sub-menu"><li id="menu-item-50731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li id="menu-item-465292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li id="menu-item-292929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li id="menu-item-502114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li id="menu-item-520979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="https://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div>
</nav><div id="topbar"><div class="container"><div class="videos float float-blocks">الفيديوهات</div><div class="photo-albon float-blocks">البوم الصور</div><div class="prayer-block float-blocks">
موعد صلاه
المغرب <span>05:13 م</span></div><div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/alweeamnews/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/alweeamnews"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div><div class="search-box"><form method="get" id="searchform" action="https://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div></div></div></div><div class="container"><div class="banner">
<a href="https://www.alweeam.com.sa/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/11/اعلن-معنا-الوئام.jpg" /></a><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/12/banner-monshaat.jpg" /><a href="http://www.ajlanbros.com/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/12/unnamed.gif" /></a></div><div id="page" class="hfeed" style="background-color:#fff;padding:25px 15px;" ;><div id="main" class="clearfix"><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.alweeam.com.sa" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a></div>
&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/" itemprop="url">
<span itemprop="title">محلية</span>
</a></div>
&#8592; <span class="current">الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن</span></div></div><div id="primary"><div id="post-content" role="main"><article id="post-563502" class="single-post post-563502 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-119180 tag-119181 tag-39904 tag-6437">
<header class="entry-header"><div class="title-block clearfix"><div class="clearfix"><time class="entry-date updated" datetime="2018-12-28T14:42:01+00:00" pubdate>نشر قبل 56 دقيقة - 2:42 م, 28 ديسمبر 2018 م</time><div class="comments">التعليقات: 0</div></div><h2 class="small-title">في خطبة الجمعة</h2><h1 class="main-title">الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن</h1></div><div class="post-image thumbnail clearfix">
<a href="https://www.alweeam.com.sa/563502/%d8%a7%d9%84%d8%af%d9%83%d8%aa%d9%88%d8%b1-%d9%85%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a-%d8%a7%d9%84%d8%b5%d8%af%d9%82-%d9%85%d8%b9-%d8%a7%d9%84%d9%84%d9%87-%d9%85%d9%86/">
<img alt="الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن" class="the-image" title="الدكتور ماهر المعيقلي: الصدق مع الله من أعلى مراتب الخلق الحسن" src="https://www.alweeam.com.sa/wp-content/uploads/2018/02/000-781813361517572711850.jpg" /> </a><div class="image-title"></div></div><div class="banners"><div id="POSTQUARE_WIDGET_123889"></div></div><div class="tools-box"><div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a></div>
<a class="print" title="طباعة" href="javascript:window.print();"></a><div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
weam.co/563502</div><div class="share-icons jquery-share" date-url="weam.co/563502"><div href="#" class="facebook"></div><div href="#" class="twitter"></div><div href="#" class="gplus"></div></div></div></header><div class="entry-content clearfix"><div class="news-author-name">واس - الوئام:</div><p><strong>أوضح إمام وخطيب المسجد الحرام بمكة المكرمة فضيلة الشيخ الدكتور ماهر بن حمد المعيقلي أن الصدق خلق من أخلاق الإسلام الرفيعة التي أمر بها وندب إليها وهو سمة الأنبياء والمرسلين، وعباد الله الصالحين، به وصف الله تعالى خليله إبراهيم عليه السلام فقال: &#8220;وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقًا نَّبِيًّا&#8221;، وأثنى به سبحانه على إسماعيل عليه السلام: &#8220;وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولًا نَّبِيًّا&#8221;.</strong><br />
<strong>وقال :&#8221; أما صفوته من خلقه، وخاتم أنبيائه ورسله، فهو الصادق المصدوق، والصادق الأمين، وقد شهد له بذلك حتى أعداؤه، ففي الصحيحين، لَمَّا نَزَلَتْ: ? وَأَنْذِرْ عَشِيرَتَكَ الأَقْرَبِينَ ?، صَعِدَ صَلّى اللهُ عَلَيْهِ وَسَلَّمَ عَلَى الصَّفَا، فَجَعَلَ يُنَادِي: (( يَا بَنِي فِهْرٍ، يَا بَنِي عَدِيٍّ )) &#8211; لِبُطُونِ قُرَيْشٍ &#8211; حَتَّى اجْتَمَعُوا فَجَعَلَ الرَّجُلُ إِذَا لَمْ يَسْتَطِعْ أَنْ يَخْرُجَ أَرْسَلَ رَسُولًا لِيَنْظُرَ مَا هُوَ، فَجَاءَ أَبُو لَهَبٍ وَقُرَيْشٌ، فَقَالَ: (( أَرَأَيْتَكُمْ لَوْ أَخْبَرْتُكُمْ أَنَّ خَيْلًا بِالوَادِي تُرِيدُ أَنْ تُغِيرَ عَلَيْكُمْ، أَكُنْتُمْ مُصَدِّقِيَّ؟» قَالُوا: نَعَمْ، مَا جَرَّبْنَا عَلَيْكَ إِلَّا صِدْقًا، قَالَ: «فَإِنِّي نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ )) .</strong><br />
<strong>وأفاد فضيلته في خطبة الجمعة التي ألقاها اليوم في المسجد الحرام أن أجمل ما وصفته به أم المؤمنين خديجة &#8211; رضي الله عنها &#8211; وأرضاها، لما جاءه الملك في غار حراء، فرجع صلى الله عليه وسلم يَرْجُفُ فُؤَادُهُ، وقال لخديجة: لقد خشيتُ على نفسي، قَالَتْ: كَلَّا، فَوَاللَّهِ لاَ يُخْزِيكَ اللَّهُ أَبَدًا، إِنَّكَ لَتَصِلُ الرَّحِمَ، وَتَصْدُقُ الحَدِيثَ، وَتَحْمِلُ الكَلَّ، وَتَقْرِي الضَّيْفَ، وَتُعِينُ عَلَى نَوَائِبِ الحَقِّ. رواه البخاري ومسلم لافتا أنه يكفي الصدق شرفاً وفضلاً، أن درجة الصِّدِّيقِينَ جاءت بعد درجة النبوة، والصِّدِّيقُ كما قال القرطبي رحمه الله: &#8220;هو الْمُبَالِغُ فِي الصِّدْقِ أَوْ التَّصْدِيقِ، وَهُوَ الَّذِي يُحَقِّقُ بِفِعْلِهِ مَا يَقُولُ بِلِسَانِه&#8221;.</strong><br />
<strong>وبين فضيلته أن خير الناس بعد الأنبياء والمرسلين، صدّيق هذه الأمة، أبو بكر رضي الله عنه وأرضاه، كان أول من آمن بالنبي صلى الله عليه وسلم وصدق به، وفي صحيح البخاري، أن رَسُول اللَّهِ صلى الله عليه وسلم قال في حق أبي بكر رضي الله عنه: (( هَلْ أَنْتُمْ تَارِكُو لِي صَاحِبِي؟ هَلْ أَنْتُمْ تَارِكُو لِي صَاحِبِي؟ إِنِّي قُلْتُ: يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا، فَقُلْتُمْ كَذَبْتَ. وَقَالَ أَبُو بَكْرٍ صَدَقْتَ )) موضحا أنه إذا تمكن الصدق من القلب، ظهرت على الصادق آثاره، في عقيدته وعبادته وأخلاقه، ولذا لمّا قَالَ رَسُولُ اللهِ صَلَّ اللهُ عَلَيْهِ وَسَلَّمَ يوما: ((مَنْ أَصْبَحَ مِنْكُمُ الْيَوْمَ صَائِمًا؟)) قَالَ أَبُو بَكْرٍ: أَنَا، قَالَ: ((فَمَنْ تَبِعَ مِنْكُمُ الْيَوْمَ جَنَازَةً؟)) قَالَ أَبُوبَكْرٍ: أَنَا، قَالَ: ((فَمَنْ أَطْعَمَ مِنْكُمُ الْيَوْمَ مِسْكِينًا)) قَالَ أَبُو بَكْرٍ: أَنَا، قَالَ: ((فَمَنْ عَادَ مِنْكُمُ الْيَوْمَ مَرِيضًا)) قَالَ أَبُو بَكْرٍ: أَنَا، فَقَالَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: «مَا اجْتَمَعْنَ فِي امْرِئٍ إِلَّا دَخَلَ الْجَنَّةَ». رواه مسلم.</strong><br />
<strong>وأكد إمام وخطيب المسجد الحرام أن أشرف وأعلى منازل الصدق، هي منزلة الصدق مع الله ، وذلك بأن يكون العبد، موحدا لربه، مخلصا له في عبادته، مصدقا بآياته، وما أخبر به سبحانه عن نفسه من أسمائه وصفاته، وأن يكون صادق الاعتماد والتوكل عليه، واثقا بما عنده، متابعا لنبيه -صلى الله عليه وسلم &#8211; فالصدق والإخلاص قرينان، وهما الركنان العظيمان، والشرطان الأساسيان، لقبول كلمة التوحيد، ففي صحيح البخاري، لما سُئل صلى الله عليه وسلم، مَنْ أَسْعَدُ النَّاسِ بِشَفَاعَتِه يَوْمَ القِيَامَةِ .</strong><br />
<strong>قَالَ: (( أَسْعَدُ النَّاسِ بِشَفَاعَتِي يَوْمَ القِيَامَةِ، مَنْ قَالَ لاَ إِلَهَ إِلَّا اللَّهُ، خَالِصًا مِنْ قَلْبِه ))، وفي الصحيحين، قال صلى الله عليه وسلم: «مَا مِنْ أَحَدٍ يَشْهَدُ أَنْ لاَ إِلَهَ إِلَّا اللَّهُ وَأَنَّ مُحَمَّدًا رَسُولُ اللَّهِ، صِدْقًا مِنْ قَلْبِهِ، إِلَّا حَرَّمَهُ اللَّهُ عَلَى النَّارِ»، فالإخلاص توحيد المراد، والصدق توحيد الإرادة مفيدا أن العبد لا يكون صديقا إلا بالمجاهدة والمصابرة، فلا يزال العبد يصدق، ويتحرّى الصدق، حتى يصل إلى هذه المنزلة العالية، والدرجة الرفيعة، فيكتب عند الله صدّيقا، ففي صحيح مسلم: قَالَ رَسُولُ اللهِ صَلَّ اللهُ عَلَيْهِ وَسَلَّمَ: عَلَيْكُمْ بِالصِّدْقِ، فَإِنَّ الصِّدْقَ يَهْدِي إِلَى الْبِرِّ، وَإِنَّ الْبِرَّ يَهْدِي إِلَى الْجَنَّةِ، وَمَا يَزَالُ الرَّجُلُ يَصْدُقُ وَيَتَحَرَّى الصِّدْقَ، حَتَّى يُكْتَبَ عِنْدَ اللهِ صِدِّيقًا .</strong></p></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d8%b5%d8%af%d9%82/" rel="tag">الصدق</a><a href="https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d9%84%d9%87/" rel="tag">الله</a><a href="https://www.alweeam.com.sa/tag/%d9%85%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a/" rel="tag">ماهر المعيقلي</a><a href="https://www.alweeam.com.sa/tag/%d9%85%d8%b1%d8%a7%d8%aa%d8%a8/" rel="tag">مراتب</a></div></div>
<input type="hidden" class="the_counter_info" data-post-id="563502" data-url="https://www.alweeam.com.sa/" />
</footer>
</article><div class="banners">
<a href="http://www.ajlanbros.com/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/12/unnamed.gif" /></a><script>(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');__posWidget('createMultiWidgets',{wweprfx:'POSTQUARE_WIDGET_',pubid:184459,webid:191412,mwids:"123888,123889",on:'postquare',ismw:1});</script> <div id="POSTQUARE_WIDGET_123888"></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>روابط ذات صلة</h3></div><div class="inner section-a section"><div class="clearfix"><div class="fourth"><a href="https://www.alweeam.com.sa/534713/%d8%ae%d8%b7%d9%8a%d8%a8-%d8%a7%d9%84%d9%85%d8%b3%d8%ac%d8%af-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%85-%d8%aa%d8%b9%d8%b8%d9%8a%d9%85-%d8%a7%d9%84%d9%84%d9%87-%d8%b4%d8%b1%d8%b7-%d8%a3%d8%b3%d8%a7%d8%b3/" class="single-post"><div class="thumbnail">
<img alt="خطيب المسجد الحرام: تعظيم الله شرط أساسي لاستقامة الدين (صور)" class="the-image" title="خطيب المسجد الحرام: تعظيم الله شرط أساسي لاستقامة الدين (صور)" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/08/DSC3738.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">خطيب المسجد الحرام: تعظيم الله شرط أساسي لاستقامة الدين (صور)</h2><div class="details">
<time class="date" datetime="3 أغسطس 2018">38:02 م - 03 أغسطس 2018</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/468906/%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d9%87%d9%86%d9%8a%d8%a6%d8%a7%d9%8b-%d9%84%d9%84%d9%85%d8%b1%d8%a7%d8%a8%d8%b7%d9%8a%d9%86-%d8%b9%d9%84%d9%89-%d8%ab%d8%ba%d9%88%d8%b1-%d8%a8/" class="single-post"><div class="thumbnail">
<img alt="إمام الحرم: هنيئاً للمرابطين على ثغور بلاد الحرمين الشريفين" class="the-image" title="إمام الحرم: هنيئاً للمرابطين على ثغور بلاد الحرمين الشريفين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2016/07/051.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">إمام الحرم: هنيئاً للمرابطين على ثغور بلاد الحرمين الشريفين</h2><div class="details">
<time class="date" datetime="9 يونيو 2017">31:03 م - 09 يونيو 2017</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/445709/%d8%a8%d8%a7%d9%84%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a-%d9%84%d9%84/" class="single-post"><div class="thumbnail">
<img alt="بالفيديو .. إمام الحرم المكي المعيقلي للقطري غانم المفتاح: (والله إني فرحان من قلبي)" class="the-image" title="بالفيديو .. إمام الحرم المكي المعيقلي للقطري غانم المفتاح: (والله إني فرحان من قلبي)" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2017/01/hqdefault-3-e1485031743723.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">بالفيديو .. إمام الحرم المكي المعيقلي للقطري غانم المفتاح: (والله إني فرحان من قلبي)</h2><div class="details">
<time class="date" datetime="21 يناير 2017">49:11 م - 21 يناير 2017</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/259927/%d8%a5%d9%85%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d8%b1%d9%85-%d8%a7%d9%84%d9%85%d9%83%d9%8a-%d9%85%d8%a7%d9%87%d8%b1-%d8%a7%d9%84%d9%85%d8%b9%d9%8a%d9%82%d9%84%d9%8a-%d9%85%d9%82%d8%a8%d9%84%d8%a7%d9%8b/" class="single-post"><div class="thumbnail">
<img alt="إمام الحرم المكي ماهر المعيقلي مقبلاً رأس الشيخ ناصر المحمد بعد مأدبة غداء على شرفه" class="the-image" title="إمام الحرم المكي ماهر المعيقلي مقبلاً رأس الشيخ ناصر المحمد بعد مأدبة غداء على شرفه" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2014/03/tag-reuters-116-1024x661.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">إمام الحرم المكي ماهر المعيقلي مقبلاً رأس الشيخ ناصر المحمد بعد مأدبة غداء على شرفه</h2><div class="details">
<time class="date" datetime="16 مارس 2014">06:09 م - 16 مارس 2014</time></div></div>
</a></div></div><div class="clearfix"></div></div></div><div class="comments"><div id="comments" class="clearfix"><h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/563502/%D8%A7%D9%84%D8%AF%D9%83%D8%AA%D9%88%D8%B1-%D9%85%D8%A7%D9%87%D8%B1-%D8%A7%D9%84%D9%85%D8%B9%D9%8A%D9%82%D9%84%D9%8A-%D8%A7%D9%84%D8%B5%D8%AF%D9%82-%D9%85%D8%B9-%D8%A7%D9%84%D9%84%D9%87-%D9%85%D9%86/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://www.alweeam.com.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='563502' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0d7b6eecef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9" /></p></form></div></div></div></div></div></div><div id="sidebar"><aside id="custom_ads-18" class="widget widget_custom_ads  banner"><div id="ezoic-pub-ad-placeholder-110"></div>
</aside><aside id="recent_articles-3" class="widget widget_recent_articles  "><div class="section recent-articles"><div class="clearfix"><h3 class="block-title" style="background-color: ;">
مقالات</h3></div><div class="section-articles sidebar-padding" style="background-color: ">
<a href="https://www.alweeam.com.sa/563245/%d9%85%d9%81%d8%a7%d8%aa%d9%8a%d8%ad-%d8%a7%d9%84%d9%85%d8%b1%d8%a7%d9%87%d9%82%d9%8a%d9%86/" class="single-post clearfix"><div class="thumbnail">
<img alt="&#8220;مفاتيح المراهقين&#8221;" class="the-image" title="&#8220;مفاتيح المراهقين&#8221;" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2013/10/مقال.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">خلود بنت فهد</div><h2 class="the-title">&#8220;مفاتيح المراهقين&#8221;</h2></div>
</a>
<a href="https://www.alweeam.com.sa/563151/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d9%85%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d8%aa%d8%ac%d9%87%d9%8a%d9%84-%d8%a7%d9%84%d8%b0%d8%a7%d8%aa-%d8%a5%d9%84%d9%89-%d9%85%d8%a7-%d9%82%d8%a8%d9%84/" class="single-post clearfix"><div class="thumbnail">
<img alt="تجهيل الذات إلى ما قبل الطباشيري" class="the-image" title="تجهيل الذات إلى ما قبل الطباشيري" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/Capture-5.png&w=86&h=87" /></div><div class="text"><div class="title-name">محمد العمر</div><h2 class="the-title">تجهيل الذات إلى ما قبل الطباشيري</h2></div>
</a>
<a href="https://www.alweeam.com.sa/563130/%d8%af-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ab%d8%a8%d9%8a%d8%aa%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a8%d9%8a%d8%b1%d9%88%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d9%82%d9%88%d9%84/" class="single-post clearfix"><div class="thumbnail">
<img alt="بيروقراطية العقول" class="the-image" title="بيروقراطية العقول" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2016/04/خالد-جديد-796x1024.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">د. خالد بن عواض الثبيتي</div><h2 class="the-title">بيروقراطية العقول</h2></div>
</a>
<a href="https://www.alweeam.com.sa/562927/%d9%84%d9%85%d8%a7%d8%b0%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d8%b3%d9%84%d9%85%d8%a7%d9%86-%e2%80%ac/" class="single-post clearfix"><div class="thumbnail">
<img alt="لماذا محمد بن سلمان !!‬" class="the-image" title="لماذا محمد بن سلمان !!‬" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/928a1356-afd4-4b51-a3bf-d28d42478bb8.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">يونس بن رعد الربع</div><h2 class="the-title">لماذا محمد بن سلمان !!‬</h2></div>
</a>
<a href="https://www.alweeam.com.sa/562918/%d9%86%d9%88%d8%a7%d9%81-%d8%a8%d9%86-%d8%b3%d9%81%d8%b1-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d8%b9%d9%84%d9%85-%d9%81%d9%8a-%d8%ab%d9%84%d8%a7%d8%ab%d8%a9/" class="single-post clearfix"><div class="thumbnail">
<img alt="معلم في ثلاثة أيام !!" class="the-image" title="معلم في ثلاثة أيام !!" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/62da3701-515e-4c52-9050-eb540ce3fa0f.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">نواف بن سفر العتيبي</div><h2 class="the-title">معلم في ثلاثة أيام !!</h2></div>
</a>
<a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" class="read-more">المزيد</a></div></div>
</aside><aside id="custom_ads-12" class="widget widget_custom_ads  banner"><div id="jubna7533"></div> <script type="text/javascript">/*<![CDATA[*/(function(){var params={id:"d00549bb-dec43d33-4423ee9f-dcb54bc1",d:"YWJvdWRjcm0uY29t",cb:((new Date()).valueOf().toString())};var qs="";for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);var s=document.createElement("script");s.type="text/javascript";s.setAttribute("data-cfasyn","false");s.src="https://jubna.com/ar/api/widget/7533?"+qs;s.async=true;document.getElementById("jubna7533").appendChild(s);})();/*]]>*/</script></aside><aside id="category_news-6" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title position" style="background-color:;">
صورة اليوم</h3></div><div class="sidebar-padding" style="background-color:"><div class="section-picture">
<a href="https://www.alweeam.com.sa/563410/%d8%b4%d8%a7%d9%87%d8%af-%d9%88%d9%84%d9%8a-%d8%a7%d9%84%d8%b9%d9%87%d8%af-%d8%a3%d8%ab%d9%86%d8%a7%d8%a1-%d9%82%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%b7%d9%84%d8%a9-%d8%a7%d9%84%d8%b3%d9%86/" class="single-post clearfix"><div class="thumbnail">
<img alt="شاهد .. ولي العهد أثناء قضاء العطلة السنوية بجبال اللوز في تبوك" class="the-image" title="شاهد .. ولي العهد أثناء قضاء العطلة السنوية بجبال اللوز في تبوك" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/ص1-3.jpg&w=300&h=230" /></div>
</a></div></div></div></aside><aside id="category_news-5" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title  " style="background-color:;">
تكنولوجيا</h3></div><div class="sidebar-padding" style="background-color:"><div class="small-block"><div class="section-a">
<a href="https://www.alweeam.com.sa/563420/%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d8%aa%d8%b7%d9%84%d9%82-%d9%87%d8%a7%d8%aa%d9%81%d8%a7-%d8%a8%d9%83%d8%a7%d9%85%d9%8a%d8%b1%d8%a7-%d8%ae%d8%a7%d8%b1%d9%82%d8%a9/" class="single-post"><div class="thumbnail">
<img alt="&#8220;هواوي&#8221; تطلق هاتفا بكاميرا خارقة" title="&#8220;هواوي&#8221; تطلق هاتفا بكاميرا خارقة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/1-1212440.jpg&w=290&h=220" /> <time class="date" datetime="27 ديسمبر 2018">56:08 م - 27 ديسمبر 2018</time></div><div class="text"><h2 class="the-title">&#8220;هواوي&#8221; تطلق هاتفا بكاميرا خارقة</h2></div>
</a></div><div class="section-c">
<a href="https://www.alweeam.com.sa/563360/%d8%a7%d9%84%d8%a8%d9%8a%d8%aa-%d8%a7%d9%84%d8%a3%d8%a8%d9%8a%d8%b6-%d9%8a%d8%af%d8%b1%d8%b3-%d8%ad%d8%b8%d8%b1-%d9%85%d8%a8%d9%8a%d8%b9%d8%a7%d8%aa-%d9%87%d9%88%d8%a7%d9%88%d9%8a-%d9%88%d8%b2%d8%af/" class="single-post"><div class="thumbnail">
<img alt="البيت الأبيض يدرس حظر مبيعات هواوي وزد.تي.إي" class="the-image" title="البيت الأبيض يدرس حظر مبيعات هواوي وزد.تي.إي" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/900x450_uploads20181227e6a4c2a6f5.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">البيت الأبيض يدرس حظر مبيعات هواوي وزد.تي.إي</h2></div>
</a>
<a href="https://www.alweeam.com.sa/563268/%d8%b3%d9%86%d8%a7%d8%a8-%d8%b4%d8%a7%d8%aa-%d8%aa%d9%88%d8%a7%d8%ac%d9%87-%d8%b4%d8%a8%d8%ad-%d8%a7%d9%84%d8%a5%d9%81%d9%84%d8%a7%d8%b3/" class="single-post"><div class="thumbnail">
<img alt="&#8220;سناب شات&#8221; تواجه شبح الإفلاس" class="the-image" title="&#8220;سناب شات&#8221; تواجه شبح الإفلاس" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/02/2018289742380ZY.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">&#8220;سناب شات&#8221; تواجه شبح الإفلاس</h2></div>
</a>
<a href="https://www.alweeam.com.sa/563208/%d9%87%d8%b0%d9%87-%d8%a3%d9%81%d8%b6%d9%84-%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d8%b0%d9%83%d9%8a%d8%a9-%d8%a3%d8%b7%d9%84%d9%82%d8%aa-%d8%b9%d8%a7%d9%85-2018/" class="single-post"><div class="thumbnail">
<img alt="هذه أفضل هواتف ذكية أطلقت عام 2018" class="the-image" title="هذه أفضل هواتف ذكية أطلقت عام 2018" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2017/03/3-21.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">هذه أفضل هواتف ذكية أطلقت عام 2018</h2></div>
</a>
<a href="https://www.alweeam.com.sa/563141/%d8%a7%d9%84%d9%85%d9%81%d8%a7%d8%ac%d8%a3%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af%d8%a9-%d9%85%d9%88%d8%aa%d9%88%d8%b1%d9%84%d8%a7-%d9%81%d9%8a-%d8%b7%d8%b1%d9%8a%d9%82%d9%87-%d9%84%d8%a3/" class="single-post"><div class="thumbnail">
<img alt="المفاجأة الجديدة.. &#8220;موتورلا&#8221; في طريقه لأول هاتف قابل للطي في 2019" class="the-image" title="المفاجأة الجديدة.. &#8220;موتورلا&#8221; في طريقه لأول هاتف قابل للطي في 2019" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/1-1208946.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">المفاجأة الجديدة.. &#8220;موتورلا&#8221; في طريقه لأول هاتف قابل للطي في 2019</h2></div>
</a></div></div>
<a href="https://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="read-more"> المزيد</a></div></div></aside></div></div></div></div><footer id="footer" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="half"><ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="https://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div><div class="half last"><div class="search-box"><form method="get" id="searchform" action="https://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/alweeamnews/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/alweeamnews"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div></div></div></div><div class="sub-footer clearfix"><div class="container"><div class="copyrights">
2018 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية<br></div><div class="logo-container clearfix"><div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></footer> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=5.0.2'></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"4e3fa182ad"};</script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.validate.1.15.0.min.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/swiper.jquery.min.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.popupwindow.js'></script> <!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js'></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js'></script> <![endif]--> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/custom.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script> <script async="async" type='text/javascript' src='https://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script> <style></style></body></html>