<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 7]><html
id="ie7" dir="ltr" lang="ar">
<![endif]-->
<!--[if IE 8]><html
id="ie8" dir="ltr" lang="ar">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir="ltr" lang="ar">
<!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name="google-site-verification" content="CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto"><meta name="google-site-verification" content="NzE9KQpGSSrk3z6lCZykEGHMW991exj5rbrwXgGuuuo" /><meta http-equiv="cache-control" content="max-age=0" /><meta http-equiv="cache-control" content="no-cache" /><meta http-equiv="cache-control" content="no-store" /><meta http-equiv="expires" content="0" /><link rel="shortcut icon" href="https://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico"><title>الذهب يسجل مكاسب في رابع أسبوع على التوالي | صحيفة الوئام الالكترونية</title><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.alweeam.com.sa/xmlrpc.php" /><link rel="author" href="https://plus.google.com/109072121264868121352" /><meta name="description" content="ارتفعت أسعار الذهب مسجلة رابع أسبوع على التوالي من المكاسب، مع تراجع الأسهم الأمريكية وتوقعات بأن مجلس الاحتياطي الفدرالي (البنك المركزي الأمريكي) ربما يوقف دورة تشديد للسياسة النقدية." /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href="https://www.alweeam.com.sa/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; خلاصة التعليقات" href="https://www.alweeam.com.sa/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; الذهب يسجل مكاسب في رابع أسبوع على التوالي خلاصة التعليقات" href="https://www.alweeam.com.sa/566658/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%ac%d9%84-%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d9%81%d9%8a-%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d9%88/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.alweeam.com.sa/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='swiper-slider-css' href='https://www.alweeam.com.sa/wp-content/themes/alweam/css/swiper.min.css?ver=5.0.3' type='text/css' media='all' /><link rel='stylesheet' id='main-stylesheet-css' href='https://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=5.0.3' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://www.alweeam.com.sa/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alweeam.com.sa/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alweeam.com.sa/wp-includes/wlwmanifest.xml" /><link rel='prev' title='صحيفة ألمانية: إجراءات ترامب تعود للقرن الـ19' href='https://www.alweeam.com.sa/566657/%d8%b5%d8%ad%d9%8a%d9%81%d8%a9-%d8%a3%d9%84%d9%85%d8%a7%d9%86%d9%8a%d8%a9-%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1%d8%a7%d8%aa-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d8%aa%d8%b9%d9%88%d8%af-%d9%84%d9%84%d9%82%d8%b1/' /><link rel='next' title='تفاصيل الوظائف الشاغرة في القوات البحرية السعودية' href='https://www.alweeam.com.sa/566659/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%a7%d9%84%d8%b4%d8%a7%d8%ba%d8%b1%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%a8%d8%ad-2/' /><meta name="generator" content="WordPress 5.0.3" /><link rel="canonical" href="https://www.alweeam.com.sa/566658/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%ac%d9%84-%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d9%81%d9%8a-%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d9%88/" /><link rel='shortlink' href='https://www.alweeam.com.sa/?p=566658' /><link rel="alternate" type="application/json+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F566658%2F%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8-%25d9%258a%25d8%25b3%25d8%25ac%25d9%2584-%25d9%2585%25d9%2583%25d8%25a7%25d8%25b3%25d8%25a8-%25d9%2581%25d9%258a-%25d8%25b1%25d8%25a7%25d8%25a8%25d8%25b9-%25d8%25a3%25d8%25b3%25d8%25a8%25d9%2588%25d8%25b9-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F566658%2F%25d8%25a7%25d9%2584%25d8%25b0%25d9%2587%25d8%25a8-%25d9%258a%25d8%25b3%25d8%25ac%25d9%2584-%25d9%2585%25d9%2583%25d8%25a7%25d8%25b3%25d8%25a8-%25d9%2581%25d9%258a-%25d8%25b1%25d8%25a7%25d8%25a8%25d8%25b9-%25d8%25a3%25d8%25b3%25d8%25a8%25d9%2588%25d8%25b9-%25d8%25b9%25d9%2584%25d9%2589-%25d8%25a7%25d9%2584%25d8%25aa%25d9%2588%2F&#038;format=xml" /> <script type="text/javascript">var ajaxurl="https://www.alweeam.com.sa/wp-admin/admin-ajax.php";</script><meta property="og:type" content="article" /><meta property="og:url" content="https://www.alweeam.com.sa/566658/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%ac%d9%84-%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d9%81%d9%8a-%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d9%88/" /><meta property="og:title" content="الذهب يسجل مكاسب في رابع أسبوع على التوالي" /><meta property="og:description" content="" /><meta property="og:image" content="https://www.alweeam.com.sa/wp-content/uploads/2018/12/48466-gold_3-150x150.jpg" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@alweeamnews"><meta name="twitter:creator" content="@alweeamnews"><meta name="twitter:title" content="الذهب يسجل مكاسب في رابع أسبوع على التوالي"><meta name="twitter:description" content="ارتفعت أسعار الذهب مسجلة رابع أسبوع على التوالي من المكاسب، مع تراجع الأسهم الأمريكية وتوقعات بأن مجلس الاحتياطي الفدرالي (البنك المركزي الأمريكي) ربما يوقف دورة تشديد للسياسة النقدية.وبلغ سعر الذهب للبيع الفوري 1288.61 دولار للأونصة في أواخر جلسة التداول بالسوق الأمريكي، مرتفعا 0.2%.وزادت العقود الأمريكية للذهب 0.2% لتبلغ عند التسوية ..."><meta name="twitter:image" content="https://www.alweeam.com.sa/wp-content/uploads/2018/12/48466-gold_3.jpg"><link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1-150x133.png" sizes="32x32" /><link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" /><meta name="msapplication-TileImage" content="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');ga('require','displayfeatures');</script> <script type="text/javascript">(function(){var foxscript=document.createElement('script');foxscript.src='//js.foxpush.com/alweeamcomsa.js?v='+Math.random();foxscript.type='text/javascript';foxscript.async='true';var fox_s=document.getElementsByTagName('script')[0];fox_s.parentNode.insertBefore(foxscript,fox_s);})();</script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/21706252411/001',[728,90],'div-gpt-ad-1524665667910-0').addService(googletag.pubads());googletag.defineSlot('/21706252411/006',[728,90],'div-gpt-ad-1524665667910-1').addService(googletag.pubads());googletag.defineSlot('/21706252411/007',[160,600],'div-gpt-ad-1524665667910-2').addService(googletag.pubads());googletag.defineSlot('/21706252411/10',[580,400],'div-gpt-ad-1524665667910-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script type="text/javascript">_atrk_opts={atrk_acct:"RITOg1aAQ700Wq",domain:"alweeam.com.sa",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript>
<img
src="https://certify.alexametrics.com/atrk.gif?account=RITOg1aAQ700Wq" style="display:none" height="1" width="1" alt="" />
</noscript></head><body class="rtl post-template-default single single-post postid-566658 single-format-standard"><div id="header"><nav id="header-navigation" role="navigation" class="clearfix"><div class="container"><div class="logo">
<a href="https://www.alweeam.com.sa">صحيفة الوئام الالكترونية</a></div><div class="date">
السبت, 6 جمادى الأول 1440 هجريا, الموافق 12 يناير 2019 ميلاديا</div><ul id="nav-menu" class="nav-menu"><li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a><ul class="sub-menu"><li id="menu-item-50731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li></ul></li><li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li id="menu-item-465292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li id="menu-item-292929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li id="menu-item-502114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li id="menu-item-520979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="https://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div>
</nav><div id="topbar"><div class="container"><div class="videos float float-blocks">الفيديوهات</div><div class="photo-albon float-blocks">البوم الصور</div><div class="prayer-block float-blocks">
موعد صلاه
الظهر <span>12:01 م</span></div><div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/alweeamnews/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/alweeamnews"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div><div class="search-box"><form method="get" id="searchform" action="https://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div></div></div></div><div class="container"><div class="banner">
<a href="https://www.alweeam.com.sa/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/11/اعلن-معنا-الوئام.jpg" /></a><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/12/banner-monshaat.jpg" /><a href="http://www.ajlanbros.com/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/12/unnamed.gif" /></a></div><div id="page" class="hfeed" style="background-color:#fff;padding:25px 15px;" ;><div id="main" class="clearfix"><div id="single" class="content-area"><div id="breadcrumbs"><div id="crumbs"><div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.alweeam.com.sa" itemprop="url">
<span itemprop="title">الرئيسية</span>
</a></div>
&#8592;<div itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
<a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a7%d9%82%d8%aa%d8%b5%d8%a7%d8%af/" itemprop="url">
<span itemprop="title">الاقتصاد</span>
</a></div>
&#8592; <span class="current">الذهب يسجل مكاسب في رابع أسبوع على التوالي</span></div></div><div id="primary"><div id="post-content" role="main"><article id="post-566658" class="single-post post-566658 post type-post status-publish format-standard has-post-thumbnail hentry category-7 tag-37853 tag-15239 tag-2114 tag-93487 tag-19477 tag-98468 tag-99126">
<header class="entry-header"><div class="title-block clearfix"><div class="clearfix"><time class="entry-date updated" datetime="2019-01-12T09:35:21+00:00" pubdate>نشر قبل 53 دقيقة - 9:35 ص, 12 يناير 2019 م</time><div class="comments">التعليقات: 0</div></div><h2 class="small-title">مع تراجع الأسهم الأمريكية</h2><h1 class="main-title">الذهب يسجل مكاسب في رابع أسبوع على التوالي</h1></div><div class="post-image thumbnail clearfix">
<a href="https://www.alweeam.com.sa/566658/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%ac%d9%84-%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d9%81%d9%8a-%d8%b1%d8%a7%d8%a8%d8%b9-%d8%a3%d8%b3%d8%a8%d9%88%d8%b9-%d8%b9%d9%84%d9%89-%d8%a7%d9%84%d8%aa%d9%88/">
<img alt="الذهب يسجل مكاسب في رابع أسبوع على التوالي" class="the-image" title="الذهب يسجل مكاسب في رابع أسبوع على التوالي" src="https://www.alweeam.com.sa/wp-content/uploads/2018/12/48466-gold_3.jpg" /> </a><div class="image-title"></div></div><div class="banners"><div id="POSTQUARE_WIDGET_123889"></div></div><div class="tools-box"><div class="font-control">
<a class="increase" title="تكبير الخط"></a>
<a class="reset" title="الحجم الاصلى"></a>
<a class="decrease" title="تصغير الخط"></a></div>
<a class="print" title="طباعة" href="javascript:window.print();"></a><div id="post-shortlink" class="shortlink" onclick="selectText('post-shortlink')">
weam.co/566658</div><div class="share-icons jquery-share" date-url="weam.co/566658"><div href="#" class="facebook"></div><div href="#" class="twitter"></div><div href="#" class="gplus"></div></div></div></header><div class="entry-content clearfix"><div class="news-author-name">لندن- الوئام:</div><p>ارتفعت أسعار الذهب مسجلة رابع أسبوع على التوالي من المكاسب، مع تراجع الأسهم الأمريكية وتوقعات بأن مجلس الاحتياطي الفدرالي (البنك المركزي الأمريكي) ربما يوقف دورة تشديد للسياسة النقدية.</p><p>وبلغ سعر الذهب للبيع الفوري 1288.61 دولار للأونصة في أواخر جلسة التداول بالسوق الأمريكي، مرتفعا 0.2%.وزادت العقود الأمريكية للذهب 0.2% لتبلغ عند التسوية 1289.5 دولار للأونصة.</p><p>وتراجع مؤشر لأسواق الأسهم العالمية بعد خمسة أيام متتالية من المكاسب.</p><p>وقال رئيس الفدرالي جيروم باول إن البنك المركزي الأمريكي قد يتحلى بالصبر في سياسة معدلات الفائدة.</p><p>وأظهرت بيانات يوم الجمعة أن أسعار المستهلكين في الولايات المتحدة هبطت للمرة الأولى في تسعة أشهر في ديسمبر كانون الأول، وهو ما يرجح أن يدعم تعليقات صدرت مؤخرا عن عدد من صانعي السياسة النقدية لمجلس الاحتياطي الاتحادي، من بينهم باول، لتوخي الحذر في زيادة أسعار الفائدة هذا العام.</p><p>ومن شأن توقعات انخفاض معدلات الفائدة أن تدفع الذهب للصعود لأنها تقلص الفرصة الضائعة في الاحتفاظ بالمعدن الأصفر الذي لا يدر عائدا.</p><p>وينهي الذهب الأسبوع على مكاسب بحوالي 0.3%، مدعوما بشكل رئيسي من تراجع الدولار الأمريكي الذي هبط يوم أمس إلى أدنى مستوياته في حوالي ثلاثة أشهر.</p></div><footer class="entry-meta"><div class="tags clearfix"><div class="title">الكلمات الدليلية</div><div class="tags-list"><a href="https://www.alweeam.com.sa/tag/%d8%a7%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8/" rel="tag">اسعار الذهب</a><a href="https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d8%a8%d9%86%d9%83-%d8%a7%d9%84%d9%85%d8%b1%d9%83%d8%b2%d9%8a-%d8%a7%d9%84%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d9%8a/" rel="tag">البنك المركزي الأمريكي</a><a href="https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d8%b0%d9%87%d8%a8/" rel="tag">الذهب</a><a href="https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/" rel="tag">الذهب السعودي</a><a href="https://www.alweeam.com.sa/tag/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8/" rel="tag">سعر الذهب</a><a href="https://www.alweeam.com.sa/tag/%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" rel="tag">سعر الذهب اليوم</a><a href="https://www.alweeam.com.sa/tag/%d9%85%d8%ad%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="tag">محلات الذهب السعودية</a></div></div>
<input type="hidden" class="the_counter_info" data-post-id="566658" data-url="https://www.alweeam.com.sa/" />
</footer>
</article><div class="banners">
<a href="http://www.ajlanbros.com/" target="_blank"><img src="https://www.alweeam.com.sa/wp-content/uploads/2018/12/unnamed.gif" /></a><script>(function(P,o,s,t,Q,r,e){P['RecsWidgetObject']=Q;P[Q]=P[Q]||function(){(P[Q].q=P[Q].q||[]).push(arguments)},P[Q].l=1*new Date();r=o.createElement(s),e=o.getElementsByTagName(s)[0];r.async=1;r.src=t;e.parentNode.insertBefore(r,e)})(window,document,'script','//widget.postquare.com/_widget_loader.js','__posWidget');__posWidget('createMultiWidgets',{wweprfx:'POSTQUARE_WIDGET_',pubid:184459,webid:191412,mwids:"123888,123889",on:'postquare',ismw:1});</script> <div id="POSTQUARE_WIDGET_123888"></div></div><div class="bordered-block related-posts clearfix"><div class="block-title"><h3>روابط ذات صلة</h3></div><div class="inner section-a section"><div class="clearfix"><div class="fourth"><a href="https://www.alweeam.com.sa/565669/%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%8a%d9%87%d8%a8%d8%b7-%d9%88%d8%b3%d8%b7-%d9%85%d8%b1%d8%a7%d9%87%d9%86%d8%a7%d8%aa-%d8%b1%d9%81%d8%b9-%d8%a7%d9%84%d9%81%d8%a7%d8%a6%d8%af%d8%a9/" class="single-post"><div class="thumbnail">
<img alt="الدولار يهبط وسط مراهنات رفع الفائدة" class="the-image" title="الدولار يهبط وسط مراهنات رفع الفائدة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/01/BW4r7mvz.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">الدولار يهبط وسط مراهنات رفع الفائدة</h2><div class="details">
<time class="date" datetime="8 يناير 2019">19:08 ص - 08 يناير 2019</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/564857/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d9%82%d9%84%d8%b5-%d9%85%d9%83%d8%a7%d8%b3%d8%a8%d9%87-%d9%85%d8%b9-%d8%aa%d8%b9%d8%a7%d9%81%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a7%d8%b1-%d9%88%d8%a7%d9%84/" class="single-post"><div class="thumbnail">
<img alt="الذهب يقلص مكاسبه مع تعافي الدولار والأسهم" class="the-image" title="الذهب يقلص مكاسبه مع تعافي الدولار والأسهم" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/07/201872413457606OR.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">الذهب يقلص مكاسبه مع تعافي الدولار والأسهم</h2><div class="details">
<time class="date" datetime="4 يناير 2019">45:10 ص - 04 يناير 2019</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/563482/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b3%d8%ac%d9%84-%d8%a3%d8%b9%d9%84%d9%89-%d9%85%d8%b3%d8%aa%d9%88%d9%89-%d9%81%d9%8a-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-6-%d8%a3%d8%b4%d9%87%d8%b1/" class="single-post"><div class="thumbnail">
<img alt="الذهب يسجل أعلى مستوى في أكثر من 6 أشهر" class="the-image" title="الذهب يسجل أعلى مستوى في أكثر من 6 أشهر" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/أسعار-الذهب-اليوم-الأحد-2-1.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">الذهب يسجل أعلى مستوى في أكثر من 6 أشهر</h2><div class="details">
<time class="date" datetime="28 ديسمبر 2018">32:11 ص - 28 ديسمبر 2018</time></div></div>
</a></div><div class="fourth"><a href="https://www.alweeam.com.sa/563290/%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d9%8a%d8%b1%d8%aa%d9%81%d8%b9-%d8%a8%d9%81%d8%b9%d9%84-%d8%b7%d9%84%d8%a8-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d8%b0-%d8%a7%d9%84%d8%a2%d9%85%d9%86/" class="single-post"><div class="thumbnail">
<img alt="الذهب يرتفع بفعل طلب الملاذ الآمن" class="the-image" title="الذهب يرتفع بفعل طلب الملاذ الآمن" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2017/12/eqweqwe.jpg&w=217&h=133" /></div><div class="text"><h2 class="the-title">الذهب يرتفع بفعل طلب الملاذ الآمن</h2><div class="details">
<time class="date" datetime="27 ديسمبر 2018">53:09 ص - 27 ديسمبر 2018</time></div></div>
</a></div></div><div class="clearfix"></div></div></div><div class="comments"><div id="comments" class="clearfix"><h3 class="main-title">
التعليقات (٠)
<a href="#" class="add-a-comment scroll-to" data-target="respond">اضف تعليق</a></h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel="nofollow" id="cancel-comment-reply-link" href="/566658/%D8%A7%D9%84%D8%B0%D9%87%D8%A8-%D9%8A%D8%B3%D8%AC%D9%84-%D9%85%D9%83%D8%A7%D8%B3%D8%A8-%D9%81%D9%8A-%D8%B1%D8%A7%D8%A8%D8%B9-%D8%A3%D8%B3%D8%A8%D9%88%D8%B9-%D8%B9%D9%84%D9%89-%D8%A7%D9%84%D8%AA%D9%88/#respond" style="display:none;">الغاء الرد</a></small></h3><form action="https://www.alweeam.com.sa/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">بريدك الالكترونى لن نقوم بأستخدامه.</p><p class="comment-form-comment"><label for="comment">التعليق</label><textarea class="required defaultInvalid" id="comment" name="comment" cols="45" rows="8" title="التعليق" tabindex="4" aria-required="true"></textarea></p><dl class="form-allowed-tags"><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class="comment-form-author"><label for="author">الاسم</label> <input id="author" name="author" type="text" value="زائر" size="30" title="الاسم (اختيارى)" tabindex="1" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="اضافة تعليق" /> <input type='hidden' name='comment_post_ID' value='566658' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05b65ebc95" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159" /></p></form></div></div></div></div></div></div><div id="sidebar"><aside id="custom_ads-18" class="widget widget_custom_ads  banner"><div id="ezoic-pub-ad-placeholder-110"></div>
</aside><aside id="recent_articles-3" class="widget widget_recent_articles  "><div class="section recent-articles"><div class="clearfix"><h3 class="block-title" style="background-color: ;">
مقالات</h3></div><div class="section-articles sidebar-padding" style="background-color: ">
<a href="https://www.alweeam.com.sa/566580/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%af%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b1%d8%ba%d9%85-%d8%a3%d9%86%d9%88%d9%81-%d8%a7%d9%84%d8%ad%d8%a7%d8%b3%d8%af%d9%8a/" class="single-post clearfix"><div class="thumbnail">
<img alt="رغم أنوف الحاسدين" class="the-image" title="رغم أنوف الحاسدين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2012/10/3336.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">عبدالرحمن بن عبيد السدر</div><h2 class="the-title">رغم أنوف الحاسدين</h2></div>
</a>
<a href="https://www.alweeam.com.sa/566038/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d9%85%d8%ad%d8%b3%d9%86-%d9%8a%d9%83%d8%aa%d8%a8-%d9%83%d9%8a-%d9%84%d8%a7%d8%aa%d9%85%d9%88%d8%aa-%d8%a7%d9%84%d8%af%d9%87%d8%b4%d8%a9/" class="single-post clearfix"><div class="thumbnail">
<img alt="كي لاتموت الدهشة" class="the-image" title="كي لاتموت الدهشة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2016/10/0021.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">محمد بن محسن</div><h2 class="the-title">كي لاتموت الدهشة</h2></div>
</a>
<a href="https://www.alweeam.com.sa/565972/%d9%86%d9%88%d8%a7%d9%81-%d8%a8%d9%86-%d8%b3%d9%81%d8%b1-%d8%a7%d9%84%d8%b9%d8%aa%d9%8a%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a5%d9%84%d8%ba%d8%a7%d8%a1-%d8%a7%d9%84%d8%a7%d8%ae%d8%aa%d8%a8%d8%a7/" class="single-post clearfix"><div class="thumbnail">
<img alt="إلغاء الاختبارات المدرسية !!" class="the-image" title="إلغاء الاختبارات المدرسية !!" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/62da3701-515e-4c52-9050-eb540ce3fa0f.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">نواف بن سفر العتيبي</div><h2 class="the-title">إلغاء الاختبارات المدرسية !!</h2></div>
</a>
<a href="https://www.alweeam.com.sa/565910/%d8%a7%d9%84%d8%b3%d8%b9%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d8%b1%d9%8a%d8%a9-%d8%aa%d8%b5%d9%86%d9%81-%d8%a7%d9%84%d8%ba%d8%b0%d8%a7%d8%a1-%d8%a8%d9%8a%d9%86-%d8%b5%d8%ad%d9%8a-%d9%88/" class="single-post clearfix"><div class="thumbnail">
<img alt="السعرات الحرارية تصنف الغذاء بين صحي وضار" class="the-image" title="السعرات الحرارية تصنف الغذاء بين صحي وضار" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/د.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">د. عبدالله الذيابي</div><h2 class="the-title">السعرات الحرارية تصنف الغذاء بين صحي وضار</h2></div>
</a>
<a href="https://www.alweeam.com.sa/564782/%d8%af-%d8%ae%d8%a7%d9%84%d8%af-%d8%a7%d9%84%d8%ab%d8%a8%d9%8a%d8%aa%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a3%d8%b5%d8%b9%d8%a8-%d8%b4%d9%8a%d8%a1-%d9%81%d9%8a-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af/" class="single-post clearfix"><div class="thumbnail">
<img alt="أصعب شيء في القيادة" class="the-image" title="أصعب شيء في القيادة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2016/02/index39.jpg&w=86&h=87" /></div><div class="text"><div class="title-name">د. خالد بن عواض الثبيتي</div><h2 class="the-title">أصعب شيء في القيادة</h2></div>
</a>
<a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/" class="read-more">المزيد</a></div></div>
</aside><aside id="custom_ads-12" class="widget widget_custom_ads  banner"><div id="jubna7533"></div> <script type="text/javascript">/*<![CDATA[*/(function(){var params={id:"d00549bb-dec43d33-4423ee9f-dcb54bc1",d:"YWJvdWRjcm0uY29t",cb:((new Date()).valueOf().toString())};var qs="";for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);var s=document.createElement("script");s.type="text/javascript";s.setAttribute("data-cfasyn","false");s.src="https://jubna.com/ar/api/widget/7533?"+qs;s.async=true;document.getElementById("jubna7533").appendChild(s);})();/*]]>*/</script></aside><aside id="category_news-6" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title position" style="background-color:;">
صورة اليوم</h3></div><div class="sidebar-padding" style="background-color:"><div class="section-picture">
<a href="https://www.alweeam.com.sa/565482/%d8%a3%d9%84%d8%ba%d8%a7%d9%85-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d9%82%d8%aa%d9%84-%d8%a7%d9%84%d8%a3%d8%b7%d9%81%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d9%86%d8%b3%d8%a7%d8%a1/" class="single-post clearfix"><div class="thumbnail">
<img alt="ألغام الحوثي تقتل الأطفال والنساء" class="the-image" title="ألغام الحوثي تقتل الأطفال والنساء" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/YemenShabab2017-07-25-580797.jpg&w=300&h=230" /></div>
</a></div></div></div></aside><aside id="category_news-5" class="widget widget_category_news  "><div class="section"><div class="clearfix"><h3 class="block-title  " style="background-color:;">
تكنولوجيا</h3></div><div class="sidebar-padding" style="background-color:"><div class="small-block"><div class="section-a">
<a href="https://www.alweeam.com.sa/566634/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%87%d8%a7%d8%aa%d9%81%d9%8a-%d9%8a%d9%86%d9%82%d8%b0-%d8%a3%d8%b5%d9%88%d8%a7%d8%aa-%d9%85%d8%b1%d8%b6%d9%89-%d8%a7%d9%84%d8%b3%d8%b1%d8%b7%d8%a7%d9%86/" class="single-post"><div class="thumbnail">
<img alt="تطبيق هاتفي ينقذ أصوات مرضى السرطان" title="تطبيق هاتفي ينقذ أصوات مرضى السرطان" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/01/qweqwe-36.jpg&w=290&h=220" /> <time class="date" datetime="12 يناير 2019">34:01 ص - 12 يناير 2019</time></div><div class="text"><h2 class="the-title">تطبيق هاتفي ينقذ أصوات مرضى السرطان</h2></div>
</a></div><div class="section-c">
<a href="https://www.alweeam.com.sa/566484/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d8%a5%d9%85%d9%83%d8%a7%d9%86%d8%a7%d8%aa-%d8%a7%d9%84%d9%87%d8%a7%d8%aa%d9%81-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-%d9%85%d9%86-%d8%b4%d8%a7%d9%88%d9%85/" class="single-post"><div class="thumbnail">
<img alt="تعرف على إمكانات الهاتف الجديد من شاومي Redmi Note 7 والسعر المتوقع" class="the-image" title="تعرف على إمكانات الهاتف الجديد من شاومي Redmi Note 7 والسعر المتوقع" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/35909-تصميم-Redmi-Note-7.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">تعرف على إمكانات الهاتف الجديد من شاومي Redmi Note 7 والسعر المتوقع</h2></div>
</a>
<a href="https://www.alweeam.com.sa/566427/%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d8%ad%d8%b0%d9%81-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa-%d8%a3%d8%b6%d8%b1%d8%aa-%d8%a8%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%85%d8%b3/" class="single-post"><div class="thumbnail">
<img alt="غوغل تحذف تطبيقات أضرت بالملايين من مستخدمي أندرويد" class="the-image" title="غوغل تحذف تطبيقات أضرت بالملايين من مستخدمي أندرويد" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/07/cell-12-12-2013.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">غوغل تحذف تطبيقات أضرت بالملايين من مستخدمي أندرويد</h2></div>
</a>
<a href="https://www.alweeam.com.sa/566424/%d8%aa%d9%88%d9%8a%d9%88%d8%aa%d8%a7-%d8%aa%d9%83%d8%b4%d9%81-%d8%b9%d9%86-%d8%b3%d9%8a%d8%a7%d8%b1%d8%a9-%d8%a2%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%8a%d8%a7%d8%af%d8%a9/" class="single-post"><div class="thumbnail">
<img alt="تويوتا تكشف عن سيارة آلية القيادة" class="the-image" title="تويوتا تكشف عن سيارة آلية القيادة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/201911015523764YA.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">تويوتا تكشف عن سيارة آلية القيادة</h2></div>
</a>
<a href="https://www.alweeam.com.sa/566399/%d8%a3%d8%a8%d9%84-%d8%aa%d8%ae%d9%81%d9%91%d8%b6-%d8%b3%d8%b9%d8%b1-iphone-xr/" class="single-post"><div class="thumbnail">
<img alt="&#8220;أبل&#8221; تخفّض سعر iPhone XR" class="the-image" title="&#8220;أبل&#8221; تخفّض سعر iPhone XR" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/Colors-Apple-iPhone-XR.jpg&w=107&h=77" /></div><div class="text"><h2 class="the-title">&#8220;أبل&#8221; تخفّض سعر iPhone XR</h2></div>
</a></div></div>
<a href="https://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/" class="read-more"> المزيد</a></div></div></aside></div></div></div></div><footer id="footer" role="contentinfo"><div class="container"><div class="upper-footer clearfix"><div class="half"><ul id="nav-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href="http://www.alweeam.com.sa/">الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href="https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="http://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href="https://www.alweeam.com.sa/adv/">أعلن معنا</a></li></ul></div><div class="half last"><div class="search-box"><form method="get" id="searchform" action="https://www.alweeam.com.sa/">
<input type="text" class="field" name="s" id="s" title="البحث بالموقع" label="البحث بالموقع" />
<input type="submit" class="submit" name="submit" id="searchsubmit" value="بحث" /></form></div><div class="follow-icons">
<a class="facebook" href="https://www.facebook.com/alweeamnews/"></a>
<a class="youtube" href="http://www.youtube.com/"></a>
<a class="whatsapp" href=""></a>
<a class="twitter" href="https://twitter.com/alweeamnews"></a>
<a class="google_plus" href="http://plus.google.com/"></a></div></div></div></div><div class="sub-footer clearfix"><div class="container"><div class="copyrights">
2019 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية<br></div><div class="logo-container clearfix"><div class="name">تصميم و تطوير <a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div><div class="logo">
<a href="https://www.khafagy.com" target="_blank" title="خفاجى | لتقنية المعلومات , تطوير مواقع, تطوير تطبيقات">خفاجى</a></div></div></div></div></footer> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=5.0.3'></script> <script type='text/javascript'>var ajax_var={"url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"ccbb3b5df1"};</script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.validate.1.15.0.min.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/swiper.jquery.min.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.popupwindow.js'></script> <!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js'></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js'></script> <![endif]--> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/custom.js'></script> <script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script> <script async="async" type='text/javascript' src='https://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script> <style></style></body></html>