<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 dir=ltr lang=ar>
<![endif]-->
<!--[if IE 7]><html
id=ie7 dir=ltr lang=ar>
<![endif]-->
<!--[if IE 8]><html
id=ie8 dir=ltr lang=ar>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir=ltr lang=ar>
<!--<![endif]--><head><meta charset=UTF-8>
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var z=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var a=parseInt(e.getTargeting("ap")[0]),r=function(e){var i=0;try{var t=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var _ in t)if(-1!==_.indexOf("iid")&&void 0!==t[_][0]){i=t[_][0];break}}catch(e){}return i}(e),s=e.getSlotElementId(),p=parseInt(e.getTargeting("compid")[0]),g=0,v=0;if("object"==typeof _ezim_d){var m=e.getAdUnitPath().split("/").pop();void 0!==_ezim_d[m]&&(void 0!==_ezim_d[m].creative_id&&(v=_ezim_d[m].creative_id),void 0!==_ezim_d[m].line_item_id&&(g=_ezim_d[m].line_item_id))}__ez.dot.isDefined(r,s)&&__ez.dot.isValid(i)&&z.push({type:"impression",impression_id:r,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:a,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(z)&&0<z.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(z));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}z=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];z.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script><meta name=viewport content="width=device-width, initial-scale=1.0"><meta name=google-site-verification content=CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto><meta name=google-site-verification content=NzE9KQpGSSrk3z6lCZykEGHMW991exj5rbrwXgGuuuo><meta http-equiv=cache-control content="max-age=0"><meta http-equiv=cache-control content=no-cache><meta http-equiv=cache-control content=no-store><meta http-equiv=expires content=0><link rel="shortcut icon" href=https://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico><title>تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة | صحيفة الوئام الالكترونية</title><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://www.alweeam.com.sa/xmlrpc.php><link rel=author href=https://plus.google.com/109072121264868121352><meta name=description content="نبهت الهيئة العامة للأرصاد وحماية البيئة اليوم، من هطول أمطار رعدية مصحوبةً بزخات من البرد ورياح نشطة تحد من مدى الرؤية الأفقية على منطقة الباحة، تشمل محافظات المندق, والعقيق, وبلجرشي, والمخواة"><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href=https://www.alweeam.com.sa/feed/><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; خلاصة التعليقات" href=https://www.alweeam.com.sa/comments/feed/><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة خلاصة التعليقات" href=https://www.alweeam.com.sa/579607/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-5/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-rtl-css href='https://www.alweeam.com.sa/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.1.1' type=text/css media=all><link rel=stylesheet id=wpt-twitter-feed-css href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.1.1' type=text/css media=all><link rel=stylesheet id=swiper-slider-css href='https://www.alweeam.com.sa/wp-content/themes/alweam/css/swiper.min.css?ver=5.1.1' type=text/css media=all><link rel=stylesheet id=main-stylesheet-css href='https://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=5.1.1' type=text/css media=all><link rel=https://api.w.org/ href=https://www.alweeam.com.sa/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.alweeam.com.sa/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.alweeam.com.sa/wp-includes/wlwmanifest.xml><link rel=prev title='وظائف شاغرة للجنسين في جامعة حائل' href=https://www.alweeam.com.sa/579606/%d9%88%d8%b8%d8%a7%d8%a6%d9%81-%d8%b4%d8%a7%d8%ba%d8%b1%d8%a9-%d9%84%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d9%86-%d9%81%d9%8a-%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%ad%d8%a7%d8%a6%d9%84/><meta name=generator content="WordPress 5.1.1"><link rel=canonical href=https://www.alweeam.com.sa/579607/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-5/><link rel=shortlink href='https://www.alweeam.com.sa/?p=579607'><link rel=alternate type=application/json+oembed href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F579607%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25aa%25d9%2586%25d8%25a8%25d9%258a%25d9%2587-%25d9%2585%25d8%25aa%25d9%2582%25d8%25af%25d9%2585-%25d8%25a8%25d9%2587%25d8%25b7%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25b7%25d8%25a7%25d8%25b1-%25d8%25b1%25d8%25b9%25d8%25af%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-5%2F"><link rel=alternate type=text/xml+oembed href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F579607%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25aa%25d9%2586%25d8%25a8%25d9%258a%25d9%2587-%25d9%2585%25d8%25aa%25d9%2582%25d8%25af%25d9%2585-%25d8%25a8%25d9%2587%25d8%25b7%25d9%2588%25d9%2584-%25d8%25a3%25d9%2585%25d8%25b7%25d8%25a7%25d8%25b1-%25d8%25b1%25d8%25b9%25d8%25af%25d9%258a%25d8%25a9-%25d8%25b9%25d9%2584%25d9%2589-5%2F&#038;format=xml"><meta property=og:type content=article><meta property=og:url content=https://www.alweeam.com.sa/579607/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-5/><meta property=og:title content="تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة"><meta property=og:description content><meta property=og:image content=https://www.alweeam.com.sa/wp-content/uploads/2019/03/000-58886661552543436798-150x150.jpg><div id=ezoic-pub-ad-placeholder-101> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4958544966264397",enable_page_level_ads:true});</script> </div> <meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@alweeamnews><meta name=twitter:creator content=@alweeamnews><meta name=twitter:title content="تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة"><meta name=twitter:description content="نبهت الهيئة العامة للأرصاد وحماية البيئة اليوم، من هطول أمطار رعدية مصحوبةً بزخات من البرد ورياح نشطة تحد من مدى الرؤية الأفقية على منطقة الباحة، تشمل محافظات المندق, والعقيق, وبلجرشي, والمخواة والأجزاء المجاورة لها، مشيرةً إلى أن الحالة تبدأ من الساعة الـ 11 صباحاً وتستمر حتى الساعة 8 مساءً.من جهتها ..."><meta name=twitter:image content=https://www.alweeam.com.sa/wp-content/uploads/2019/03/000-58886661552543436798.jpg><link rel=icon href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1-150x133.png sizes=32x32><link rel=icon href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png><meta name=msapplication-TileImage content=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');ga('require','displayfeatures');</script> <script>(function(){var foxscript=document.createElement('script');foxscript.src='//js.foxpush.com/alweeamcomsa.js?v='+Math.random();foxscript.type='text/javascript';foxscript.async='true';var fox_s=document.getElementsByTagName('script')[0];fox_s.parentNode.insertBefore(foxscript,fox_s);})();</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/21706252411/001',[728,90],'div-gpt-ad-1524665667910-0').addService(googletag.pubads());googletag.defineSlot('/21706252411/006',[728,90],'div-gpt-ad-1524665667910-1').addService(googletag.pubads());googletag.defineSlot('/21706252411/007',[160,600],'div-gpt-ad-1524665667910-2').addService(googletag.pubads());googletag.defineSlot('/21706252411/10',[580,400],'div-gpt-ad-1524665667910-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>_atrk_opts={atrk_acct:"RITOg1aAQ700Wq",domain:"alweeam.com.sa",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript>
<img
src="https://certify.alexametrics.com/atrk.gif?account=RITOg1aAQ700Wq" style=display:none height=1 width=1 alt>
</noscript>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-115921973-29";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-115921973-29']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alweeam.com.sa']);
_gaq.push(['f._setDomainName', 'alweeam.com.sa']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod58-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alweeam.com.sa',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.alweeam.com.sa/579607/%D8%B9%D8%A7%D8%AC%D9%84-%D8%AA%D9%86%D8%A8%D9%8A%D9%87-%D9%85%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D9%87%D8%B7%D9%88%D9%84-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%B1%D8%B9%D8%AF%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-5/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script type='text/javascript'>
var soc_app_id = '0';
var did = 66835;
var ezdomain = 'alweeam.com.sa';
var ezoicSearchable = 1;
</script>


<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":66835,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"9e8361d8-4bc4-41f7-4feb-6254032b6fcb","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":450,"serverid":"54.226.84.131:13906","state":"VA","t_epoch":1552544348,"template_id":126,"time_on_site_visit":0,"url":"https://www.alweeam.com.sa/579607/%D8%B9%D8%A7%D8%AC%D9%84-%D8%AA%D9%86%D8%A8%D9%8A%D9%87-%D9%85%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D9%87%D8%B7%D9%88%D9%84-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%B1%D8%B9%D8%AF%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-5/","user_id":0,"word_count":400,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=183-1&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_66835=" + new Date().getTime() + "|9e8361d8-4bc4-41f7-4feb-6254032b6fcb; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body class="rtl post-template-default single single-post postid-579607 single-format-standard"><div id=header><nav id=header-navigation role=navigation class=clearfix><div class=container><div class=logo>
<a href=https://www.alweeam.com.sa>صحيفة الوئام الالكترونية</a></div><div class=date>
الخميس, 7 رجب 1440 هجريا, الموافق 14 مارس 2019 ميلاديا</div><ul id=nav-menu class=nav-menu><li id=menu-item-13 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href=//www.alweeam.com.sa/>الرئيسية</a></li><li id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/>محلية</a><ul class=sub-menu><li id=menu-item-50731 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/>مجتمع</a></li></ul></li><li id=menu-item-16 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href=https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/>دولية</a></li><li id=menu-item-19 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/>الرياضة</a></li><li id=menu-item-34 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/>الإعلام والنشر</a></li><li id=menu-item-465292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/>مقالات</a></li><li id=menu-item-171928 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href=https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/>هيئة التحرير</a></li><li id=menu-item-292929 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="//www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li id=menu-item-502114 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/>الترند السعودي</a></li><li id=menu-item-520979 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href=https://www.alweeam.com.sa/adv/>أعلن معنا</a></li></ul></div>
</nav><div id=topbar><div class=container><div class="videos float float-blocks">الفيديوهات</div><div class="photo-albon float-blocks">البوم الصور</div><div class="prayer-block float-blocks">
موعد صلاه
الظهر <span>12:03 م</span></div><div class=follow-icons>
<a class=facebook href=https://www.facebook.com/alweeamnews/></a>
<a class=youtube href=https://www.youtube.com/channel/UCta65NVSbWbOYUJ3gRo3knw></a>
<a class=whatsapp href></a>
<a class=twitter href=https://twitter.com/alweeamnews></a>
<a class=google_plus href></a></div><div class=search-box><form method=get id=searchform action=https://www.alweeam.com.sa/>
<input type=text class=field name=s id=s title="البحث بالموقع" label="البحث بالموقع">
<input type=submit class=submit name=submit id=searchsubmit value=بحث></form></div></div></div></div><div class=container><div class=banner>
<a href=https://www.alweeam.com.sa/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84/ target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/اعلن-معنا-الوئام.jpg></a><a href=http://ed.fikra.sa target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2019/02/monshaat728-90.jpg></a><CENTER><iframe allowfullscreen=true frameborder=0 height=90px scrolling=no src=https://www.alweeam.com.sa/wp-content/728X90/728X90.html width=728px></iframe></CENTER><div id=ezoic-pub-ad-placeholder-101></div></div><div id=page class=hfeed style="background-color:#fff;padding:25px 15px;" ;><div id=main class=clearfix><div id=single class=content-area><div id=breadcrumbs><div id=crumbs><div itemscope itemtype=http://data-vocabulary.org/Breadcrumb>
<a href=https://www.alweeam.com.sa itemprop=url>
<span itemprop=title>الرئيسية</span>
</a></div>
&#8592;<div itemscope itemtype=http://data-vocabulary.org/Breadcrumb>
<a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/ itemprop=url>
<span itemprop=title>محلية</span>
</a></div>
&#8592; <span class=current>تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة</span></div></div><div id=primary><div id=post-content role=main><article id=post-579607 class="single-post post-579607 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-2023 tag-1221 tag-65009 tag-2405 tag-98794 tag-13659">
<header class=entry-header><div class="title-block clearfix"><div class=clearfix><time class="entry-date updated" datetime=2019-03-14T09:13:31+03:00 pubdate>نشر قبل 6 دقائق - 9:13 ص, 14 مارس 2019 م</time><div class=comments>التعليقات: 0</div></div><h2 class="small-title">تستمر حتى الساعة 8 مساءً</h2><h1 class="main-title">تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة</h1></div><div class="post-image thumbnail clearfix">
<a href=https://www.alweeam.com.sa/579607/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-5/>
<img alt="تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة" class=the-image title="تنبيه متقدم بهطول أمطار رعدية على منطقة الباحة" src=https://www.alweeam.com.sa/wp-content/uploads/2019/03/000-58886661552543436798.jpg> </a><div class=image-title></div></div><div class=tools-box><div class=font-control>
<a class=increase title="تكبير الخط"></a>
<a class=reset title="الحجم الاصلى"></a>
<a class=decrease title="تصغير الخط"></a></div>
<a class=print title=طباعة href=javascript:window.print();></a><div id=post-shortlink class=shortlink onclick="selectText('post-shortlink')">
weam.co/579607</div><div class="share-icons jquery-share" date-url=weam.co/579607><div href=# class=facebook></div><div href=# class=twitter></div><div href=# class=gplus></div></div></div></header><div class="entry-content clearfix"><div class=news-author-name>الباحة- الوئام:</div><p>نبهت الهيئة العامة للأرصاد وحماية البيئة اليوم، من هطول أمطار رعدية مصحوبةً بزخات من البرد ورياح نشطة تحد من مدى الرؤية الأفقية على منطقة الباحة، تشمل محافظات المندق, والعقيق, وبلجرشي, والمخواة والأجزاء المجاورة لها، مشيرةً إلى أن الحالة تبدأ من الساعة الـ 11 صباحاً وتستمر حتى الساعة 8 مساءً.</p><p>من جهتها دعت مديرية الدفاع المدني بمنطقة الباحة الجميع إلى أخذ الحيطة والحذر، وعدم الاقتراب من بطون الأودية ومجاري السيول، واتخاذ التدابير والاحتياطات وإتباع إرشادات وتعليمات الدفاع المدني.</p></div><footer class=entry-meta><div class="tags clearfix"><div class=title>الكلمات الدليلية</div><div class=tags-list><a href=https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d8%b9%d9%82%d9%8a%d9%82/ rel=tag>العقيق</a><a href=https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d9%85%d9%86%d8%af%d9%82/ rel=tag>المندق</a><a href=https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d9%87%d9%8a%d8%a6%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7%d9%85%d8%a9-%d9%84%d9%84%d8%a3%d8%b1%d8%b5%d8%a7%d8%af-%d9%88%d8%ad%d9%85%d8%a7%d9%8a%d8%a9-%d8%a7%d9%84%d8%a8%d9%8a%d8%a6%d8%a9/ rel=tag>الهيئة العامة للأرصاد وحماية البيئة</a><a href=https://www.alweeam.com.sa/tag/%d8%a8%d9%84%d8%ac%d8%b1%d8%b4%d9%8a/ rel=tag>بلجرشي</a><a href=https://www.alweeam.com.sa/tag/%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d8%aa%d9%82%d8%af%d9%85/ rel=tag>تنبيه متقدم</a><a href=https://www.alweeam.com.sa/tag/%d9%85%d9%86%d8%b7%d9%82%d8%a9-%d8%a7%d9%84%d8%a8%d8%a7%d8%ad%d8%a9/ rel=tag>منطقة الباحة</a></div></div>
<input type=hidden class=the_counter_info data-post-id=579607 data-url=https://www.alweeam.com.sa/>
</footer>
</article><div class=banners><div id=jubna6524></div> <script>(function(){var params={id:"d00549bb-dec43d33-4423ee9f-dcb54bc1",d:"YWJvdWRjcm0uY29t",cb:((new Date()).valueOf().toString())};var qs="";for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);var s=document.createElement("script");s.type="text/javascript";s.setAttribute("data-cfasyn","false");s.src="https://jubna.com/ar/api/widget/6524?"+qs;s.async=true;document.getElementById("jubna6524").appendChild(s);})();</script><center>
<iframe allowfullscreen=true frameborder=0 height=90px scrolling=no src=https://www.alweeam.com.sa/wp-content/Ajlan_Shmagh_Thobe_728X90/Ajlan_Shmagh_Thobe_728X90.html width=728px></iframe></center></div><div class="bordered-block related-posts clearfix"><div class=block-title><h3>روابط ذات صلة</h3></div><div class="inner section-a section"><div class=clearfix><div class=fourth><a href=https://www.alweeam.com.sa/579589/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%aa%d9%88%d8%a7%d8%b5%d9%84-%d9%87%d8%b7%d9%88%d9%84-%d8%a7%d9%84%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%a8/ class=single-post><div class=thumbnail>
<img alt="طقس اليوم: تواصل هطول الأمطار الرعدية بمناطق المملكة" class=the-image title="طقس اليوم: تواصل هطول الأمطار الرعدية بمناطق المملكة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/DrlmYkTXgAApIVp.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">طقس اليوم: تواصل هطول الأمطار الرعدية بمناطق المملكة</h2><div class=details>
<time class=date datetime="14 مارس 2019">40:07 ص - 14 مارس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/579390/%d8%b9%d8%a7%d8%ac%d9%84-%d8%aa%d9%86%d8%a8%d9%8a%d9%87-%d9%85%d8%aa%d9%82%d8%af%d9%85-%d8%a8%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%b9%d9%84%d9%89-4/ class=single-post><div class=thumbnail>
<img alt="تنبيه متقدم بهطول أمطار رعدية على الباحة" class=the-image title="تنبيه متقدم بهطول أمطار رعدية على الباحة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/04/2555-3-1024x728.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">تنبيه متقدم بهطول أمطار رعدية على الباحة</h2><div class=details>
<time class=date datetime="13 مارس 2019">27:09 ص - 13 مارس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/579372/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d8%a8%d9%85%d8%b9%d8%b8%d9%85-%d9%85%d9%86%d8%a7%d8%b7%d9%82/ class=single-post><div class=thumbnail>
<img alt="طقس اليوم: هطول أمطار رعدية بمعظم مناطق المملكة" class=the-image title="طقس اليوم: هطول أمطار رعدية بمعظم مناطق المملكة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/04/DZHCDovWAAAkxLH.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">طقس اليوم: هطول أمطار رعدية بمعظم مناطق المملكة</h2><div class=details>
<time class=date datetime="13 مارس 2019">36:07 ص - 13 مارس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/579124/%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%87%d8%b7%d9%88%d9%84-%d8%a3%d9%85%d8%b7%d8%a7%d8%b1-%d8%b1%d8%b9%d8%af%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d9%81-%d9%88%d8%ac/ class=single-post><div class=thumbnail>
<img alt="طقس اليوم: هطول أمطار رعدية في الطائف وجازان وعسير" class=the-image title="طقس اليوم: هطول أمطار رعدية في الطائف وجازان وعسير" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/04/2555-3-1024x728.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">طقس اليوم: هطول أمطار رعدية في الطائف وجازان وعسير</h2><div class=details>
<time class=date datetime="12 مارس 2019">38:06 ص - 12 مارس 2019</time></div></div>
</a></div></div><div class=clearfix></div></div></div><div class=comments><div id=comments class=clearfix><h3 class="main-title">
التعليقات (٠)
<a href=# class="add-a-comment scroll-to" data-target=respond>اضف تعليق</a></h3><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel=nofollow id=cancel-comment-reply-link href=/579607/%D8%B9%D8%A7%D8%AC%D9%84-%D8%AA%D9%86%D8%A8%D9%8A%D9%87-%D9%85%D8%AA%D9%82%D8%AF%D9%85-%D8%A8%D9%87%D8%B7%D9%88%D9%84-%D8%A3%D9%85%D8%B7%D8%A7%D8%B1-%D8%B1%D8%B9%D8%AF%D9%8A%D8%A9-%D8%B9%D9%84%D9%89-5/#respond style=display:none;>الغاء الرد</a></small></h3><form action=https://www.alweeam.com.sa/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes>بريدك الالكترونى لن نقوم بأستخدامه.</p><p class=comment-form-comment><label for=comment>التعليق</label><textarea class="required defaultInvalid" id=comment name=comment cols=45 rows=8 title=التعليق tabindex=4 aria-required=true></textarea></p><dl class=form-allowed-tags><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class=comment-form-author><label for=author>الاسم</label> <input id=author name=author type=text value=زائر size=30 title="الاسم (اختيارى)" tabindex=1></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="اضافة تعليق"> <input type=hidden name=comment_post_ID value=579607 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=53b9e899ab></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=53></p></form></div></div></div></div></div></div><div id=sidebar><aside id=custom_ads-51 class="widget widget_custom_ads  banner"><a href=https://www.alweeam.com.sa/alweeam-mobile/ target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2019/02/Gif-weaam.gif></a></aside><aside id=custom_ads-18 class="widget widget_custom_ads  banner"><div id=ezoic-pub-ad-placeholder-110></div>
</aside><aside id=recent_articles-3 class="widget widget_recent_articles  "><div class="section recent-articles"><div class=clearfix><h3 class="block-title" style="background-color: ;">
مقالات</h3></div><div class="section-articles sidebar-padding" style="background-color: ">
<a href=https://www.alweeam.com.sa/579353/%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%af%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b5%d9%82%d9%88%d8%b1-%d8%a7%d9%84%d9%85%d9%84%d9%83-%d8%b3%d9%84%d9%85%d8%a7%d9%86/ class="single-post clearfix"><div class=thumbnail>
<img alt="صقور الملك سلمان" class=the-image title="صقور الملك سلمان" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2012/10/3336.jpg&w=86&h=87"></div><div class=text><div class=title-name>عبدالرحمن بن عبيد السدر</div><h2 class="the-title">صقور الملك سلمان</h2></div>
</a>
<a href=https://www.alweeam.com.sa/579323/%d8%b0%d9%83%d8%b1%d9%8a%d8%a7%d8%aa-%d9%85%d8%ad%d9%85%d8%af-%d9%81%d8%a7%d8%b1%d8%b3%d9%8a/ class="single-post clearfix"><div class=thumbnail>
<img alt="ذكريات محمد فارسي" class=the-image title="ذكريات محمد فارسي" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/03/8b883b42-466e-4af9-83d5-b7f3b1d5fd24.jpg&w=86&h=87"></div><div class=text><div class=title-name>د . أحمد بن عمر الزيلعي</div><h2 class="the-title">ذكريات محمد فارسي</h2></div>
</a>
<a href=https://www.alweeam.com.sa/578690/%d8%aa%d8%b9%d9%84%d9%85%d8%aa-%d9%85%d9%86-%d8%a3%d9%85%d9%8a/ class="single-post clearfix"><div class=thumbnail>
<img alt="تعلمت من أمي" class=the-image title="تعلمت من أمي" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2016/04/خالد-جديد-796x1024.jpg&w=86&h=87"></div><div class=text><div class=title-name>د. خالد بن عواض الثبيتي</div><h2 class="the-title">تعلمت من أمي</h2></div>
</a>
<a href=https://www.alweeam.com.sa/578071/%d8%b4%d9%88%d9%8a%d8%b4-%d8%a7%d9%84%d9%81%d9%87%d8%af-%d9%8a%d9%83%d8%aa%d8%a8-%d9%86%d8%b9%d9%85-%d9%84%d9%84%d8%b9%d9%85%d9%84-%d9%88%d9%84%d8%a7-%d9%84%d9%84%d8%a5%d9%81%d8%b1%d8%a7%d8%b7/ class="single-post clearfix"><div class=thumbnail>
<img alt="نعم للعمل ولا للإفراط والتخاذل" class=the-image title="نعم للعمل ولا للإفراط والتخاذل" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/06/qweqeq.jpg&w=86&h=87"></div><div class=text><div class=title-name>شويش الفهد</div><h2 class="the-title">نعم للعمل ولا للإفراط والتخاذل</h2></div>
</a>
<a href=https://www.alweeam.com.sa/577905/%d9%85%d8%ad%d9%85%d8%af-%d8%a8%d9%86-%d9%85%d8%ad%d8%b3%d9%86-%d9%8a%d9%83%d8%aa%d8%a8-%d8%b1%d8%ad%d9%8a%d9%84-%d8%a7%d9%84%d8%b1%d8%ac%d9%84-%d8%a7%d9%84%d8%b5%d8%a7%d9%84%d8%ad/ class="single-post clearfix"><div class=thumbnail>
<img alt="رحيل الرجل الصالح" class=the-image title="رحيل الرجل الصالح" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2016/10/0021.jpg&w=86&h=87"></div><div class=text><div class=title-name>محمد بن محسن</div><h2 class="the-title">رحيل الرجل الصالح</h2></div>
</a>
<a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/ class=read-more>المزيد</a></div></div>
</aside><aside id=category_news-6 class="widget widget_category_news  "><div class=section><div class=clearfix><h3 class="block-title position" style="background-color:;">
صورة اليوم</h3></div><div class=sidebar-padding style=background-color:><div class=section-picture>
<a href=https://www.alweeam.com.sa/578454/%d8%b4%d8%a7%d9%87%d8%af-%d9%87%d9%83%d8%b0%d8%a7-%d8%a7%d8%ad%d8%aa%d9%81%d9%84-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85-%d8%a8%d9%80-%d9%8a%d9%88%d9%85_%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9_%d8%a7/ class="single-post clearfix"><div class=thumbnail>
<img alt="شاهد: هكذا احتفل العالم بيوم المرأة العالمي" class=the-image title="شاهد: هكذا احتفل العالم بيوم المرأة العالمي" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/03/2344-6.jpg&w=300&h=230"></div>
</a></div></div></div></aside><aside id=category_news-5 class="widget widget_category_news  "><div class=section><div class=clearfix><h3 class="block-title  " style="background-color:;">
تكنولوجيا</h3></div><div class=sidebar-padding style=background-color:><div class=small-block><div class=section-a>
<a href=https://www.alweeam.com.sa/579596/%d8%ba%d9%88%d8%ba%d9%84-%d8%aa%d9%86%d9%87%d9%8a-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-allo-%d9%88%d8%a7%d9%84%d8%a8%d8%af%d9%8a%d9%84-android-messages/ class=single-post><div class=thumbnail>
<img alt="غوغل تنهي تطبيق «Allo» والبديل Android Messages" title="غوغل تنهي تطبيق «Allo» والبديل Android Messages" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/03/434-1.jpg&w=290&h=220"> <time class=date datetime="14 مارس 2019">24:08 ص - 14 مارس 2019</time></div><div class=text><h2 class="the-title">غوغل تنهي تطبيق «Allo» والبديل Android Messages</h2></div>
</a></div><div class=section-c>
<a href=https://www.alweeam.com.sa/579594/%d8%b1%d8%b3%d9%85%d9%8a%d8%a7%d9%8b-%d9%88%d8%a7%d8%aa%d8%b3-%d8%a2%d8%a8-%d8%aa%d8%ad%d8%b8%d8%b1-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7%d8%aa%d9%87/ class=single-post><div class=thumbnail>
<img alt="رسمياً: «واتس آب» تحظر مستخدمي تطبيقاتها غير الرسمية" class=the-image title="رسمياً: «واتس آب» تحظر مستخدمي تطبيقاتها غير الرسمية" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2017/12/DRtPJ2LWAAApoVC.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">رسمياً: «واتس آب» تحظر مستخدمي تطبيقاتها غير الرسمية</h2></div>
</a>
<a href=https://www.alweeam.com.sa/579551/%d8%b9%d8%a7%d8%ac%d9%84-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d9%86%d8%ad%d9%86-%d8%b9%d9%84%d9%89-%d8%b9%d9%84%d9%85-%d8%a8%d8%a7%d9%84%d9%85%d8%b4%d9%83%d9%84%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84/ class=single-post><div class=thumbnail>
<img alt="فيسبوك: نحن على علم بالمشكلة في التطبيق ونعمل على حلها في أقرب وقت" class=the-image title="فيسبوك: نحن على علم بالمشكلة في التطبيق ونعمل على حلها في أقرب وقت" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/03/eqweqw-12.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">فيسبوك: نحن على علم بالمشكلة في التطبيق ونعمل على حلها في أقرب وقت</h2></div>
</a>
<a href=https://www.alweeam.com.sa/579535/%d8%b9%d8%b7%d9%84-%d9%81%d9%86%d9%8a-%d9%85%d9%81%d8%a7%d8%ac%d8%a6-%d9%8a%d8%b5%d9%8a%d8%a8-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d9%88%d8%a5%d9%86%d8%b3%d8%aa%d8%ba%d8%b1%d8%a7%d9%85/ class=single-post><div class=thumbnail>
<img alt="عطل فني مفاجئ يصيب &#8220;فيسبوك&#8221; و&#8221;إنستغرام&#8221;" class=the-image title="عطل فني مفاجئ يصيب &#8220;فيسبوك&#8221; و&#8221;إنستغرام&#8221;" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/09/1-1088380.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">عطل فني مفاجئ يصيب &#8220;فيسبوك&#8221; و&#8221;إنستغرام&#8221;</h2></div>
</a>
<a href=https://www.alweeam.com.sa/579437/%d8%aa%d9%82%d8%b1%d9%8a%d8%b1-11-%d8%aa%d8%b7%d8%a8%d9%8a%d9%82%d8%a7-%d8%b9%d8%a8%d8%b1-%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d8%aa%d9%86%d9%82%d9%84-%d8%a3%d8%af%d9%82-%d8%aa%d9%81%d8%a7%d8%b5/ class=single-post><div class=thumbnail>
<img alt="تقرير: 11 تطبيقا عبر &#8220;فيسبوك&#8221; تنقل أدق تفاصيل حياتك الشخصية" class=the-image title="تقرير: 11 تطبيقا عبر &#8220;فيسبوك&#8221; تنقل أدق تفاصيل حياتك الشخصية" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/10/فيسبوك.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">تقرير: 11 تطبيقا عبر &#8220;فيسبوك&#8221; تنقل أدق تفاصيل حياتك الشخصية</h2></div>
</a></div></div>
<a href=https://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/ class=read-more> المزيد</a></div></div></aside></div></div></div></div><footer id=footer role=contentinfo><div class=container><div class="upper-footer clearfix"><div class=half><ul id=nav-menu class=nav-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href=//www.alweeam.com.sa/>الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/>محلية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/>مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href=https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/>دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/>الرياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/>الإعلام والنشر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/>مقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href=https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/>هيئة التحرير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="//www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/>الترند السعودي</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href=https://www.alweeam.com.sa/adv/>أعلن معنا</a></li></ul></div><div class="half last"><div class=search-box><form method=get id=searchform action=https://www.alweeam.com.sa/>
<input type=text class=field name=s id=s title="البحث بالموقع" label="البحث بالموقع">
<input type=submit class=submit name=submit id=searchsubmit value=بحث></form></div><div class=follow-icons>
<a class=facebook href=https://www.facebook.com/alweeamnews/></a>
<a class=youtube href=https://www.youtube.com/channel/UCta65NVSbWbOYUJ3gRo3knw></a>
<a class=whatsapp href></a>
<a class=twitter href=https://twitter.com/alweeamnews></a>
<a class=google_plus href></a></div></div></div></div><div class="sub-footer clearfix"><div class=container><div class=copyrights>
2019 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية<br></div></div></div></footer> <script src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=5.1.1'></script> <script>var ajax_var={"url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"dc52e3d22c"};</script> <script src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.validate.1.15.0.min.js></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/swiper.jquery.min.js></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.popupwindow.js></script> <!--[if (gte IE 6)&(lte IE 8)]> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js></script> <![endif]--> <script src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/custom.js></script> <script src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script> <script async=async src='https://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script> <style></style><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br /> <script><br/>(adsbygoogle=window.adsbygoogle||[]).push({<br/>google_ad_client:"ca-pub-4958544966264397",<br/>enable_page_level_ads:true<br/>});<br/></script><br /> <script id=vme-player src=https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js site-id="MTc0NA=="></script> <script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.alweeam_com_sa,DomainId.66835"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alweeam_com_sa,DomainId.66835"border="0"height="1"width="1"alt="Quantcast"/></div></noscript>
<script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=1&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=1&shcb=31', false, [], true, false, false, false);
</script>
</body></html>