التعليقات: 0

تتيح للقراصنة السيطرة على الحاسوب

ثغرة أمنية خطيرة في «فايرفوكس»

ثغرة أمنية خطيرة في «فايرفوكس»
weam.co/597390
واشنطن- الوئام:

شددت مؤسسة موزيلا على ضرورة تحديث متصفحها فايرفوكس الشهير إلى الإصدار رقم 67.0.4 على وجه السرعة بسبب وجود ثغرة أمنية خطيرة.

وأوضحت الشركة الأمريكية أن الثغرة الأمنية تتيح للقراصنة إمكانية السيطرة على الحاسوب وتسريب برمجيات ضارة عليه، مشيرة إلى أن القراصنة تمكنوا من استغلال الثغرة بالفعل.

ويمكن معرفة إصدار فايرفوكس المثبت حاليًا من خلال المسار (Help/About Firefox).

التعليقات (٠) اضف تعليق

التعليقات مغلقة