<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 dir=ltr lang=ar>
<![endif]-->
<!--[if IE 7]><html
id=ie7 dir=ltr lang=ar>
<![endif]-->
<!--[if IE 8]><html
id=ie8 dir=ltr lang=ar>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir=ltr lang=ar>
<!--<![endif]--><head><meta charset=UTF-8>
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>__ez.pel=function(){var z=[],i="/porpoiseant/army.gif";function t(e,i,t,d,_,o,n){if(__ez.dot.isDefined(e,e.getSlotElementId)){var a=parseInt(e.getTargeting("ap")[0]),r=function(e){var i="0";try{var t=e.getTargetingMap(),d=e.getSlotElementId();if(-1===d.indexOf("div-gpt-ad"))return i;if(void 0!==t)for(var _ in t)if(-1!==_.indexOf("iid")&&void 0!==t[_][0]){i=t[_][0];break}}catch(e){}return i}(e),s=e.getSlotElementId(),p=parseInt(e.getTargeting("compid")[0]),g=0,v=0;if("object"==typeof _ezim_d){var m=e.getAdUnitPath().split("/").pop();void 0!==_ezim_d[m]&&(void 0!==_ezim_d[m].creative_id&&(v=_ezim_d[m].creative_id),void 0!==_ezim_d[m].line_item_id&&(g=_ezim_d[m].line_item_id))}__ez.dot.isDefined(r,s)&&__ez.dot.isValid(i)&&z.push({type:"impression",impression_id:r,domain_id:__ez.dot.getDID(),unit:s,t_epoch:__ez.dot.getEpoch(0),revenue:t,est_revenue:d,ad_position:a,ad_size:"",bid_floor_filled:_,bid_floor_prev:o,stat_source_id:n,country_code:__ez.dot.getCC(),pageview_id:__ez.dot.getPageviewId(),comp_id:p,line_item_id:g,creative_id:v,data:__ez.dot.dataToStr(i)})}}function d(){if(void 0===document.visibilityState||"prerender"!==document.visibilityState){if(__ez.dot.isDefined(z)&&0<z.length){var e=__ez.dot.getURL(i)+"?orig="+(!0===__ez.template.isOrig?1:0)+"&sts="+btoa(JSON.stringify(z));void 0!==window.isAmp&&isAmp&&void 0!==window._ezaq&&_ezaq.hasOwnProperty("domain_id")&&(e+="&visit_uuid="+_ezaq.visit_uuid),(new Image).src=e}z=[]}}return{Add:t,AddAndFire:function(e,i){t(e,i,0,0,0,0,0),d()},AddById:function(e,i){var t=e.split("/");if(__ez.dot.isDefined(e)&&3===t.length&&__ez.dot.isValid(i)){var d=t[0],_=t[2];z.push({type:"impression",impression_id:_,domain_id:__ez.dot.getDID(),unit:d,t_epoch:__ez.dot.getEpoch(0),pageview_id:__ez.dot.getPageviewId(),data:__ez.dot.dataToStr(i)})}},Fire:d}}();var EzoicPixel=function(){this.pixels=[],this.pixelUrl="/ezoic/e.gif",("undefined"!=typeof ezJsu&&!0===ezJsu||"undefined"!=typeof _ez_sa&&!0===_ez_sa||void 0!==window.isAmp&&!0===isAmp||"undefined"!=typeof ezWp&&!0===ezWp)&&(this.pixelUrl="//g.ezoic.net"+this.pixelUrl),this.tEpoch=0,"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("t_epoch")&&(this.tEpoch=_ezaq.t_epoch)},EzoicPixelData=function(i,e){this.name=i,this.val=e};EzoicPixel.prototype={constructor:EzoicPixel,AddAndFireImpPixel:function(i,e){this.AddImpPixel(i,e,0,0,0,0,0),this.FirePixels()},AddAndFirePVPixel:function(i,e){this.AddPVPixel(i,e),this.FirePixels()},AddImpPixel:function(i,e,t,n,o,a,r){if(this.isDefined(i,i.getSlotElementId)){var d=parseInt(i.getTargeting("ap")[0]),s=i.getSizes()[0],p=s.l.toString()+"x"+s.j.toString(),l="0",h="XX";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(l=_ezaq.domain_id.toString()),"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("country")&&(h=_ezaq.country);var f=this.getSlotIID(i),c=i.getSlotElementId();this.isDefined(f,c)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:f,domain_id:l,unit:c,t_epoch:this.tEpoch,revenue:t,est_revenue:n,ad_position:d,ad_size:p,bid_floor_filled:o,bid_floor_prev:a,stat_source_id:r,country_code:h,data:e}))}},AddImpPixelById:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString());var n=i.split("/");if(this.isDefined(i)&&3===n.length&&this.validateData(e)){var o=n[0],a=n[2];e=this.convertDataToStr(e),this.pixels.push({type:"impression",impression_id:a,domain_id:t,unit:o,t_epoch:this.tEpoch,data:e})}},AddPVPixel:function(i,e){var t="0";"undefined"!=typeof _ezaq&&_ezaq.hasOwnProperty("domain_id")&&(t=_ezaq.domain_id.toString()),this.isDefined(i)&&this.validateData(e)&&(e=this.convertDataToStr(e),this.pixels.push({type:"pageview",pageview_id:i,domain_id:t,t_epoch:this.tEpoch,data:e}))},FirePixels:function(){void 0!==document.visibilityState&&"prerender"===document.visibilityState||(this.isDefined(this.pixels)&&this.pixels.length>0&&((new Image).src=this.pixelUrl+"?orig="+(!0===__ez.template.isOrig?1:0)+"&pixels="+encodeURIComponent(JSON.stringify(this.pixels))),this.pixels=[])},NewData:function(i,e){return new EzoicPixelData(i,e)},convertDataToStr:function(i){if(void 0===i)return[];try{for(var e in i)i[e].val=i[e].val+""}catch(i){}return i},getSlotIID:function(i){var e=0;try{var t=i.getTargetingMap();if(-1===i.getSlotElementId().indexOf("div-gpt-ad"))return e;if(void 0!==t)for(var n in t)if(-1!==n.indexOf("iid")&&void 0!==t[n][0]){e=t[n][0];break}}catch(i){}return e},isDefined:function(){for(var i=0;i<arguments.length;i++)if(void 0===arguments[i]||null===arguments[i])return console.error("Argument not defined. ",arguments),!1;return!0},validateData:function(i){for(var e=0;e<i.length;e++)if(i[e]instanceof EzoicPixelData==!1)return console.error("Invalid pixelData. ",i[e]),!1;return!0}};</script><meta name=viewport content="width=device-width, initial-scale=1.0"><meta name=google-site-verification content=CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto><meta name=google-site-verification content=NzE9KQpGSSrk3z6lCZykEGHMW991exj5rbrwXgGuuuo><meta http-equiv=cache-control content="max-age=0"><meta http-equiv=cache-control content=no-cache><meta http-equiv=cache-control content=no-store><meta http-equiv=expires content=0><link rel="shortcut icon" href=https://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico><title>أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق | صحيفة الوئام الالكترونية</title><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://www.alweeam.com.sa/xmlrpc.php><meta name=description content="أعلنت النيابة العامة لجبل طارق الخميس أن الولايات المتحدة طلبت من سلطات هذه المنطقة التابعة لبريطانيا مصادرة ناقلة النفط الإيرانية التي تحتجزها منذ شهر، بينما كانت المحكمة العليا تستعد للسماح لها بالمغادرة."><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href=https://www.alweeam.com.sa/feed/><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; خلاصة التعليقات" href=https://www.alweeam.com.sa/comments/feed/><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق خلاصة التعليقات" href=https://www.alweeam.com.sa/606911/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%86%d8%a7%d9%82/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-rtl-css href='https://www.alweeam.com.sa/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.2' type=text/css media=all><link rel=stylesheet id=wpt-twitter-feed-css href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.2' type=text/css media=all><link rel=stylesheet id=swiper-slider-css href='https://www.alweeam.com.sa/wp-content/themes/alweam/css/swiper.min.css?ver=5.2.2' type=text/css media=all><link rel=stylesheet id=main-stylesheet-css href='https://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=5.2.2' type=text/css media=all> <script>var IwNRCargs={"rightclick":"Y","draganddrop":"Y"};</script> <script src='https://www.alweeam.com.sa/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script> <link rel=https://api.w.org/ href=https://www.alweeam.com.sa/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.alweeam.com.sa/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.alweeam.com.sa/wp-includes/wlwmanifest.xml><link rel=prev title='قطار الحرمين السريع ينجح في نقل الحجاج بين مكة والمدينة' href=https://www.alweeam.com.sa/606909/%d9%82%d8%b7%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%b1%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%b3%d8%b1%d9%8a%d8%b9-%d9%8a%d9%86%d8%ac%d8%ad-%d9%81%d9%8a-%d9%86%d9%82%d9%84-%d8%a7%d9%84%d8%ad%d8%ac%d8%a7%d8%ac/><meta name=generator content="WordPress 5.2.2"><link rel=canonical href=https://www.alweeam.com.sa/606911/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%86%d8%a7%d9%82/><link rel=shortlink href='https://www.alweeam.com.sa/?p=606911'><link rel=alternate type=application/json+oembed href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F606911%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2588%25d9%2584%25d8%25a7%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d8%25aa%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25aa%25d8%25b7%25d9%2584%25d8%25a8-%25d9%2585%25d8%25b5%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d9%2586%25d8%25a7%25d9%2582%2F"><link rel=alternate type=text/xml+oembed href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F606911%2F%25d8%25b9%25d8%25a7%25d8%25ac%25d9%2584-%25d8%25a7%25d9%2584%25d9%2588%25d9%2584%25d8%25a7%25d9%258a%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d8%25aa%25d8%25ad%25d8%25af%25d8%25a9-%25d8%25aa%25d8%25b7%25d9%2584%25d8%25a8-%25d9%2585%25d8%25b5%25d8%25a7%25d8%25af%25d8%25b1%25d8%25a9-%25d9%2586%25d8%25a7%25d9%2582%2F&#038;format=xml"><meta property=og:type content=article><meta property=og:url content=https://www.alweeam.com.sa/606911/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%86%d8%a7%d9%82/><meta property=og:title content="أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق"><meta property=og:description content><meta property=og:image content=https://www.alweeam.com.sa/wp-content/uploads/2018/11/1025858640-150x150.jpg><div id=ezoic-pub-ad-placeholder-101> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4958544966264397",enable_page_level_ads:true});</script> </div> <meta name=google-site-verification content=s1JrFCRQOLlr_P8zZEqd8UujiSYZcU31j2zgY04eR_c><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@alweeamnews><meta name=twitter:creator content=@alweeamnews><meta name=twitter:title content="أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق"><meta name=twitter:description content="أعلنت النيابة العامة لجبل طارق الخميس أن الولايات المتحدة طلبت من سلطات هذه المنطقة التابعة لبريطانيا مصادرة ناقلة النفط الإيرانية التي تحتجزها منذ شهر، بينما كانت المحكمة العليا تستعد للسماح لها بالمغادرة.وأعلن عن ذلك المحامي جوزف ترياي ممثل النيابة العامة أمام المحكمة العليا التي كان يفترض أن تتخذ قرارا بشأن ..."><meta name=twitter:image content=https://www.alweeam.com.sa/wp-content/uploads/2018/11/1025858640.jpg><link rel=icon href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1-150x133.png sizes=32x32><link rel=icon href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png><meta name=msapplication-TileImage content=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');ga('require','displayfeatures');</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/21706252411/001',[728,90],'div-gpt-ad-1524665667910-0').addService(googletag.pubads());googletag.defineSlot('/21706252411/006',[728,90],'div-gpt-ad-1524665667910-1').addService(googletag.pubads());googletag.defineSlot('/21706252411/007',[160,600],'div-gpt-ad-1524665667910-2').addService(googletag.pubads());googletag.defineSlot('/21706252411/10',[580,400],'div-gpt-ad-1524665667910-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>_atrk_opts={atrk_acct:"RITOg1aAQ700Wq",domain:"alweeam.com.sa",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript>
<img
src="https://certify.alexametrics.com/atrk.gif?account=RITOg1aAQ700Wq" style=display:none height=1 width=1 alt>
</noscript>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-115921973-29";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-115921973-29']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alweeam.com.sa']);
_gaq.push(['f._setDomainName', 'alweeam.com.sa']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod9',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alweeam.com.sa',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.alweeam.com.sa/606911/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B7%D9%84%D8%A8-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%D8%A9-%D9%86%D8%A7%D9%82/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script type='text/javascript'>
var soc_app_id = '0';
var did = 66835;
var ezdomain = 'alweeam.com.sa';
var ezoicSearchable = 1;
</script>


<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":66835,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"a07960a7-4b7a-4dd1-6c2c-4c0c6aa8b180","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":517,"serverid":"18.215.244.204:6163","state":"VA","t_epoch":1565862176,"template_id":126,"time_on_site_visit":0,"url":"https://www.alweeam.com.sa/606911/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B7%D9%84%D8%A8-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%D8%A9-%D9%86%D8%A7%D9%82/","user_id":0,"word_count":506,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=186-1&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_66835=" + new Date().getTime() + "|a07960a7-4b7a-4dd1-6c2c-4c0c6aa8b180; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body class="rtl post-template-default single single-post postid-606911 single-format-standard"><div id=header><nav id=header-navigation role=navigation class=clearfix><div class=container><div class=logo>
<a href=https://www.alweeam.com.sa>صحيفة الوئام الالكترونية</a></div><div class=date>
الخميس, 14 ذو الحجة 1440 هجريا, الموافق 15 أغسطس 2019 ميلاديا</div><ul id=nav-menu class=nav-menu><li id=menu-item-13 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href=//www.alweeam.com.sa/>الرئيسية</a></li><li id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/>محلية</a><ul class=sub-menu><li id=menu-item-50731 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/>مجتمع</a></li></ul></li><li id=menu-item-16 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="الأخبار الدولية" href=https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/>دولية</a></li><li id=menu-item-19 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/>الرياضة</a></li><li id=menu-item-34 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/>الإعلام والنشر</a></li><li id=menu-item-465292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/>مقالات</a></li><li id=menu-item-171928 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href=https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/>هيئة التحرير</a></li><li id=menu-item-292929 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="//www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li id=menu-item-502114 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/>الترند السعودي</a></li><li id=menu-item-520979 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href=https://www.alweeam.com.sa/adv/>أعلن معنا</a></li></ul></div></nav><div id=topbar><div class=container><div class="videos float float-blocks">الفيديوهات</div><div class="photo-albon float-blocks">البوم الصور</div><div class="prayer-block float-blocks">
موعد صلاه
العصر <span>03:26 م</span></div><div class=follow-icons>
<a class=facebook href=https://www.facebook.com/alweeamnews/></a>
<a class=youtube href=https://www.youtube.com/channel/UCta65NVSbWbOYUJ3gRo3knw></a>
<a class=whatsapp href></a>
<a class=twitter href=https://twitter.com/alweeamnews></a>
<a class=google_plus href></a></div><div class=search-box><form method=get id=searchform action=https://www.alweeam.com.sa/>
<input type=text class=field name=s id=s title="البحث بالموقع" label="البحث بالموقع">
<input type=submit class=submit name=submit id=searchsubmit value=بحث></form></div></div></div></div><div class=container><div class=banner>
<a href=http://ed.fikra.sa target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2019/02/monshaat728-90.jpg></a><a href=https://www.alweeam.com.sa/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84/ target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/اعلن-معنا-الوئام.jpg></a><img src=https://www.alweeam.com.sa/wp-content/uploads/2019/05/malysia-trip-1.jpg><a href=https://twitter.com/MidaFashion_SA><img width=728 height=90 src=https://www.alweeam.com.sa/wp-content/uploads/2019/05/Missioni_728X90.gif alt></a></div><div id=page class=hfeed style="background-color:#fff;padding:25px 15px;" ;><div id=main class=clearfix><div id=single class=content-area><div id=breadcrumbs><div id=crumbs><div itemscope itemtype=http://data-vocabulary.org/Breadcrumb>
<a href=https://www.alweeam.com.sa itemprop=url>
<span itemprop=title>الرئيسية</span>
</a></div>
&#8592;<div itemscope itemtype=http://data-vocabulary.org/Breadcrumb>
<a href=https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/ itemprop=url>
<span itemprop=title>دولية</span>
</a></div>
&#8592; <span class=current>أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق</span></div></div><div id=primary><div id=post-content role=main><article id=post-606911 class="single-post post-606911 post type-post status-publish format-standard has-post-thumbnail hentry category-4 tag-53695 tag-1898 tag-171 tag-97003 tag-138318"><header class=entry-header><div class="title-block clearfix"><div class=clearfix><time class="entry-date updated" datetime=2019-08-15T12:38:18+03:00 pubdate>نشر قبل 5 دقائق - 12:38 م, 15 أغسطس 2019 م</time><div class=comments>التعليقات: 0</div></div><h2 class="small-title">كان سيسمح لها بالمغادرة</h2><h1 class="main-title">أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق</h1></div><div class="post-image thumbnail clearfix">
<a href=https://www.alweeam.com.sa/606911/%d8%b9%d8%a7%d8%ac%d9%84-%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d8%aa%d8%b7%d9%84%d8%a8-%d9%85%d8%b5%d8%a7%d8%af%d8%b1%d8%a9-%d9%86%d8%a7%d9%82/>
<img alt="أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق" class=the-image title="أمريكا تطلب مصادرة ناقلة النفط الإيرانية المحتجزة في جبل طارق" src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/1025858640.jpg> </a><div class=image-title></div></div><div class=tools-box><div class=font-control>
<a class=increase title="تكبير الخط"></a>
<a class=reset title="الحجم الاصلى"></a>
<a class=decrease title="تصغير الخط"></a></div>
<a class=print title=طباعة href=javascript:window.print();></a><div id=post-shortlink class=shortlink onclick="selectText('post-shortlink')">
weam.co/606911</div><div class="share-icons jquery-share" date-url=weam.co/606911><div href=# class=facebook></div><div href=# class=twitter></div><div href=# class=gplus></div></div></div></header><div class="entry-content clearfix"><div class=news-author-name>واشنطن- الوئام:</div><p>أعلنت النيابة العامة لجبل طارق الخميس أن الولايات المتحدة طلبت من سلطات هذه المنطقة التابعة لبريطانيا مصادرة ناقلة النفط الإيرانية التي تحتجزها منذ شهر، بينما كانت المحكمة العليا تستعد للسماح لها بالمغادرة.</p><p>وأعلن عن ذلك المحامي جوزف ترياي ممثل النيابة العامة أمام المحكمة العليا التي كان يفترض أن تتخذ قرارا بشأن تمديد احتجاز ناقلة النفط &#8220;غريس 1&#8221; التي يشتبه بأنها كانت تنقل نفطا إلى سوريا أو السماح لها بالإبحار.</p><p>ورفعت المحكمة الجلسة حتى الساعة 16,00 (14,00 ت غ).</p><p>وأكد رئيس المحكمة القاضي أنطوني دادلي أنه &#8220;لولا هذا الطلب الذي تسلمناه عند الساعة 01,30 (23,30 ت غ الأربعاء) &#8220;لكانت السفينة غادرت&#8221; جبل طارق.</p><p>وفي الوقت نفسه أعلن ناطق باسم حكومة جبل طارق أن قبطان السفينة وأفراد الطاقم الثلاثة الذين كانوا على من ناقلة النفط &#8220;غريس 1&#8221; الذين كان قدر أفرج عنهم بكفالة، أطلق سراحهم رسميا.</p></div><footer class=entry-meta><div class="tags clearfix"><div class=title>الكلمات الدليلية</div><div class=tags-list><a href=https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a7%d9%8a%d8%b1%d8%a7%d9%86%d9%8a/ rel=tag>النفط الايراني</a><a href=https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d9%88%d9%84%d8%a7%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9/ rel=tag>الولايات المتحدة</a><a href=https://www.alweeam.com.sa/tag/%d8%a7%d9%85%d8%b1%d9%8a%d9%83%d8%a7/ rel=tag>امريكا</a><a href=https://www.alweeam.com.sa/tag/%d8%ac%d8%a8%d9%84-%d8%b7%d8%a7%d8%b1%d9%82/ rel=tag>جبل طارق</a><a href=https://www.alweeam.com.sa/tag/%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d8%a7%d9%84%d9%86%d9%81%d8%b7-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7%d9%86%d9%8a%d8%a9/ rel=tag>ناقلة النفط الإيرانية</a></div></div>
<input type=hidden class=the_counter_info data-post-id=606911 data-url=https://www.alweeam.com.sa/></footer></article><div class=banners><div id=jubna6524></div> <script>(function(){var params={id:"d00549bb-dec43d33-4423ee9f-dcb54bc1",d:"YWJvdWRjcm0uY29t",cb:((new Date()).valueOf().toString())};var qs="";for(var key in params){qs+=key+"="+params[key]+"&"}
qs=qs.substring(0,qs.length-1);var s=document.createElement("script");s.type="text/javascript";s.setAttribute("data-cfasyn","false");s.src="https://jubna.com/ar/api/widget/6524?"+qs;s.async=true;document.getElementById("jubna6524").appendChild(s);})();</script><div id=ezoic-pub-ad-placeholder-101></div></div><div class="bordered-block related-posts clearfix"><div class=block-title><h3>روابط ذات صلة</h3></div><div class="inner section-a section"><div class=clearfix><div class=fourth><a href=https://www.alweeam.com.sa/606896/%d8%ac%d8%a8%d9%84-%d8%b7%d8%a7%d8%b1%d9%82-%d8%b3%d8%aa%d9%81%d8%b1%d8%ac-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%b9%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a%d8%b1%d8%a7/ class=single-post><div class=thumbnail>
<img alt="جبل طارق ستفرج اليوم عن الناقلة الإيرانية المحتجزة" class=the-image title="جبل طارق ستفرج اليوم عن الناقلة الإيرانية المحتجزة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/07/070419AHCaa___070419AHCaa_image_16x9_1200x676.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">جبل طارق ستفرج اليوم عن الناقلة الإيرانية المحتجزة</h2><div class=details>
<time class=date datetime="15 أغسطس 2019">51:09 ص - 15 أغسطس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/606719/%d8%a7%d9%84%d8%a7%d8%b4%d8%aa%d8%a8%d8%a7%d9%87-%d8%a8%d8%a5%d8%b3%d8%b1%d8%a7%d8%a6%d9%8a%d9%84-%d9%81%d9%8a-%d9%82%d8%b5%d9%81-%d9%85%d8%b9%d8%b3%d9%83%d8%b1-%d8%a7%d9%84%d8%b5%d9%82%d8%b1/ class=single-post><div class=thumbnail>
<img alt="الاشتباه بإسرائيل في قصف &#8220;معسكر الصقر&#8221; جنوب غربي بغداد" class=the-image title="الاشتباه بإسرائيل في قصف &#8220;معسكر الصقر&#8221; جنوب غربي بغداد" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/معسكر-الصقر.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">الاشتباه بإسرائيل في قصف &#8220;معسكر الصقر&#8221; جنوب غربي بغداد</h2><div class=details>
<time class=date datetime="14 أغسطس 2019">08:11 ص - 14 أغسطس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/606670/%d8%b1%d8%a6%d9%8a%d8%b3-%d8%a7%d9%84%d9%88%d8%b2%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d9%81%d9%84%d8%b3%d8%b7%d9%8a%d9%86%d9%8a-%d8%a3%d9%85%d9%8a%d8%b1%d9%83%d8%a7-%d8%a8%d8%a5%d8%ac%d8%b1%d8%a7%d8%a1/ class=single-post><div class=thumbnail>
<img alt="رئيس الوزراء الفلسطيني: أميركا بإجراءاتها ألغت جميع قضايا الحل النهائي" class=the-image title="رئيس الوزراء الفلسطيني: أميركا بإجراءاتها ألغت جميع قضايا الحل النهائي" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2012/11/1560.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">رئيس الوزراء الفلسطيني: أميركا بإجراءاتها ألغت جميع قضايا الحل النهائي</h2><div class=details>
<time class=date datetime="14 أغسطس 2019">21:08 ص - 14 أغسطس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/606571/%d8%a8%d8%b1%d9%8a%d8%b7%d8%a7%d9%86%d9%8a%d8%a7-%d8%a7%d9%84%d8%aa%d8%ad%d9%82%d9%8a%d9%82%d8%a7%d8%aa-%d8%a8%d8%b4%d8%a3%d9%86-%d8%a7%d9%84%d9%86%d8%a7%d9%82%d9%84%d8%a9-%d8%a7%d9%84%d8%a5%d9%8a/ class=single-post><div class=thumbnail>
<img alt="بريطانيا: التحقيقات بشأن الناقلة الإيرانية مسألة تخص جبل طارق" class=the-image title="بريطانيا: التحقيقات بشأن الناقلة الإيرانية مسألة تخص جبل طارق" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/07/070419AHCaa___070419AHCaa_image_16x9_1200x676.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">بريطانيا: التحقيقات بشأن الناقلة الإيرانية مسألة تخص جبل طارق</h2><div class=details>
<time class=date datetime="13 أغسطس 2019">42:03 م - 13 أغسطس 2019</time></div></div>
</a></div></div><div class=clearfix></div></div></div><div class=comments><div id=comments class=clearfix><h3 class="main-title">
التعليقات (٠)
<a href=# class="add-a-comment scroll-to" data-target=respond>اضف تعليق</a></h3><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel=nofollow id=cancel-comment-reply-link href=/606911/%D8%B9%D8%A7%D8%AC%D9%84-%D8%A7%D9%84%D9%88%D9%84%D8%A7%D9%8A%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9-%D8%AA%D8%B7%D9%84%D8%A8-%D9%85%D8%B5%D8%A7%D8%AF%D8%B1%D8%A9-%D9%86%D8%A7%D9%82/#respond style=display:none;>الغاء الرد</a></small></h3><form action=https://www.alweeam.com.sa/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes>بريدك الالكترونى لن نقوم بأستخدامه.</p><p class=comment-form-comment><label for=comment>التعليق</label><textarea class="required defaultInvalid" id=comment name=comment cols=45 rows=8 title=التعليق tabindex=4 aria-required=true></textarea></p><dl class=form-allowed-tags><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class=comment-form-author><label for=author>الاسم</label> <input id=author name=author type=text value=زائر size=30 title="الاسم (اختيارى)" tabindex=1></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="اضافة تعليق"> <input type=hidden name=comment_post_ID value=606911 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=c99757d78b></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=217></p></form></div></div></div></div></div></div><div id=sidebar><aside id=custom_ads-51 class="widget widget_custom_ads  banner"><a href=https://www.alweeam.com.sa/alweeam-mobile/ target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2019/02/Gif-weaam.gif></a></aside><aside id=custom_ads-18 class="widget widget_custom_ads  banner"><div id=ezoic-pub-ad-placeholder-110></div></aside><aside id=recent_articles-3 class="widget widget_recent_articles  "><div class="section recent-articles"><div class=clearfix><h3 class="block-title" style="background-color: ;">
مقالات</h3></div><div class="section-articles sidebar-padding" style="background-color: ">
<a href=https://www.alweeam.com.sa/606894/%d8%b9%d8%a8%d8%af%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d8%a7%d9%84%d8%b3%d8%af%d8%b1-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d9%81%d9%8a-%d9%85%d8%af%d9%8a%d9%86%d8%a9/ class="single-post clearfix"><div class=thumbnail>
<img alt="حكومة في مدينة" class=the-image title="حكومة في مدينة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/06/السدر.jpg&w=86&h=87"></div><div class=text><div class=title-name>عبدالرحمن بن عبيد السدر</div><h2 class="the-title">حكومة في مدينة</h2></div>
</a>
<a href=https://www.alweeam.com.sa/606827/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%83%d8%aa%d8%a8-%d9%84%d8%a7-%d8%aa%d9%82%d8%aa%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d9%8a%d9%85%d9%86-%d9%81%d8%a7%d9%84%d8%b9%d8%b1%d9%88/ class="single-post clearfix"><div class=thumbnail>
<img alt="لا تقتلوا اليمن فالعروبة دون اليمن تندَحرُ" class=the-image title="لا تقتلوا اليمن فالعروبة دون اليمن تندَحرُ" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/محمد.jpg&w=86&h=87"></div><div class=text><div class=title-name>محمد العرب</div><h2 class="the-title">لا تقتلوا اليمن فالعروبة دون اليمن تندَحرُ</h2></div>
</a>
<a href=https://www.alweeam.com.sa/606780/%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%b3%d8%aa%d8%aa%d8%b3%d8%b9-%d8%a8%d8%a7%d9%84%d9%85%d8%b1%d8%a3%d8%a9/ class="single-post clearfix"><div class=thumbnail>
<img alt="السعودية ستتسع بالمرأة" class=the-image title="السعودية ستتسع بالمرأة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/bd342a86-c970-4539-a4be-4115036cb51f.jpg&w=86&h=87"></div><div class=text><div class=title-name>هايف بن سعود العتيبي</div><h2 class="the-title">السعودية ستتسع بالمرأة</h2></div>
</a>
<a href=https://www.alweeam.com.sa/606459/%d9%85%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8-%d9%8a%d9%83%d8%aa%d8%a8-%d8%af%d9%8a%d9%85%d9%88%d9%82%d8%b1%d8%a7%d8%b7%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b0%d8%ac-%d9%88%d8%aa%d9%86%d8%b8/ class="single-post clearfix"><div class=thumbnail>
<img alt="ديموقراطية السذج وتنظيم الحمدين" class=the-image title="ديموقراطية السذج وتنظيم الحمدين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/b4ec732e-2a22-4ce0-a685-d8f010336270.jpg&w=86&h=87"></div><div class=text><div class=title-name>محمد العرب</div><h2 class="the-title">ديموقراطية السذج وتنظيم الحمدين</h2></div>
</a>
<a href=https://www.alweeam.com.sa/605790/%d8%b9%d9%84%d9%89-%d8%b5%d8%b9%d9%8a%d8%af-%d8%b9%d8%b1%d9%81%d8%a9/ class="single-post clearfix"><div class=thumbnail>
<img alt="على صعيد عرفة" class=the-image title="على صعيد عرفة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/يوسف-بخيت.jpg&w=86&h=87"></div><div class=text><div class=title-name></div><h2 class="the-title">على صعيد عرفة</h2></div>
</a>
<a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/ class=read-more>المزيد</a></div></div></aside><aside id=category_news-6 class="widget widget_category_news  "><div class=section><div class=clearfix><h3 class="block-title position" style="background-color:;">
صورة اليوم</h3></div><div class=sidebar-padding style=background-color:><div class=section-picture>
<a href=https://www.alweeam.com.sa/606207/%d8%a3%d9%85%d9%86%d8%aa-%d9%81%d9%8a-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d9%81%d9%80%d9%86%d8%a7%d9%85%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85_%d9%81%d9%8a_%d9%82/ class="single-post clearfix"><div class=thumbnail>
<img alt="أمنت في رحاب الرحمن فـ«نامت»" class=the-image title="أمنت في رحاب الرحمن فـ«نامت»" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/EBuFQm3WkAIeHZd.jpg&w=300&h=230"></div>
</a></div></div></div></aside><aside id=category_news-5 class="widget widget_category_news  "><div class=section><div class=clearfix><h3 class="block-title  " style="background-color:;">
تكنولوجيا</h3></div><div class=sidebar-padding style=background-color:><div class=small-block><div class=section-a>
<a href=https://www.alweeam.com.sa/606756/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a-%d9%8a%d8%ba%d9%84%d9%82-809-%d8%a8%d9%84%d8%a7%d8%ba%d8%a7%d8%aa-%d8%aa%d9%84%d9%82%d8%aa%d9%87%d8%a7-%d9%84%d8%ac/ class=single-post><div class=thumbnail>
<img alt="تطبيق إلكتروني يغلق 809 بلاغات تلقتها لجنة المشاعر بمؤسسة أفريقيا غير العربية" title="تطبيق إلكتروني يغلق 809 بلاغات تلقتها لجنة المشاعر بمؤسسة أفريقيا غير العربية" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/12/PHOTO-2018-12-18-00-19-49.jpg&w=290&h=220"> <time class=date datetime="14 أغسطس 2019">10:04 م - 14 أغسطس 2019</time></div><div class=text><h2 class="the-title">تطبيق إلكتروني يغلق 809 بلاغات تلقتها لجنة المشاعر بمؤسسة أفريقيا غير العربية</h2></div>
</a></div><div class=section-c>
<a href=https://www.alweeam.com.sa/606746/%d9%81%d9%8a-%d8%a5%d9%86%d8%ac%d8%a7%d8%b2-%d8%b6%d8%ae%d9%85-%d8%b9%d9%84%d9%85%d8%a7%d8%a1-%d9%8a%d9%83%d8%aa%d8%b4%d9%81%d9%88%d9%86-%d8%b3%d8%b1-%d8%aa%d8%ad%d8%af%d9%8a%d8%af-%d8%ac%d9%86/ class=single-post><div class=thumbnail>
<img alt="في إنجاز ضخم.. علماء يكتشفون سر تحديد جنس الجنين" class=the-image title="في إنجاز ضخم.. علماء يكتشفون سر تحديد جنس الجنين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/دخول-الحيوان-المنوي-لتلقيح-البويضة.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">في إنجاز ضخم.. علماء يكتشفون سر تحديد جنس الجنين</h2></div>
</a>
<a href=https://www.alweeam.com.sa/606731/%d9%85%d9%86%d8%b9-%d8%a8%d8%b9%d8%b6-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a3%d8%a8%d9%84-%d8%b9%d9%84%d9%89-%d9%85%d8%aa%d9%86-%d8%a7%d9%84%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d8%a3%d9%85/ class=single-post><div class=thumbnail>
<img alt="منع بعض أجهزة أبل على متن الطائرات الأمريكية" class=the-image title="منع بعض أجهزة أبل على متن الطائرات الأمريكية" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/ماك-بوك-برو.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">منع بعض أجهزة أبل على متن الطائرات الأمريكية</h2></div>
</a>
<a href=https://www.alweeam.com.sa/606683/%d9%81%d9%8a%d8%b3%d8%a8%d9%88%d9%83-%d9%8a%d8%b3%d9%85%d8%ad-%d9%84%d9%85%d8%aa%d8%b9%d8%a7%d9%82%d8%af%d9%8a%d9%86-%d8%a8%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d9%85%d8%a7%d8%b9-%d9%88%d9%86%d8%b3%d8%ae/ class=single-post><div class=thumbnail>
<img alt="&#8220;فيسبوك&#8221; يسمح لمتعاقدين بالاستماع ونسخ محادثات صوتية للمستخدمين" class=the-image title="&#8220;فيسبوك&#8221; يسمح لمتعاقدين بالاستماع ونسخ محادثات صوتية للمستخدمين" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/04/2019441628426PG.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">&#8220;فيسبوك&#8221; يسمح لمتعاقدين بالاستماع ونسخ محادثات صوتية للمستخدمين</h2></div>
</a>
<a href=https://www.alweeam.com.sa/606400/%d8%ab%d8%ba%d8%b1%d8%a9-%d8%a3%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%87%d8%af%d8%af-%d8%a7%d9%84%d9%85%d9%84%d8%a7%d9%8a%d9%8a%d9%86-%d9%85%d9%86-%d9%85%d8%b3%d8%aa%d8%ae%d8%af%d9%85%d9%8a-%d8%a3%d8%a8/ class=single-post><div class=thumbnail>
<img alt="ثغرة أمنية تهدد الملايين من مستخدمي &#8220;أبل&#8221;" class=the-image title="ثغرة أمنية تهدد الملايين من مستخدمي &#8220;أبل&#8221;" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/أبل-وسامسونج.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">ثغرة أمنية تهدد الملايين من مستخدمي &#8220;أبل&#8221;</h2></div>
</a></div></div>
<a href=https://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/ class=read-more> المزيد</a></div></div></aside><aside id=poll-2 class="widget widget_Poll  "><div class=polls-widget style="background-color: ;"><h3 class="main-title"><div class=block-title>
تصويت</div></h3><a href=https://www.alweeam.com.sa/polls/%d8%a8%d8%b1%d8%a3%d9%8a%d9%83-%d9%85%d8%a7%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%ae%d8%b1%d9%88%d8%ac-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88/><h2 class="the-title">برأيك ماهو السبب في خروج المنتخب السعودي من كأس اسيا 2019</h2>
</a><div class=answers><div class=answer data-answer-ID=1>
<i></i>
<b>1</b>
عدم الاعداد الجيد للبطولة منذ البداية</div><div class=answer data-answer-ID=2>
<i></i>
<b>2</b>
اصابات اللاعبين ساهمت في الخروج</div><div class=answer data-answer-ID=3>
<i></i>
<b>3</b>
المدرب يتحمل مسؤولية الخروج</div><div class=answer data-answer-ID=4>
<i></i>
<b>4</b>
يتحمل اللاعبون مسؤولية الخروج</div></div><div class=bars><div class=total>
نتائج التصويت</div><div class=bar date-count><div class=fill style=width:31.704781704782%></div>
<i>1</i>
<b>31.7%</b></div><div class=bar date-count><div class=fill style=width:1.3513513513514%></div>
<i>2</i>
<b>1.35%</b></div><div class=bar date-count><div class=fill style=width:6.1330561330561%></div>
<i>3</i>
<b>6.13%</b></div><div class=bar date-count><div class=fill style=width:60.810810810811%></div>
<i>4</i>
<b>60.81%</b></div></div><div class="total-n-button clearfix"><div class="button submit-button" data-post-ID=570612 data-url=https://www.alweeam.com.sa/index.php>
تصويت</div></div>
<input type=hidden class=already-reviewed data-message="عفوا لقد قمت بأبداء رايك على نفس السؤال من قبل">
<input type=hidden class=success data-message="شكرا لك, تم اضافة اجابتك الى التصويت "></div></aside></div></div></div></div><footer id=footer role=contentinfo><div class=container><div class="upper-footer clearfix"><div class=half><ul id=nav-menu class=nav-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href=//www.alweeam.com.sa/>الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/>محلية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/>مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16"><a title="الأخبار الدولية" href=https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/>دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/>الرياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/>الإعلام والنشر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/>مقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href=https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/>هيئة التحرير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="//www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/>الترند السعودي</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href=https://www.alweeam.com.sa/adv/>أعلن معنا</a></li></ul></div><div class="half last"><div class=search-box><form method=get id=searchform action=https://www.alweeam.com.sa/>
<input type=text class=field name=s id=s title="البحث بالموقع" label="البحث بالموقع">
<input type=submit class=submit name=submit id=searchsubmit value=بحث></form></div><div class=follow-icons>
<a class=facebook href=https://www.facebook.com/alweeamnews/></a>
<a class=youtube href=https://www.youtube.com/channel/UCta65NVSbWbOYUJ3gRo3knw></a>
<a class=whatsapp href></a>
<a class=twitter href=https://twitter.com/alweeamnews></a>
<a class=google_plus href></a></div></div></div></div><div class="sub-footer clearfix"><div class=container><div class=copyrights>
2019 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية<br></div></div></div></footer> <script src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=5.2.2'></script> <script>var ajax_var={"url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"2166f7c634"};</script> <script src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.validate.1.15.0.min.js></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/swiper.jquery.min.js></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.popupwindow.js></script> <!--[if (gte IE 6)&(lte IE 8)]> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js></script> <![endif]--> <script src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/custom.js></script> <script src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script> <script async=async src='https://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <style></style><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br> <script><br/>(adsbygoogle=window.adsbygoogle||[]).push({<br/>google_ad_client:"ca-pub-4958544966264397",<br/>enable_page_level_ads:true<br/>});<br/></script><br> <script id=vme-player src=https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js site-id="MTc0NA=="></script> <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=1&shcb=31', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=1&shcb=31', false, [], true, false, false, false);
</script>
<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"20015427"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el)})();</script><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript>
<script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt)})();_qevents.push({qacct:"p-31iz6hfFutd16",labels:"Domain.alweeam_com_sa,DomainId.66835"});</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alweeam_com_sa,DomainId.66835" border="0" height="1" width="1" alt="Quantcast"/></div></noscript></body></html>