<!DOCTYPE html>
<!--[if IE 6]><html
id=ie6 dir=ltr lang=ar>
<![endif]-->
<!--[if IE 7]><html
id=ie7 dir=ltr lang=ar>
<![endif]-->
<!--[if IE 8]><html
id=ie8 dir=ltr lang=ar>
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html dir=ltr lang=ar>
<!--<![endif]--><head><meta charset=UTF-8>
<script data-cfasync='false' data-pagespeed-no-defer>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</script><script data-cfasync='false' data-pagespeed-no-defer>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</script><meta name=viewport content="width=device-width, initial-scale=1.0"><meta name=google-site-verification content=CaJFs10y5bLJwrBLDBnsJAVlZQ9Tp8L0X-FMu385Eto><meta name=google-site-verification content=NzE9KQpGSSrk3z6lCZykEGHMW991exj5rbrwXgGuuuo><meta http-equiv=cache-control content="max-age=0"><meta http-equiv=cache-control content=no-cache><meta http-equiv=cache-control content=no-store><meta http-equiv=expires content=0><link rel="shortcut icon" href=https://www.alweeam.com.sa/wp-content/themes/alweam/images/ico/favicon.ico><title>ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة | صحيفة الوئام الالكترونية</title><link rel=profile href=http://gmpg.org/xfn/11><link rel=pingback href=https://www.alweeam.com.sa/xmlrpc.php><meta name=description content="أسفرت الحملات الميدانية المشتركة، التي انطلقت يوم الأربعاء الموافق 26 / 2 / 1439 هـ وحتى نهاية يوم الخميس 13 / 1 / 1441 هـ لتعقب وضبط مخالفي أنظمة الإقامة"> <script type=application/ld+json class=aioseop-schema>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alweeam.com.sa/#organization","url":"https://www.alweeam.com.sa/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","sameAs":[]},{"@type":"WebSite","@id":"https://www.alweeam.com.sa/#website","url":"https://www.alweeam.com.sa/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","publisher":{"@id":"https://www.alweeam.com.sa/#organization"}},{"@type":"WebPage","@id":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/#webpage","url":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/","inLanguage":"ar","name":"\u0636\u0628\u0637 64929 \u0634\u062e\u0635\u064b\u0627 \u062d\u0627\u0648\u0644\u0648\u0627 \u0627\u0644\u062a\u0633\u0644\u0644 \u0639\u0628\u0631 \u0627\u0644\u062d\u062f\u0648\u062f \u0625\u0644\u0649 \u062f\u0627\u062e\u0644 \u0627\u0644\u0645\u0645\u0644\u0643\u0629","isPartOf":{"@id":"https://www.alweeam.com.sa/#website"},"image":{"@type":"ImageObject","@id":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/#primaryimage","url":"https://www.alweeam.com.sa/wp-content/uploads/2019/01/13dc13e3-d46d-4c48-af4d-9c5bdc40c697.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/#primaryimage"},"datePublished":"2019-09-13T15:09:25+00:00","dateModified":"2019-09-13T15:09:25+00:00"},{"@type":"Article","@id":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/#article","isPartOf":{"@id":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/#webpage"},"author":{"@id":"https://www.alweeam.com.sa/author/mohamedelmesallamy/#author"},"headline":"\u0636\u0628\u0637 64929 \u0634\u062e\u0635\u064b\u0627 \u062d\u0627\u0648\u0644\u0648\u0627 \u0627\u0644\u062a\u0633\u0644\u0644 \u0639\u0628\u0631 \u0627\u0644\u062d\u062f\u0648\u062f \u0625\u0644\u0649 \u062f\u0627\u062e\u0644 \u0627\u0644\u0645\u0645\u0644\u0643\u0629","datePublished":"2019-09-13T15:09:25+00:00","dateModified":"2019-09-13T15:09:25+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/#webpage"},"publisher":{"@id":"https://www.alweeam.com.sa/#organization"},"articleSection":"\u0645\u062d\u0644\u064a\u0629, \u0623\u0645\u0646 \u0627\u0644\u062d\u062f\u0648\u062f, \u0623\u0646\u0638\u0645\u0629 \u0627\u0644\u0625\u0642\u0627\u0645\u0629, \u0627\u0644\u062d\u0645\u0644\u0627\u062a \u0627\u0644\u0645\u064a\u062f\u0627\u0646\u064a\u0629 \u0627\u0644\u0645\u0634\u062a\u0631\u0643\u0629","image":{"@type":"ImageObject","@id":"https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/#primaryimage","url":"https://www.alweeam.com.sa/wp-content/uploads/2019/01/13dc13e3-d46d-4c48-af4d-9c5bdc40c697.jpg","width":1280,"height":720}},{"@type":"Person","@id":"https://www.alweeam.com.sa/author/mohamedelmesallamy/#author","name":"\u0645\u062d\u0645\u062f \u0627\u0644\u0645\u0633\u0644\u0645\u064a","sameAs":[]}]}</script> <link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href=https://www.alweeam.com.sa/feed/><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; خلاصة التعليقات" href=https://www.alweeam.com.sa/comments/feed/><link rel=alternate type=application/rss+xml title="صحيفة الوئام الالكترونية &laquo; ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة خلاصة التعليقات" href=https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/feed/> <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet id=wp-block-library-rtl-css href='https://www.alweeam.com.sa/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.3' type=text/css media=all><link rel=stylesheet id=wpt-twitter-feed-css href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.3' type=text/css media=all><link rel=stylesheet id=swiper-slider-css href='https://www.alweeam.com.sa/wp-content/themes/alweam/css/swiper.min.css?ver=5.2.3' type=text/css media=all><link rel=stylesheet id=main-stylesheet-css href='https://www.alweeam.com.sa/wp-content/themes/alweam/style.css?ver=5.2.3' type=text/css media=all> <script>var IwNRCargs={"rightclick":"Y","draganddrop":"Y"};</script> <script src='https://www.alweeam.com.sa/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.5'></script> <link rel=https://api.w.org/ href=https://www.alweeam.com.sa/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.alweeam.com.sa/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.alweeam.com.sa/wp-includes/wlwmanifest.xml><link rel=prev title='إسقاط 3 طائرات تركية مسيرة في ليبيا' href=https://www.alweeam.com.sa/612598/%d8%a5%d8%b3%d9%82%d8%a7%d8%b7-3-%d8%b7%d8%a7%d8%a6%d8%b1%d8%a7%d8%aa-%d8%aa%d8%b1%d9%83%d9%8a%d8%a9-%d9%85%d8%b3%d9%8a%d8%b1%d8%a9-%d9%81%d9%8a-%d9%84%d9%8a%d8%a8%d9%8a%d8%a7-%d8%b9%d8%a7%d8%ac/><link rel=next title='مشاهدة مباراة النصر والشباب اليوم الجمعة 13 سبتمبر في الدوري السعودي' href=https://www.alweeam.com.sa/612604/%d9%85%d8%b4%d8%a7%d9%87%d8%af%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%b4%d8%a8%d8%a7%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ac/><meta name=generator content="WordPress 5.2.3"><link rel=canonical href=https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/><link rel=shortlink href='https://www.alweeam.com.sa/?p=612603'><link rel=alternate type=application/json+oembed href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F612603%2F%25d8%25b6%25d8%25a8%25d8%25b7-64929-%25d8%25b4%25d8%25ae%25d8%25b5%25d9%258b%25d8%25a7-%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d9%2588%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b3%25d9%2584%25d9%2584-%25d8%25b9%25d8%25a8%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25af%25d9%2588%25d8%25af-%25d8%25a5%25d9%2584%2F"><link rel=alternate type=text/xml+oembed href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F612603%2F%25d8%25b6%25d8%25a8%25d8%25b7-64929-%25d8%25b4%25d8%25ae%25d8%25b5%25d9%258b%25d8%25a7-%25d8%25ad%25d8%25a7%25d9%2588%25d9%2584%25d9%2588%25d8%25a7-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b3%25d9%2584%25d9%2584-%25d8%25b9%25d8%25a8%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25af%25d9%2588%25d8%25af-%25d8%25a5%25d9%2584%2F&#038;format=xml"><meta property=og:type content=article><meta property=og:url content=https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/><meta property=og:title content="ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة"><meta property=og:description content><meta property=og:image content=https://www.alweeam.com.sa/wp-content/uploads/2019/01/13dc13e3-d46d-4c48-af4d-9c5bdc40c697-150x150.jpg><div id=ezoic-pub-ad-placeholder-101> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle=window.adsbygoogle||[]).push({google_ad_client:"ca-pub-4958544966264397",enable_page_level_ads:true});</script> </div> <meta name=google-site-verification content=s1JrFCRQOLlr_P8zZEqd8UujiSYZcU31j2zgY04eR_c><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@alweeamnews><meta name=twitter:creator content=@alweeamnews><meta name=twitter:title content="ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة"><meta name=twitter:description content="أسفرت الحملات الميدانية المشتركة، التي انطلقت يوم الأربعاء الموافق 26 / 2 / 1439 هـ وحتى نهاية يوم الخميس 13 / 1 / 1441 هـ لتعقب وضبط مخالفي أنظمة الإقامة والعمل وأمن الحدود والتي تمت في كافة مناطق المملكة عن النتائج التالية:أولاً: بلغ إجمالي المخالفين الذين تم ضبطهم بالحملات الميدانية ..."><meta name=twitter:image content=https://www.alweeam.com.sa/wp-content/uploads/2019/01/13dc13e3-d46d-4c48-af4d-9c5bdc40c697.jpg><link rel=icon href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1-150x133.png sizes=32x32><link rel=icon href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png sizes=192x192><link rel=apple-touch-icon-precomposed href=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png><meta name=msapplication-TileImage content=https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-35360281-4','auto');ga('send','pageview');ga('require','displayfeatures');</script> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/21706252411/001',[728,90],'div-gpt-ad-1524665667910-0').addService(googletag.pubads());googletag.defineSlot('/21706252411/006',[728,90],'div-gpt-ad-1524665667910-1').addService(googletag.pubads());googletag.defineSlot('/21706252411/007',[160,600],'div-gpt-ad-1524665667910-2').addService(googletag.pubads());googletag.defineSlot('/21706252411/10',[580,400],'div-gpt-ad-1524665667910-3').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> <script>_atrk_opts={atrk_acct:"RITOg1aAQ700Wq",domain:"alweeam.com.sa",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script> <noscript>
<img
src="https://certify.alexametrics.com/atrk.gif?account=RITOg1aAQ700Wq" style=display:none height=1 width=1 alt>
</noscript>
<script data-cfasync="false" type="text/javascript">window.google_analytics_uacct = "UA-115921973-29";</script>
<script data-cfasync="false" type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['e._setAccount', 'UA-115921973-29']);
_gaq.push(['f._setAccount', 'UA-38339005-1']);
_gaq.push(['e._setDomainName', 'alweeam.com.sa']);
_gaq.push(['f._setDomainName', 'alweeam.com.sa']);
_gaq.push(['e._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['e._setCustomVar',2,'t','126',3]);
_gaq.push(['e._setCustomVar',3,'rid','0',2]);
_gaq.push(['e._setCustomVar',4,'bra','mod4-c',3]);
_gaq.push(['e._setAllowAnchor',true]);
_gaq.push(['e._setSiteSpeedSampleRate', 10]);
_gaq.push(['f._setCustomVar',1,'template','old_site_gc',3]);
_gaq.push(['f._setCustomVar',2,'domain','alweeam.com.sa',3]);
_gaq.push(['f._setSiteSpeedSampleRate', 20]);
_gaq.push(['e._trackPageview']);
_gaq.push(['f._trackPageview']);


(function() {
 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="text/javascript">var ezouid = "1";</script><base href="https://www.alweeam.com.sa/612603/%D8%B6%D8%A8%D8%B7-64929-%D8%B4%D8%AE%D8%B5%D9%8B%D8%A7-%D8%AD%D8%A7%D9%88%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%AA%D8%B3%D9%84%D9%84-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D8%A5%D9%84/"><script type='text/javascript'>
var ezoTemplate = 'old_site_gc';
if(typeof ezouid == 'undefined')
{
    var ezouid = 'none';
}
var ezoFormfactor = '1';
var ezo_elements_to_check = Array();
</script>
<script type='text/javascript'>
var soc_app_id = '0';
var did = 66835;
var ezdomain = 'alweeam.com.sa';
var ezoicSearchable = 1;
</script>


<script type="text/javascript" data-cfasync="false">var _ezaq = {"ad_cache_level":0,"city":"Ashburn","country":"US","days_since_last_visit":-1,"domain_id":66835,"engaged_time_visit":0,"ezcache_level":1,"forensiq_score":-1,"form_factor_id":1,"framework_id":1,"is_return_visitor":false,"last_page_load":"","last_pageview_id":"","lt_cache_level":0,"metro_code":511,"page_ad_positions":"","page_view_count":0,"page_view_id":"4c97ba0b-e075-4253-5072-2d6cf0c6e046","position_selection_id":0,"postal_code":"20149","pv_event_count":0,"response_time_orig":543,"serverid":"3.89.193.178:8512","state":"VA","t_epoch":1568391156,"template_id":126,"time_on_site_visit":0,"url":"https://www.alweeam.com.sa/612603/%D8%B6%D8%A8%D8%B7-64929-%D8%B4%D8%AE%D8%B5%D9%8B%D8%A7-%D8%AD%D8%A7%D9%88%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%AA%D8%B3%D9%84%D9%84-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D8%A5%D9%84/","user_id":0,"word_count":597,"worst_bad_word_level":0};var _ezExtraQueries = "&ez_orig=1";</script><script data-cfasync='false' type="text/javascript" src="/detroitchicago/rochester.js?cb=187-1&v=8" async></script>
<script data-pagespeed-no-defer data-cfasync='false'>
function create_ezolpl() {
    var d = new Date();
    d.setTime(d.getTime() + (365*24*60*60*1000));
    var expires = "expires="+d.toUTCString();
    __ez.ck.setByCat("ezux_lpl_66835=" + new Date().getTime() + "|4c97ba0b-e075-4253-5072-2d6cf0c6e046; " + expires, 3);
}
function attach_ezolpl() {
    if(window.attachEvent) {
        window.attachEvent('onload', create_ezolpl);
    } else {
        if(window.onload) {
            var curronload = window.onload;
            var newonload = function(evt) {
                curronload(evt);
                create_ezolpl();
            };
            window.onload = newonload;
        } else {
            window.onload = create_ezolpl;
        }
    }
}
attach_ezolpl();
</script></head><body class="rtl post-template-default single single-post postid-612603 single-format-standard"><div id=header><nav id=header-navigation role=navigation class=clearfix><div class=container><div class=logo>
<a href=https://www.alweeam.com.sa>صحيفة الوئام الالكترونية</a></div><div class=date>
الجمعة, 14 محرّم 1441 هجريا, الموافق 13 سبتمبر 2019 ميلاديا</div><ul id=nav-menu class=nav-menu><li id=menu-item-13 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href=//www.alweeam.com.sa/>الرئيسية</a></li><li id=menu-item-15 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/>محلية</a><ul class=sub-menu><li id=menu-item-50731 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/>مجتمع</a></li></ul></li><li id=menu-item-16 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href=https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/>دولية</a></li><li id=menu-item-19 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/>الرياضة</a></li><li id=menu-item-34 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/>الإعلام والنشر</a></li><li id=menu-item-465292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/>مقالات</a></li><li id=menu-item-171928 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href=https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/>هيئة التحرير</a></li><li id=menu-item-292929 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="//www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li id=menu-item-502114 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/>الترند السعودي</a></li><li id=menu-item-520979 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href=https://www.alweeam.com.sa/adv/>أعلن معنا</a></li></ul></div></nav><div id=topbar><div class=container><div class="videos float float-blocks">الفيديوهات</div><div class="photo-albon float-blocks">البوم الصور</div><div class="prayer-block float-blocks">
موعد صلاه
العشاء <span>06:00 م</span></div><div class=follow-icons>
<a class=facebook href=https://www.facebook.com/alweeamnews/></a>
<a class=youtube href=https://www.youtube.com/channel/UCta65NVSbWbOYUJ3gRo3knw></a>
<a class=whatsapp href></a>
<a class=twitter href=https://twitter.com/alweeamnews></a>
<a class=google_plus href></a></div><div class=search-box><form method=get id=searchform action=https://www.alweeam.com.sa/>
<input type=text class=field name=s id=s title="البحث بالموقع" label="البحث بالموقع">
<input type=submit class=submit name=submit id=searchsubmit value=بحث></form></div></div></div></div><div class=container><div class=banner>
<a href=http://ed.fikra.sa target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2019/02/monshaat728-90.jpg></a><a href=https://www.alweeam.com.sa/%D9%81%D8%B1%D9%8A%D9%82-%D8%A7%D9%84%D8%B9%D9%85%D9%84/ target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/اعلن-معنا-الوئام.jpg></a><a href=https://twitter.com/MidaFashion_SA><img width=728 height=90 src=https://www.alweeam.com.sa/wp-content/uploads/2019/05/puento_romano_728X90.gif alt></a></div><div id=page class=hfeed style="background-color:#fff;padding:25px 15px;" ;><div id=main class=clearfix><div id=single class=content-area><div id=breadcrumbs><div id=crumbs><div itemscope itemtype=http://data-vocabulary.org/Breadcrumb>
<a href=https://www.alweeam.com.sa itemprop=url>
<span itemprop=title>الرئيسية</span>
</a></div>
&#8592;<div itemscope itemtype=http://data-vocabulary.org/Breadcrumb>
<a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/ itemprop=url>
<span itemprop=title>محلية</span>
</a></div>
&#8592; <span class=current>ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة</span></div></div><div id=primary><div id=post-content role=main><article id=post-612603 class="single-post post-612603 post type-post status-publish format-standard has-post-thumbnail hentry category-3 tag-94336 tag-97899 tag-95139"><header class=entry-header><div class="title-block clearfix"><div class=clearfix><time class="entry-date updated" datetime=2019-09-13T18:09:25+03:00 pubdate>نشر قبل ساعة واحدة - 6:09 م, 13 سبتمبر 2019 م</time><div class=comments>التعليقات: 0</div></div><h2 class="small-title"></h2><h1 class="main-title">ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة</h1></div><div class="post-image thumbnail clearfix">
<a href=https://www.alweeam.com.sa/612603/%d8%b6%d8%a8%d8%b7-64929-%d8%b4%d8%ae%d8%b5%d9%8b%d8%a7-%d8%ad%d8%a7%d9%88%d9%84%d9%88%d8%a7-%d8%a7%d9%84%d8%aa%d8%b3%d9%84%d9%84-%d8%b9%d8%a8%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af-%d8%a5%d9%84/>
<img alt="ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة" class=the-image title="ضبط 64929 شخصًا حاولوا التسلل عبر الحدود إلى داخل المملكة" src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/13dc13e3-d46d-4c48-af4d-9c5bdc40c697.jpg> </a><div class=image-title></div></div><div class=tools-box><div class=font-control>
<a class=increase title="تكبير الخط"></a>
<a class=reset title="الحجم الاصلى"></a>
<a class=decrease title="تصغير الخط"></a></div>
<a class=print title=طباعة href=javascript:window.print();></a><div id=post-shortlink class=shortlink onclick="selectText('post-shortlink')">
weam.co/612603</div><div class="share-icons jquery-share" date-url=weam.co/612603><div href=# class=facebook></div><div href=# class=twitter></div><div href=# class=gplus></div></div></div></header><div class="entry-content clearfix"><div class=news-author-name>واس- الوئام</div><p>أسفرت الحملات الميدانية المشتركة، التي انطلقت يوم الأربعاء الموافق 26 / 2 / 1439 هـ وحتى نهاية يوم الخميس 13 / 1 / 1441 هـ لتعقب وضبط مخالفي أنظمة الإقامة والعمل وأمن الحدود والتي تمت في كافة مناطق المملكة عن النتائج التالية:</p><p>أولاً: بلغ إجمالي المخالفين الذين تم ضبطهم بالحملات الميدانية الأمنية والمشتركة في كافة مناطق المملكة (3831081) مخالفاً، منهم (2991280) مخالفاً لنظام الإقامة، و(589932) مخالفاً لنظام العمل، و(249869) مخالفاً لنظام أمن الحدود.</p><div class=alwee-content id=alwee-1226724392><script>(function(d,s,wid,eid){var scriptId="spk-script-"+eid;var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(scriptId))return;js=d.createElement(s);js.scriptId=scriptId;js.async=1;js.src="//cdn.speakol.com/widget/js/speakol-widget.js?wid="+wid+"&eid="+eid;fjs.parentNode.insertBefore(js,fjs);})(document,"script","wi-3308","spk-wi-3308");</script> <div class=speakol-widget id=spk-wi-3308></div></div><p>ثانياً: بلغ إجمالي من تم ضبطهم خلال محاولتهم التسلل عبر الحدود إلى داخل المملكة (64929) شخصاً، (45%) منهم يمنيو الجنسية، و(52%) إثيوبيو الجنسية، و(3%) جنسيات أخرى، كما تم ضبط (2779) شخصاً لمحاولتهم التسلل عبر الحدود إلى خارج المملكة.</p><p>ثالثاً: بلغ إجمالي المتورطين في نقل وإيواء مخالفي أنظمة الإقامة والعمل وأمن الحدود والتستر عليهم الذين تم ضبطهم (4509) أشخاص.</p><p>رابعاً: بلغ إجمالي المواطنين الذين تم إيقافهم لتورطهم في نقل أو إيواء وافدين مخالفين للأنظمة (1574) مواطناً، تم استكمال الإجراءات النظامية بحق (1535) منهم وإخلاء سبيلهم، وتستكمل الجهات المختصة تنفيذ الأنظمة بحق بقية الموقوفين وعددهم (39) سعودياً.</p><p>خامساً: بلغ إجمالي من يتم إخضاعهم حالياً لإجراءات تنفيذ الأنظمة (16637) وافداً مخالفاً، منهم (14263) رجُلاً، و(2374) إمرأة.</p><p>سادساً: تم إيقاع العقوبات الفورية بحق (533944) مخالفاً، وإحالة (487665) مخالفاً لبعثاتهم الدبلوماسية للحصول على وثائق سفر، وإحالة (637260) مخالفاً لاستكمال حجوزات سفرهم، وترحيل (949563) مخالفاً.</p></div><footer class=entry-meta><div class="tags clearfix"><div class=title>الكلمات الدليلية</div><div class=tags-list><a href=https://www.alweeam.com.sa/tag/%d8%a3%d9%85%d9%86-%d8%a7%d9%84%d8%ad%d8%af%d9%88%d8%af/ rel=tag>أمن الحدود</a><a href=https://www.alweeam.com.sa/tag/%d8%a3%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%82%d8%a7%d9%85%d8%a9/ rel=tag>أنظمة الإقامة</a><a href=https://www.alweeam.com.sa/tag/%d8%a7%d9%84%d8%ad%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d9%8a%d8%af%d8%a7%d9%86%d9%8a%d8%a9-%d8%a7%d9%84%d9%85%d8%b4%d8%aa%d8%b1%d9%83%d8%a9/ rel=tag>الحملات الميدانية المشتركة</a></div></div>
<input type=hidden class=the_counter_info data-post-id=612603 data-url=https://www.alweeam.com.sa/></footer></article><div class=banners><div id=ezoic-pub-ad-placeholder-101></div>
<script>(function(d,s,wid,eid){var scriptId="spk-script-"+eid;var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(scriptId))return;js=d.createElement(s);js.scriptId=scriptId;js.async=1;js.src="//cdn.speakol.com/widget/js/speakol-widget.js?wid="+wid+"&eid="+eid;fjs.parentNode.insertBefore(js,fjs);})(document,"script","wi-3309","spk-wi-3309");</script> <div class=speakol-widget id=spk-wi-3309></div></div><div class="bordered-block related-posts clearfix"><div class=block-title><h3>روابط ذات صلة</h3></div><div class="inner section-a section"><div class=clearfix><div class=fourth><a href=https://www.alweeam.com.sa/611238/q-%d9%85%d9%86%d9%87%d9%85-%d8%a5%d8%ab%d9%8a%d9%88%d8%a8%d9%8a%d9%88-%d8%a7%d9%84%d8%ac%d9%86%d8%b3%d9%8a%d8%a9-%d8%b6%d8%a8%d8%b7-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-64-%d8%a3%d9%84%d9%81/ class=single-post><div class=thumbnail>
<img alt="%51 منهم إثيوبيو الجنسية.. ضبط أكثر من 64 ألف شخص حاولوا التسلل للمملكة" class=the-image title="%51 منهم إثيوبيو الجنسية.. ضبط أكثر من 64 ألف شخص حاولوا التسلل للمملكة" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/13dc13e3-d46d-4c48-af4d-9c5bdc40c697.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">%51 منهم إثيوبيو الجنسية.. ضبط أكثر من 64 ألف شخص حاولوا التسلل للمملكة</h2><div class=details>
<time class=date datetime="6 سبتمبر 2019">34:05 م - 06 سبتمبر 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/609989/%d8%a7%d9%84%d8%af%d8%a7%d8%ae%d9%84%d9%8a%d8%a9-%d8%b6%d8%a8%d8%b7-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-3-7-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%ae%d8%a7%d9%84%d9%81-%d9%84%d8%a3%d9%86%d8%b8/ class=single-post><div class=thumbnail>
<img alt="الداخلية: ضبط أكثر من 3.7 مليون مخالف لأنظمة الإقامة والعمل وأمن الحدود" class=the-image title="الداخلية: ضبط أكثر من 3.7 مليون مخالف لأنظمة الإقامة والعمل وأمن الحدود" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/08/EDOqHQHXsAAyPcK.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">الداخلية: ضبط أكثر من 3.7 مليون مخالف لأنظمة الإقامة والعمل وأمن الحدود</h2><div class=details>
<time class=date datetime="30 أغسطس 2019">14:07 م - 30 أغسطس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/608557/%d8%b6%d8%a8%d8%b7-%d8%a3%d9%83%d8%ab%d8%b1-%d9%85%d9%86-3-7-%d9%85%d9%84%d9%8a%d9%88%d9%86-%d9%85%d8%ae%d8%a7%d9%84%d9%81-%d9%84%d8%a3%d9%86%d8%b8%d9%85%d8%a9-%d8%a7%d9%84%d8%a5%d9%82%d8%a7%d9%85/ class=single-post><div class=thumbnail>
<img alt="ضبط أكثر من 3.7 مليون مخالف لأنظمة الإقامة والعمل وأمن الحدود" class=the-image title="ضبط أكثر من 3.7 مليون مخالف لأنظمة الإقامة والعمل وأمن الحدود" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/01/13dc13e3-d46d-4c48-af4d-9c5bdc40c697.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">ضبط أكثر من 3.7 مليون مخالف لأنظمة الإقامة والعمل وأمن الحدود</h2><div class=details>
<time class=date datetime="23 أغسطس 2019">10:07 م - 23 أغسطس 2019</time></div></div>
</a></div><div class=fourth><a href=https://www.alweeam.com.sa/608323/%d8%a7%d9%84%d8%ac%d9%88%d8%a7%d8%b2%d8%a7%d8%aa-%d8%aa%d8%b5%d8%af%d8%b1-3-%d9%82%d8%b1%d8%a7%d8%b1%d8%a7%d8%aa-%d8%a5%d8%af%d8%a7%d8%b1%d9%8a%d8%a9-%d8%a8%d8%ad%d9%82-%d9%85%d8%ae%d8%a7%d9%84/ class=single-post><div class=thumbnail>
<img alt="&#8220;الجوازات&#8221; تصدر 3 قرارات إدارية بحق مخالفين لأنظمة الإقامة والعمل وأمن الحدود" class=the-image title="&#8220;الجوازات&#8221; تصدر 3 قرارات إدارية بحق مخالفين لأنظمة الإقامة والعمل وأمن الحدود" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2017/08/qwwqe.jpg&w=217&h=133"></div><div class=text><h2 class="the-title">&#8220;الجوازات&#8221; تصدر 3 قرارات إدارية بحق مخالفين لأنظمة الإقامة والعمل وأمن الحدود</h2><div class=details>
<time class=date datetime="22 أغسطس 2019">17:04 م - 22 أغسطس 2019</time></div></div>
</a></div></div><div class=clearfix></div></div></div><div class=comments><div id=comments class=clearfix><h3 class="main-title">
التعليقات (٠)
<a href=# class="add-a-comment scroll-to" data-target=respond>اضف تعليق</a></h3><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">اضف تعليق <small><a rel=nofollow id=cancel-comment-reply-link href=/612603/%D8%B6%D8%A8%D8%B7-64929-%D8%B4%D8%AE%D8%B5%D9%8B%D8%A7-%D8%AD%D8%A7%D9%88%D9%84%D9%88%D8%A7-%D8%A7%D9%84%D8%AA%D8%B3%D9%84%D9%84-%D8%B9%D8%A8%D8%B1-%D8%A7%D9%84%D8%AD%D8%AF%D9%88%D8%AF-%D8%A5%D9%84/#respond style=display:none;>الغاء الرد</a></small></h3><form action=https://www.alweeam.com.sa/wp-comments-post.php method=post id=commentform class=comment-form><p class=comment-notes>بريدك الالكترونى لن نقوم بأستخدامه.</p><p class=comment-form-comment><label for=comment>التعليق</label><textarea class="required defaultInvalid" id=comment name=comment cols=45 rows=8 title=التعليق tabindex=4 aria-required=true></textarea></p><dl class=form-allowed-tags><dt>You may use these <abbr title="HyperText Markup Language">HTML</abbr> tags and attributes:</dt><dd><code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></dd></dl><p class=comment-form-author><label for=author>الاسم</label> <input id=author name=author type=text value=زائر size=30 title="الاسم (اختيارى)" tabindex=1></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="اضافة تعليق"> <input type=hidden name=comment_post_ID value=612603 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=5e30555b92></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=222></p></form></div></div></div></div></div></div><div id=sidebar><aside id=custom_ads-51 class="widget widget_custom_ads  banner"><a href=https://www.alweeam.com.sa/alweeam-mobile/ target=_blank><img src=https://www.alweeam.com.sa/wp-content/uploads/2019/02/Gif-weaam.gif></a></aside><aside id=custom_ads-18 class="widget widget_custom_ads  banner"><div id=ezoic-pub-ad-placeholder-110></div></aside><aside id=recent_articles-3 class="widget widget_recent_articles  "><div class="section recent-articles"><div class=clearfix><h3 class="block-title" style="background-color: ;">
مقالات</h3></div><div class="section-articles sidebar-padding" style="background-color: ">
<a href=https://www.alweeam.com.sa/612583/%d9%85%d9%86-%d8%a7%d9%84%d8%a3%d9%81%d8%b6%d9%84-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d8%af-%d8%a3%d9%85-%d8%a7%d9%84%d9%85%d8%af%d9%8a%d8%b1%d8%9f/ class="single-post clearfix"><div class=thumbnail>
<img alt="من الأفضل.. القائد أم المدير؟" class=the-image title="من الأفضل.. القائد أم المدير؟" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2017/06/655386357.jpg&w=86&h=87"></div><div class=text><div class=title-name>اميرة سعد الزهراني</div><h2 class="the-title">من الأفضل.. القائد أم المدير؟</h2></div>
</a>
<a href=https://www.alweeam.com.sa/612322/%d8%af-%d8%b9%d8%a8%d8%af-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%b0%d9%8a%d8%a7%d8%a8%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%ae%d8%b0-%d9%85%d9%86-%d8%b4%d8%a8%d8%a7%d8%a8%d9%83-%d9%84%d9%83%d8%a8/ class="single-post clearfix"><div class=thumbnail>
<img alt="خذ من شبابك لكبرك&#8230;. نصيحةللطلاب والطالبات" class=the-image title="خذ من شبابك لكبرك&#8230;. نصيحةللطلاب والطالبات" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/09/شش.jpg&w=86&h=87"></div><div class=text><div class=title-name>د.عبد الله الذيابي</div><h2 class="the-title">خذ من شبابك لكبرك&#8230;. نصيحةللطلاب والطالبات</h2></div>
</a>
<a href=https://www.alweeam.com.sa/612195/%d8%b4%d9%88%d9%8a%d8%b4-%d8%a7%d9%84%d9%81%d9%87%d8%af-%d9%8a%d9%83%d8%aa%d8%a8-%d9%85%d8%a7%d8%b0%d8%a7-%d9%84%d9%88-%d8%aa%d8%ad%d9%82%d9%82%d8%aa-%d8%a3%d8%ad%d9%84%d8%a7%d9%85%d9%86%d8%a7/ class="single-post clearfix"><div class=thumbnail>
<img alt="ماذا لو تحققت أحلامنا؟" class=the-image title="ماذا لو تحققت أحلامنا؟" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/06/qweqeq.jpg&w=86&h=87"></div><div class=text><div class=title-name>شويش الفهد</div><h2 class="the-title">ماذا لو تحققت أحلامنا؟</h2></div>
</a>
<a href=https://www.alweeam.com.sa/612181/%d8%af-%d8%ad%d9%85%d8%af-%d8%a7%d9%84%d8%b4%d8%af%d8%a7%d8%af%d9%8a-%d9%8a%d9%83%d8%aa%d8%a8-%d8%a7%d9%84%d8%aa%d8%b5%d9%88%d8%b1-%d8%a7%d9%84%d8%ad%d8%b5%d9%8a%d9%81-%d9%81%d9%8a-%d9%83%d8%b4/ class="single-post clearfix"><div class=thumbnail>
<img alt="التصور الحصيف في كشف الفئات المستهدفة من التطرف الخبيث «4-5»" class=the-image title="التصور الحصيف في كشف الفئات المستهدفة من التطرف الخبيث «4-5»" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/06/Dikawen-821.jpg_640x640.jpg&w=86&h=87"></div><div class=text><div class=title-name>د. حمد بن محمد الشدادي</div><h2 class="the-title">التصور الحصيف في كشف الفئات المستهدفة من التطرف الخبيث «4-5»</h2></div>
</a>
<a href=https://www.alweeam.com.sa/611283/%d8%a3%d8%b9%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d9%86%d8%ac%d8%a7%d8%ad/ class="single-post clearfix"><div class=thumbnail>
<img alt="أعداء النجاح" class=the-image title="أعداء النجاح" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/09/أعداء-النجاح.jpg&w=86&h=87"></div><div class=text><div class=title-name>عبدالعزيز الثبيتي</div><h2 class="the-title">أعداء النجاح</h2></div>
</a>
<a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/ class=read-more>المزيد</a></div></div></aside><aside id=category_news-6 class="widget widget_category_news  "><div class=section><div class=clearfix><h3 class="block-title position" style="background-color:;">
صورة اليوم</h3></div><div class=sidebar-padding style=background-color:><div class=section-picture>
<a href=https://www.alweeam.com.sa/611484/%d9%85%d8%b7%d8%a7%d8%b1%d8%a7-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%88%d9%87%d8%a7%d8%b1%d8%aa%d8%b3%d9%81%d9%8a%d9%84%d8%af-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d8%a3%d8%aa/ class="single-post clearfix"><div class=thumbnail>
<img alt="مطارا دبي الدولي وهارتسفيلد جاكسون أتلانتا الأكبر في العالم" class=the-image title="مطارا دبي الدولي وهارتسفيلد جاكسون أتلانتا الأكبر في العالم" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/09/ED7P52JXUAAYpE6.jpg&w=300&h=230"></div>
</a></div></div></div></aside><aside id=category_news-5 class="widget widget_category_news  "><div class=section><div class=clearfix><h3 class="block-title  " style="background-color:;">
تكنولوجيا</h3></div><div class=sidebar-padding style=background-color:><div class=small-block><div class=section-a>
<a href=https://www.alweeam.com.sa/612539/%d8%aa%d8%b9%d9%91%d8%b1%d9%81-%d8%b9%d9%84%d9%89-%d9%85%d9%88%d8%b9%d8%af-%d8%a8%d9%8a%d8%b9-%d8%a3%d8%ac%d9%87%d8%b2%d8%a9-%d8%a7%d9%84%d8%a2%d9%8a%d9%81%d9%88%d9%86-%d8%a7%d9%84%d8%ac%d8%af%d9%8a/ class=single-post><div class=thumbnail>
<img alt="تعّرف على موعد بيع أجهزة الآيفون الجديدة في السعودية" title="تعّرف على موعد بيع أجهزة الآيفون الجديدة في السعودية" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/09/iphone.jpg&w=290&h=220"> <time class=date datetime="13 سبتمبر 2019">29:12 م - 13 سبتمبر 2019</time></div><div class=text><h2 class="the-title">تعّرف على موعد بيع أجهزة الآيفون الجديدة في السعودية</h2></div>
</a></div><div class=section-c>
<a href=https://www.alweeam.com.sa/612535/%d9%87%d9%88%d8%a7%d8%aa%d9%81-%d8%a2%d9%8a%d9%81%d9%88%d9%86-11-%d8%a7%d9%84%d8%ae%d8%af%d8%b9%d8%a9-%d8%aa%d9%83%d8%aa%d9%85%d9%84-%d9%88%d8%a7%d9%84%d8%af%d9%84%d9%8a%d9%84-%d8%a3%d9%86%d8%af/ class=single-post><div class=thumbnail>
<img alt="هواتف آيفون 11.. الخدعة تكتمل والدليل «أندرويد»" class=the-image title="هواتف آيفون 11.. الخدعة تكتمل والدليل «أندرويد»" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/09/1-1282624.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">هواتف آيفون 11.. الخدعة تكتمل والدليل «أندرويد»</h2></div>
</a>
<a href=https://www.alweeam.com.sa/612441/%d8%ac%d9%88%d8%ac%d9%84-%d8%aa%d8%b9%d8%aa%d8%b2%d9%85-%d8%af%d9%81%d8%b9-%d9%86%d8%ad%d9%88-%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d9%8a%d9%88%d8%b1%d9%88-%d9%84%d8%aa%d8%b3%d9%88%d9%8a%d8%a9-%d8%aa/ class=single-post><div class=thumbnail>
<img alt="&#8220;جوجل&#8221; تعتزم دفع نحو مليار يورو لتسوية تحقيق ضريبي في فرنسا" class=the-image title="&#8220;جوجل&#8221; تعتزم دفع نحو مليار يورو لتسوية تحقيق ضريبي في فرنسا" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2018/11/ما_معنى_جوجل.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">&#8220;جوجل&#8221; تعتزم دفع نحو مليار يورو لتسوية تحقيق ضريبي في فرنسا</h2></div>
</a>
<a href=https://www.alweeam.com.sa/612393/%d9%86%d8%aa%d9%86%d9%8a%d8%a7%d9%87%d9%88-%d9%85%d9%85%d9%86%d9%88%d8%b9-%d9%85%d9%86-%d8%a7%d9%84%d8%b1%d8%b3%d8%a7%d8%a6%d9%84-%d8%a7%d9%84%d8%ae%d8%a7%d8%b5%d8%a9-%d9%81%d9%8a-%d9%81%d9%8a/ class=single-post><div class=thumbnail>
<img alt="&#8220;نتنياهو&#8221; ممنوع من الرسائل الخاصة في &#8220;فيسبوك&#8221;" class=the-image title="&#8220;نتنياهو&#8221; ممنوع من الرسائل الخاصة في &#8220;فيسبوك&#8221;" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/02/نتنياهو-696x408.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">&#8220;نتنياهو&#8221; ممنوع من الرسائل الخاصة في &#8220;فيسبوك&#8221;</h2></div>
</a>
<a href=https://www.alweeam.com.sa/612378/%d8%b4%d8%a7%d9%87%d8%af-%d8%b1%d8%b3%d8%a7%d9%84%d8%a9-%d8%b3%d8%b1%d9%8a%d8%a9-%d9%85%d9%86-%d8%a2%d8%a8%d9%84-%d9%81%d9%8a-%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7/ class=single-post><div class=thumbnail>
<img alt="شاهد رسالة سرية في فيديو الإعلان عن «آيفون 11»" class=the-image title="شاهد رسالة سرية في فيديو الإعلان عن «آيفون 11»" src="https://www.alweeam.com.sa/wp-content/themes/alweam/timthumb/?src=https://www.alweeam.com.sa/wp-content/uploads/2019/09/1042848844.jpg&w=107&h=77"></div><div class=text><h2 class="the-title">شاهد رسالة سرية في فيديو الإعلان عن «آيفون 11»</h2></div>
</a></div></div>
<a href=https://www.alweeam.com.sa/cat/%d8%aa%d9%83%d9%86%d9%88%d9%84%d9%88%d8%ac%d9%8a%d8%a7/ class=read-more> المزيد</a></div></div></aside><aside id=poll-2 class="widget widget_Poll  "><div class=polls-widget style="background-color: ;"><h3 class="main-title"><div class=block-title>
تصويت</div></h3><a href=https://www.alweeam.com.sa/polls/%d8%a8%d8%b1%d8%a3%d9%8a%d9%83-%d9%85%d8%a7%d9%87%d9%88-%d8%a7%d9%84%d8%b3%d8%a8%d8%a8-%d9%81%d9%8a-%d8%ae%d8%b1%d9%88%d8%ac-%d8%a7%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8-%d8%a7%d9%84%d8%b3%d8%b9%d9%88/><h2 class="the-title">برأيك ماهو السبب في خروج المنتخب السعودي من كأس اسيا 2019</h2>
</a><div class=answers><div class=answer data-answer-ID=1>
<i></i>
<b>1</b>
عدم الاعداد الجيد للبطولة منذ البداية</div><div class=answer data-answer-ID=2>
<i></i>
<b>2</b>
اصابات اللاعبين ساهمت في الخروج</div><div class=answer data-answer-ID=3>
<i></i>
<b>3</b>
المدرب يتحمل مسؤولية الخروج</div><div class=answer data-answer-ID=4>
<i></i>
<b>4</b>
يتحمل اللاعبون مسؤولية الخروج</div></div><div class=bars><div class=total>
نتائج التصويت</div><div class=bar date-count><div class=fill style=width:32.363977485929%></div>
<i>1</i>
<b>32.36%</b></div><div class=bar date-count><div class=fill style=width:1.4071294559099%></div>
<i>2</i>
<b>1.41%</b></div><div class=bar date-count><div class=fill style=width:5.9099437148218%></div>
<i>3</i>
<b>5.91%</b></div><div class=bar date-count><div class=fill style=width:60.31894934334%></div>
<i>4</i>
<b>60.32%</b></div></div><div class="total-n-button clearfix"><div class="button submit-button" data-post-ID=570612 data-url=https://www.alweeam.com.sa/index.php>
تصويت</div></div>
<input type=hidden class=already-reviewed data-message="عفوا لقد قمت بأبداء رايك على نفس السؤال من قبل">
<input type=hidden class=success data-message="شكرا لك, تم اضافة اجابتك الى التصويت "></div></aside></div></div></div></div><footer id=footer role=contentinfo><div class=container><div class="upper-footer clearfix"><div class=half><ul id=nav-menu class=nav-menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-13"><a href=//www.alweeam.com.sa/>الرئيسية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/>محلية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50731"><a href=https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/>مجتمع</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a title="الأخبار الدولية" href=https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/>دولية</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/>الرياضة</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/>الإعلام والنشر</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-465292"><a href=https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/>مقالات</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171928"><a href=https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/>هيئة التحرير</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-292929"><a href="//www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-502114"><a href=https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/>الترند السعودي</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-520979"><a href=https://www.alweeam.com.sa/adv/>أعلن معنا</a></li></ul></div><div class="half last"><div class=search-box><form method=get id=searchform action=https://www.alweeam.com.sa/>
<input type=text class=field name=s id=s title="البحث بالموقع" label="البحث بالموقع">
<input type=submit class=submit name=submit id=searchsubmit value=بحث></form></div><div class=follow-icons>
<a class=facebook href=https://www.facebook.com/alweeamnews/></a>
<a class=youtube href=https://www.youtube.com/channel/UCta65NVSbWbOYUJ3gRo3knw></a>
<a class=whatsapp href></a>
<a class=twitter href=https://twitter.com/alweeamnews></a>
<a class=google_plus href></a></div></div></div></div><div class="sub-footer clearfix"><div class=container><div class=copyrights>
2019 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية<br></div></div></div></footer> <script src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=5.2.3'></script> <script>var ajax_var={"url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"0c3850e775"};</script> <script src='https://www.alweeam.com.sa/wp-content/themes/alweam/js/post-like.js?ver=1.0'></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.validate.1.15.0.min.js></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/swiper.jquery.min.js></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/jquery.popupwindow.js></script> <!--[if (gte IE 6)&(lte IE 8)]> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/html5.js></script> <![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/selectivizr-min.js></script> <![endif]--> <script src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script> <script src=https://www.alweeam.com.sa/wp-content/themes/alweam/js/custom.js></script> <script src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script> <script async=async src='https://www.alweeam.com.sa/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script> <style></style><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><br> <script><br/>(adsbygoogle=window.adsbygoogle||[]).push({<br/>google_ad_client:"ca-pub-4958544966264397",<br/>enable_page_level_ads:true<br/>});<br/></script><br> <script id=vme-player src=https://vidyome-com.cdn.vidyome.com/vidyome/builds/vme-yt.js site-id="MTc0NA=="></script> <script type='text/javascript' style='display:none;' async>
__ez.queue.addFile('edmonton.php', '/detroitchicago/edmonton.webp?a=a&cb=1&shcb=32', true, [], true, false, false, false);
__ez.queue.addFile('jellyfish.php', '/porpoiseant/jellyfish.webp?a=a&cb=1&shcb=32', false, [], true, false, false, false);
</script>
<script>window.addEventListener("load",function(){setTimeout(function(){_audins_dom="alweeam_com_sa",_audins_did=66835;var e=document.createElement("script");e.src="//go.ezoic.net/detroitchicago/audins.js?cb=187-1",e.async=true,e.type="text/javascript",document.getElementsByTagName("head")[0].appendChild(e)},2500)},!1);</script><noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-31iz6hfFutd16.gif?labels=Domain.alweeam_com_sa,DomainId.66835" border="0" height="1" width="1" alt="Quantcast"/></div></noscript><noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=20015427&cv=2.0&cj=1"/></noscript></body></html>