 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" dir="rtl" lang="ar"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" dir="rtl" lang="ar"> <![endif]-->
<!--[if gt IE 9]><!-->
<html dir="rtl" lang="ar"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script src="/cdn-cgi/apps/head/bcspQ3U6tun7RXCIKuhVAyx2W-E.js"></script><link rel="pingback" href="https://www.alweeam.com.sa/xmlrpc.php" />
<title>أبو الغيط: الاعتداء التركي على شمال سوريا غزو لا يمكن أن يقبل به أي عربي | صحيفة الوئام الالكترونية</title>

<meta name="description" content="عدَّ الأمين العام لجامعة الدول العربية أحمد أبو الغيط العملية العسكرية التي تقوم بها تركيا في شمال شرق سوريا غزو لأراضي دولة عربية، وعدوان على سيادتها، مؤكداً" />
<link rel="canonical" href="https://www.alweeam.com.sa/617324/أمين-الجامعة-العربية-الاعتداء-التركي/" />

<meta name="pwaforwp" content="wordpress-plugin" />
<meta name="theme-color" content="#315297">
<link rel="manifest" href="https://www.alweeam.com.sa/wp-json/pwa-for-wp/v2/pwa-manifest-json">
<meta name=" " content="صحيفة الوئام الالكترونية">
<meta name="application-name" content="صحيفة الوئام الالكترونية">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-touch-fullscreen" content="YES"><link rel="apple-touch-icon" sizes="192x192" href="https://www.alweeam.com.sa/wp-content/uploads/2019/10/192alweeam.png">
<link rel="apple-touch-icon" sizes="512x512" href="https://www.alweeam.com.sa/wp-content/uploads/2019/10/512alweeam.png">
<link rel='dns-prefetch' href='//www.alweeam.com.sa' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href="https://www.alweeam.com.sa/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; خلاصة التعليقات" href="https://www.alweeam.com.sa/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; أبو الغيط: الاعتداء التركي على شمال سوريا غزو لا يمكن أن يقبل به أي عربي خلاصة التعليقات" href="https://www.alweeam.com.sa/617324/%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-rtl-css' href='https://www.alweeam.com.sa/wp-includes/css/dist/block-library/style-rtl.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='pwaforwp-style-rtl-css' href='https://www.alweeam.com.sa/wp-content/plugins/pwa-for-wp/assets/css/pwaforwp-main.min-rtl.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.2.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.alweeam.com.sa/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='publisher-child-css' href='https://www.alweeam.com.sa/wp-content/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,700,500' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.alweeam.com.sa/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alweeam.com.sa/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alweeam.com.sa/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='العراق يستعد لأزمة نزوح جراء العدوان التركي على شمال سوريا' href='https://www.alweeam.com.sa/617322/%d8%a7%d9%84%d8%b9%d8%b1%d8%a7%d9%82-%d9%8a%d8%b3%d8%aa%d8%b9%d8%af-%d9%84%d8%a3%d8%b2%d9%85%d8%a9-%d9%86%d8%b2%d9%88%d8%ad-%d8%ac%d8%b1%d8%a7%d8%a1-%d8%a7%d9%84%d8%b9%d8%af%d9%88%d8%a7%d9%86-%d8%a7/' />
<link rel='next' title='الجامعة العربية تطالب باتخاذ إجراءات ضد تركيا ردا على عدوانها على سوريا' href='https://www.alweeam.com.sa/617326/%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%aa%d8%b7%d8%a7%d9%84%d8%a8-%d8%a8%d8%a7%d9%84%d9%86%d8%b8%d8%b1-%d9%81%d9%89-%d8%a7%d8%aa%d8%ae%d8%a7%d8%b0/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://www.alweeam.com.sa/?p=617324' />
<link rel="alternate" type="application/json+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alweeam.com.sa/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F&#038;format=xml" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@alweeamnews" />
<meta name="twitter:url" content="https://www.alweeam.com.sa/617324/%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" />
<meta name="twitter:title" content="أبو الغيط: الاعتداء التركي على شمال سوريا غزو لا يمكن أن يقبل به أي عربي" />
<meta name="twitter:description" content="عدَّ الأمين العام لجامعة الدول العربية أحمد أبو الغيط العملية العسكرية التي تقوم بها تركيا في شمال شرق سوريا غزو لأراضي دولة عربية، وعدوان على سيادتها، مؤكداً أنه غزوٌ مُدان لا يُمكن أن يقبل به عربي يعتز بعروبته، ولا يُمكن أن يُقره العالم أو يتماشى معه، فمهما كانت الذرائع التي يُقدمها الغازي، يظل العدوان عدوانًا مرفوضًا ومدانًا وخارجاً على الشرعية والقانون الدولي. وقال &quot;أبو الغيط&quot; في كلمته التي ألقاها اليوم أمام الدورة غير العادية لاجتماع مجلس الجامعة العربية على المستوى الوزاري لمناقشة العدوان التركي على شمال شرق سوريا، والتي رأس وفد المملكة خلالها معالي وزير الدولة للشؤون الخارجية عضو مجلس الوزراء الأستاذ عادل بن أحمد الجبير: &quot;إن أحداً لا ينكر الوضع المعقد القائم في سوريا منذ أكثر من ثماني سنوات، وهو وضعٌ كان من شأنه أن غابت الدولة السورية حتى هذه اللحظة عن احتلال مقعدها في مجلس جامعة الدول العربية على أن هذا الوضع، المؤقت بطبيعة الأمور، لا يُمكن ولا ينبغي أن يُتخذ تكئة لسلخ سوريا من عروبتها&quot;. وأضاف أن سوريا دولة عربية عضو في هذه المنظمة، كانت وستظل، أرضها هي أرض عربية، وأمنها جزء من الأمن العربي، والاعتداء اليوم على وحدة التراب السوري هو بكل تأكيد تهديد للأمن العربي الجماعي. وتابع قائلاً: &quot;لقد تصارعت أجندات ومصالح أجنبية على الأراضي السورية لسنوات على خلفية حرب طاحنة مزقت نسيج سوريا، وهذا المجلس أدان ويُدين كافة أشكال التدخل الأجنبي على الأراضي السورية، أياً كان الطرف الذي يمارسها، بل يعتبر هذه التدخلات سبباً في نكبة سوريا وإطالة أمد أزمتها&quot;. وقال &quot;أبو الغيط&quot;: &quot;إن ما نشهده اليوم من جانب تركيا هو أمر مختلف في مداه وغاياته، فالعدوان التركي، كما طُرحت خططه وحُددت أهدافه، يرمي إلى اقتطاع مساحة من الأراضي السورية بعمق يصل إلى 32 كيلومتراً وبطول يتجاوز 400 كيلومتراً، ويسعى إلى اقتلاع السكان من هذه الأراضي ثم إحلال آخرين محلهم من اللاجئين لديه وإن لم يكن هذا احتلالاً وغزواً، فبماذا يُمكن تسميته؟&quot;. وأوضح أن الساعات الأولى للغزو شهدت فرار عشرات الآلاف من منازلهم، وقد تصل أعداد الفارين والنازحين مع استمرار العمليات، ووفقاً لبعض التقديرات إلى أكثر من 300 ألفاً، وهناك مخاوف حقيقية من تطهير عرقي محتمل للأكراد في هذه المنطقة، أما عن خطط التغيير الديموغرافي بتسكين الملايين - كما أعلن الجانب التركي - محل من سيتم طردهم فهي - في حقيقة الأمر - عارٌ أخلاقي وإنساني، فضلاً عن كونها منافية على طول الخط للقانون الدولي الذي ينص على العودة الطوعية الآمنة والكريمة للاجئين. وأشار الأمين العام للجامعة العربية إلى أن استخدام اللاجئين كورقة مقايضة في مواجهة الجانب الأوروبي يعكس انحداراً جديداً غير مسبوق، مبينًا أن الضغط على العالم بالتلويح بمصير اللاجئين ليس من الأخلاق، وليس من الإنسانية، وليس من الإسلام. وقال &quot;أبو الغيط&quot; في كلمته: &quot;إن أهل سوريا، عرباً وكرداً، هم أهلنا، نتألم لألمهم ونهتم بمصيرهم، قد يكون للبعض منا تحفظاته المشروعة على أجندات وأهداف وتصرفات بعض الجماعات والتنظيمات الكردية، التي لا تصب في صالح وحدة التراب السوري ولكن يظل الأكراد جزءاً من نسيج الدولة والمجتمع السوري بل ونُشيد بما تحملوه من تكلفة - بالدم والعرق - من أجل إزاحة كابوس الحكم الداعشي من مناطق شرق سوريا، ولا يُمكن أن نُقر أبداً أن يتعرضوا للإبادة أو التطهير العرقي، أو أن يهجروا من بيوتهم التي جاءها الكثير منهم نازحاً من مواطن أخرى هاجمهتها تركيا في وقت سابق&quot;. وأوضح أن هذا العدوان التركي يُفضي إلى أزمات جديدة ولاجئين ونازحين جدداً، وعذابات إنسانية بلا حصر، وربما كان الأثر الأخطر متعلقاً بتهديد الإنجازات التي تحققت في الحرب على داعش، لافتًا الانتباه إلى أن هناك 12 &hellip;" />
<meta name="twitter:image" content="https://www.alweeam.com.sa/wp-content/uploads/2016/03/5132579d-f730-4282-9155-26db7790f507_16x9_600x338.jpg"><meta name="twitter:image:alt" content="">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel='stylesheet' id='bs-icons' href='https://www.alweeam.com.sa/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://www.alweeam.com.sa/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter-rtl' href='https://www.alweeam.com.sa/wp-content/plugins/better-social-counter/css/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://www.alweeam.com.sa/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://www.alweeam.com.sa/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://www.alweeam.com.sa/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://www.alweeam.com.sa/wp-content/themes/publisher/style-7.6.2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-rtl' href='https://www.alweeam.com.sa/wp-content/themes/publisher/rtl.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vc-rtl-grid' href='https://www.alweeam.com.sa/wp-content/themes/publisher//css/vc-rtl-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.6.2-1570909329' href='https://www.alweeam.com.sa/wp-content/bs-booster-cache/9f550818e7c272e61667798ad5ecbdb4.css' type='text/css' media='all' />
<link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1-150x133.png" sizes="32x32" />
<link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" />
<meta name="msapplication-TileImage" content="https://www.alweeam.com.sa/wp-content/uploads/2018/10/logo-1.png" />

<style>
.rh-header .logo-container {
    background-color: #315297;
}
.morasel {
  color: #315297;
  font-size: 18px;
  font-weight: bold;
}
.bf-breadcrumb .bf-breadcrumb-item span {
    color: #315297;
    display: inline-block;
}
.post-meta.single-post-meta .time {
    color: #000000;
}
/* responsive phone */ @media(max-width: 767px){  // title font size
    .post-template-14 .single-post-title{
        font-size: 200px !important
    }
    // content
    .entry-content{
            font-size: 140px !important
    }
    // headings
    .bs-irp .bs-irp-heading{
    font-size:100px !important
    }}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="rtl post-template-default single single-post postid-617324 single-format-standard bs-theme bs-publisher bs-publisher-clean-magazine bs-vc-rtl-grid close-rh page-layout-2-col-right full-width single-prim-cat-23 single-cat-23 single-cat-4  bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-a" dir="rtl">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.alweeam.com.sa/" itemprop="url" rel="home">
<img id="site-logo" src="https://beta.alweeam.com.sa/wp-content/uploads/2019/10/logo.png" alt="الوئام" data-bsrjs="https://beta.alweeam.com.sa/wp-content/uploads/2019/10/logo.png" />
<span class="site-title">الوئام - أخبار محلية عربية رياضية ثقافية</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="ryebzwkdq ryebzwkdq-clearfix ryebzwkdq-pubadban ryebzwkdq-show-desktop ryebzwkdq-show-tablet-portrait ryebzwkdq-show-tablet-landscape ryebzwkdq-loc-header_aside_logo ryebzwkdq-align-center ryebzwkdq-column-1 ryebzwkdq-hide-on-phone"><div id="ryebzwkdq-617020-2086053663" class="ryebzwkdq-container ryebzwkdq-type-image  ryebzwkdq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="617020" data-type="image"><a itemprop="url" class="ryebzwkdq-link" href="https://emtiyaz.monshaat.gov.sa/" target="_blank" rel="nofollow"><img class="ryebzwkdq-image" src="https://www.alweeam.com.sa/wp-content/uploads/2019/10/منشآت-نظام-الامتياز-التجاري.jpg" alt="منشآت - الامتياز التجاري" /></a></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-13"><a href="https://www.alweeam.com.sa/">الرئيسية</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-3 better-anim-fade menu-item-15"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ad%d9%84%d9%8a%d8%a9/">محلية</a>
<ul class="sub-menu">
<li id="menu-item-50731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-25 better-anim-fade menu-item-50731"><a href="https://www.alweeam.com.sa/cat/%d9%85%d8%ac%d8%aa%d9%85%d8%b9/">مجتمع</a></li>
</ul>
</li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-4 better-anim-fade menu-item-16"><a title="الأخبار الدولية" href="https://www.alweeam.com.sa/cat/%d8%af%d9%88%d9%84%d9%8a%d8%a9/">دولية</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-item-19"><a title="أخبار الرياضية العالمية والمحلية" href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9/">الرياضة</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-12 better-anim-fade menu-item-34"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85-%d9%88%d8%a7%d9%84%d9%86%d8%b4%d8%b1/">الإعلام والنشر</a></li>
<li id="menu-item-465292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-31 better-anim-fade menu-item-465292"><a href="https://www.alweeam.com.sa/cat/%d9%85%d9%82%d8%a7%d9%84%d8%a7%d8%aa/">مقالات</a></li>
<li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-171928"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li>
<li id="menu-item-292929" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-292929"><a href="https://www.alweeam.com.sa/?contact_us=1">اتصل بنا</a></li>
<li id="menu-item-502114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-95846 better-anim-fade menu-item-502114"><a href="https://www.alweeam.com.sa/cat/%d8%a7%d9%84%d8%aa%d8%b1%d9%86%d8%af-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a/">الترند السعودي</a></li>
<li id="menu-item-520979" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-520979"><a href="https://www.alweeam.com.sa/adv/">أعلن معنا</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.alweeam.com.sa">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="بحث">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix dark deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.alweeam.com.sa/" itemprop="url" rel="home">
<img src="https://beta.alweeam.com.sa/wp-content/uploads/2019/10/logo.png" alt="صحيفة الوئام الالكترونية" data-bsrjs="https://beta.alweeam.com.sa/wp-content/uploads/2019/10/logo.png" /> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.alweeam.com.sa" rel="home" "><span itemprop='name'>الصفحة الرئيسية</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.alweeam.com.sa/cat/recent-news/"><span itemprop='name'>جديد الأخبار</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>أبو الغيط: الاعتداء التركي على شمال سوريا غزو لا يمكن أن يقبل به أي عربي</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.alweeam.com.sa/617324/%d8%a3%d9%85%d9%8a%d9%86-%d8%a7%d9%84%d8%ac%d8%a7%d9%85%d8%b9%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d8%b9%d8%aa%d8%af%d8%a7%d8%a1-%d8%a7%d9%84%d8%aa%d8%b1%d9%83%d9%8a/" /></li></ul></div></nav><div class="container adcontainer"><div class="ryebzwkdq ryebzwkdq-clearfix ryebzwkdq-after-header ryebzwkdq-pubadban ryebzwkdq-show-desktop ryebzwkdq-show-tablet-portrait ryebzwkdq-show-tablet-landscape ryebzwkdq-show-phone ryebzwkdq-loc-header_after ryebzwkdq-align-center ryebzwkdq-column-1"><div id="ryebzwkdq-616466-1847718614" class="ryebzwkdq-container ryebzwkdq-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="616466" data-type="image"><a itemprop="url" class="ryebzwkdq-link" href="#" target="_blank"><img class="ryebzwkdq-image" src="https://www.alweeam.com.sa/wp-content/uploads/2019/05/puento_romano_728X90.gif" alt="Ajlan" /></a></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-1">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-617324" class="post-617324 post type-post status-publish format-standard has-post-thumbnail  category-recent-news category-4 single-post-content has-thumbnail">
<div class="post-header post-tp-1-header">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">أبو الغيط: الاعتداء التركي على شمال سوريا غزو لا يمكن أن يقبل به أي عربي</span></h1>
<div class="post-meta-wrap clearfix">
<div class="post-meta single-post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-12T16:24:00+00:00">في <b>12 أكتوبر 2019 4:24 م</b></time></span>
<span class="time"><time class="post-published updated" datetime="2019-10-12T16:25:16+00:00">آخر تحديث <b>12 أكتوبر 2019 4:25 م</b></time></span>
</div>
</div>
<div class="single-featured">
<img alt="" data-src="https://www.alweeam.com.sa/wp-content/uploads/2016/03/5132579d-f730-4282-9155-26db7790f507_16x9_600x338.jpg"> </div>
</div>
<div class="post-share single-post-share top-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88+%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%3A+%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D8%B9%D9%84%D9%89+%D8%B4%D9%85%D8%A7%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%BA%D8%B2%D9%88+%D9%84%D8%A7+%D9%8A%D9%85%D9%83%D9%86+%D8%A3%D9%86+%D9%8A%D9%82%D8%A8%D9%84+%D8%A8%D9%87+%D8%A3%D9%8A+%D8%B9%D8%B1%D8%A8%D9%8A&url=https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A3%D8%A8%D9%88+%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%3A+%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D8%B9%D9%84%D9%89+%D8%B4%D9%85%D8%A7%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%BA%D8%B2%D9%88+%D9%84%D8%A7+%D9%8A%D9%85%D9%83%D9%86+%D8%A3%D9%86+%D9%8A%D9%82%D8%A8%D9%84+%D8%A8%D9%87+%D8%A3%D9%8A+%D8%B9%D8%B1%D8%A8%D9%8A %0A%0A https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div> </div>
<div class="morasel">واس - الوئام:</div>
<div class="entry-content clearfix single-post-content">
<p>عدَّ الأمين العام لجامعة الدول العربية أحمد أبو الغيط العملية العسكرية التي تقوم بها تركيا في شمال شرق سوريا غزو لأراضي دولة عربية، وعدوان على سيادتها، مؤكداً أنه غزوٌ مُدان لا يُمكن أن يقبل به عربي يعتز بعروبته، ولا يُمكن أن يُقره العالم أو يتماشى معه، فمهما كانت الذرائع التي يُقدمها الغازي، يظل العدوان عدوانًا مرفوضًا ومدانًا وخارجاً على الشرعية والقانون الدولي.</p>
<p>وقال &#8220;أبو الغيط&#8221; في كلمته التي ألقاها اليوم أمام الدورة غير العادية لاجتماع مجلس الجامعة العربية على المستوى الوزاري لمناقشة العدوان التركي على شمال شرق سوريا، والتي رأس وفد المملكة خلالها معالي وزير الدولة للشؤون الخارجية عضو مجلس الوزراء الأستاذ عادل بن أحمد الجبير: &#8220;إن أحداً لا ينكر الوضع المعقد القائم في سوريا منذ أكثر من ثماني سنوات، وهو وضعٌ كان من شأنه أن غابت الدولة السورية حتى هذه اللحظة عن احتلال مقعدها في مجلس جامعة الدول العربية على أن هذا الوضع، المؤقت بطبيعة الأمور، لا يُمكن ولا ينبغي أن يُتخذ تكئة لسلخ سوريا من عروبتها&#8221;.</p>
<p>وأضاف أن سوريا دولة عربية عضو في هذه المنظمة، كانت وستظل، أرضها هي أرض عربية، وأمنها جزء من الأمن العربي، والاعتداء اليوم على وحدة التراب السوري هو بكل تأكيد تهديد للأمن العربي الجماعي.</p>
<p>وتابع قائلاً: &#8220;لقد تصارعت أجندات ومصالح أجنبية على الأراضي السورية لسنوات على خلفية حرب طاحنة مزقت نسيج سوريا، وهذا المجلس أدان ويُدين كافة أشكال التدخل الأجنبي على الأراضي السورية، أياً كان الطرف الذي يمارسها، بل يعتبر هذه التدخلات سبباً في نكبة سوريا وإطالة أمد أزمتها&#8221;.</p>
<p>وقال &#8220;أبو الغيط&#8221;: &#8220;إن ما نشهده اليوم من جانب تركيا هو أمر مختلف في مداه وغاياته، فالعدوان التركي، كما طُرحت خططه وحُددت أهدافه، يرمي إلى اقتطاع مساحة من الأراضي السورية بعمق يصل إلى 32 كيلومتراً وبطول يتجاوز 400 كيلومتراً، ويسعى إلى اقتلاع السكان من هذه الأراضي ثم إحلال آخرين محلهم من اللاجئين لديه وإن لم يكن هذا احتلالاً وغزواً، فبماذا يُمكن تسميته؟&#8221;.</p>
<p>وأوضح أن الساعات الأولى للغزو شهدت فرار عشرات الآلاف من منازلهم، وقد تصل أعداد الفارين والنازحين مع استمرار العمليات، ووفقاً لبعض التقديرات إلى أكثر من 300 ألفاً، وهناك مخاوف حقيقية من تطهير عرقي محتمل للأكراد في هذه المنطقة، أما عن خطط التغيير الديموغرافي بتسكين الملايين &#8211; كما أعلن الجانب التركي &#8211; محل من سيتم طردهم فهي &#8211; في حقيقة الأمر &#8211; عارٌ أخلاقي وإنساني، فضلاً عن كونها منافية على طول الخط للقانون الدولي الذي ينص على العودة الطوعية الآمنة والكريمة للاجئين.</p>
<p>وأشار الأمين العام للجامعة العربية إلى أن استخدام اللاجئين كورقة مقايضة في مواجهة الجانب الأوروبي يعكس انحداراً جديداً غير مسبوق، مبينًا أن الضغط على العالم بالتلويح بمصير اللاجئين ليس من الأخلاق، وليس من الإنسانية، وليس من الإسلام.</p>
<p>وقال &#8220;أبو الغيط&#8221; في كلمته: &#8220;إن أهل سوريا، عرباً وكرداً، هم أهلنا، نتألم لألمهم ونهتم بمصيرهم، قد يكون للبعض منا تحفظاته المشروعة على أجندات وأهداف وتصرفات بعض الجماعات والتنظيمات الكردية، التي لا تصب في صالح وحدة التراب السوري ولكن يظل الأكراد جزءاً من نسيج الدولة والمجتمع السوري بل ونُشيد بما تحملوه من تكلفة &#8211; بالدم والعرق &#8211; من أجل إزاحة كابوس الحكم الداعشي من مناطق شرق سوريا، ولا يُمكن أن نُقر أبداً أن يتعرضوا للإبادة أو التطهير العرقي، أو أن يهجروا من بيوتهم التي جاءها الكثير منهم نازحاً من مواطن أخرى هاجمهتها تركيا في وقت سابق&#8221;.</p>
<p>وأوضح أن هذا العدوان التركي يُفضي إلى أزمات جديدة ولاجئين ونازحين جدداً، وعذابات إنسانية بلا حصر، وربما كان الأثر الأخطر متعلقاً بتهديد الإنجازات التي تحققت في الحرب على داعش، لافتًا الانتباه إلى أن هناك 12 ألف عنصر إرهابي محتجزين في سبع سجون، ينتمون إلى تنظيم الدولة الإسلامية في المناطق التي تسعى تركيا إلى احتلالها من بين هؤلاء أربعة آلاف من المقاتلين الأجانب.</p>
<p>وشدد على أن العدوان التركي في ضوء هذه المعطيات لا يُمثل فقط تهديداً للاستقرار الإقليمي، وإنما يُعد خطراً حقيقياً على الأمن والسلم الدوليين، داعيًا المجتمع الدولي لتحمل مسئولياته حيال هذا التهديد الحال والداهم لأمن العالم.</p>
<p>وأعرب &#8220;أبو الغيط&#8221; عن أسفه أن مجلس الأمن قد صادف فشلاً واضحاً، حتى الآن، في التعامل مع العدوان التركي بسبب بعض الاختلافات داخله، وبالأخص ما يتعلق بمواقف بعض الدول دائمة العضوية فيه، داعيًا مجلس الأمن بما يمثله من مرجعية للشرعية الدولية لتحمل مسئولياته حيال هذا الموضوع الخطير، والعمل بجدية أكبر من أجل التوصل لموقف دولي موحد بإدانة هذا العدوان ووقفه، وإزالة الآثار المترتبة عليه.</p>
<p>وأدان الأمين العام للجامعة العربية العدواني التركي على الأراضي السورية، مطالبًا تركيا بالوقف الفوري والكامل لكافة العمليات العسكرية وسحب قواتها التي توغلت داخل الأراضي السورية، محملاً إياها المسئولية كاملة عن التبعات الإنسانية والأمنية التي قد تترتب على هذا العدوان الخطير.</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-2">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap bs-pretty-tabs-initialized">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">شارك</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=%D8%A3%D8%A8%D9%88+%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%3A+%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D8%B9%D9%84%D9%89+%D8%B4%D9%85%D8%A7%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%BA%D8%B2%D9%88+%D9%84%D8%A7+%D9%8A%D9%85%D9%83%D9%86+%D8%A3%D9%86+%D9%8A%D9%82%D8%A8%D9%84+%D8%A8%D9%87+%D8%A3%D9%8A+%D8%B9%D8%B1%D8%A8%D9%8A&url=https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=%D8%A3%D8%A8%D9%88+%D8%A7%D9%84%D8%BA%D9%8A%D8%B7%3A+%D8%A7%D9%84%D8%A7%D8%B9%D8%AA%D8%AF%D8%A7%D8%A1+%D8%A7%D9%84%D8%AA%D8%B1%D9%83%D9%8A+%D8%B9%D9%84%D9%89+%D8%B4%D9%85%D8%A7%D9%84+%D8%B3%D9%88%D8%B1%D9%8A%D8%A7+%D8%BA%D8%B2%D9%88+%D9%84%D8%A7+%D9%8A%D9%85%D9%83%D9%86+%D8%A3%D9%86+%D9%8A%D9%82%D8%A8%D9%84+%D8%A8%D9%87+%D8%A3%D9%8A+%D8%B9%D8%B1%D8%A8%D9%8A %0A%0A https%3A%2F%2Fwww.alweeam.com.sa%2F617324%2F%25d8%25a3%25d9%2585%25d9%258a%25d9%2586-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25a7%25d9%2585%25d8%25b9%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b1%25d8%25a8%25d9%258a%25d8%25a9-%25d8%25a7%25d9%2584%25d8%25a7%25d8%25b9%25d8%25aa%25d8%25af%25d8%25a7%25d8%25a1-%25d8%25a7%25d9%2584%25d8%25aa%25d8%25b1%25d9%2583%25d9%258a%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span></div> </div>
</article>
</div>
<div id="respond"> <section class="comments-template ajaxified-comments-container">
<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="617324">
<i class="fa fa-comments"></i> اترك تعليقا </a>
</section>
</div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-modern-grid-listing-3-2" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-modern-grid-listing-3"><div id="" class=" bs-listing bs-listing-modern-grid-listing-3 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t2 sh-s3 main-term-21">
<a href="https://www.alweeam.com.sa/cat/%d8%b5%d9%88%d8%b1%d8%a9-%d8%a7%d9%84%d9%8a%d9%88%d9%85/" class="main-link">
<span class="h-text main-term-21">
صورة اليوم </span>
</a>
</p>
<div class="bs-slider-items-container" data-slider-animation-speed="750" data-slider-autoplay="1" data-slider-control-dots="style-1" data-slider-control-next-prev="off" data-autoplaySpeed="3000"> <div class="bs-pagination-wrapper main-term-21 slider bs-slider-first-item bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-617282 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-300">
<div class="item-content">
<a title="«الصقور والصيد» في واجهة الرياض بمشاركة 20 دولة" data-src="https://www.alweeam.com.sa/wp-content/uploads/2019/10/000-8031507401570821111998-750x430.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;000-8031507401570821111998-210x136.jpg&quot;,&quot;279&quot;:&quot;000-8031507401570821111998-279x220.jpg&quot;,&quot;357&quot;:&quot;000-8031507401570821111998-357x210.jpg&quot;,&quot;750&quot;:&quot;000-8031507401570821111998-750x430.jpg&quot;,&quot;864&quot;:&quot;000-8031507401570821111998.jpg&quot;}}" class="img-cont" href="https://www.alweeam.com.sa/617282/%d8%a7%d9%84%d8%b5%d9%82%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d8%b5%d9%8a%d8%af-%d9%81%d9%8a-%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83/"></a>
<div class="content-container">
<p class="title"> <a href="https://www.alweeam.com.sa/617282/%d8%a7%d9%84%d8%b5%d9%82%d9%88%d8%b1-%d9%88%d8%a7%d9%84%d8%b5%d9%8a%d8%af-%d9%81%d9%8a-%d9%88%d8%a7%d8%ac%d9%87%d8%a9-%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6-%d8%a8%d9%85%d8%b4%d8%a7%d8%b1%d9%83/" class="post-title post-url">
«الصقور والصيد» في واجهة الرياض بمشاركة 20 دولة </a>
</p> </div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-21 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-615003 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-300">
<div class="item-content">
<a title="آلاف الأتراك يقضون ليلتهم في حديقة غازي خوفًا من الزلزال" data-src="https://www.alweeam.com.sa/wp-content/uploads/2019/09/EFbPmppWkAASfMx.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;EFbPmppWkAASfMx.jpg&quot;}}" class="img-cont" href="https://www.alweeam.com.sa/615003/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7_%d8%a7%d9%84%d8%a7%d9%86-%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d9%8a%d9%82%d8%b6%d9%88%d9%86-%d9%84%d9%8a%d9%84%d8%aa%d9%87%d9%85/"></a>
<div class="content-container">
<p class="title"> <a href="https://www.alweeam.com.sa/615003/%d8%aa%d8%b1%d9%83%d9%8a%d8%a7_%d8%a7%d9%84%d8%a7%d9%86-%d8%a2%d9%84%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d8%aa%d8%b1%d8%a7%d9%83-%d9%8a%d9%82%d8%b6%d9%88%d9%86-%d9%84%d9%8a%d9%84%d8%aa%d9%87%d9%85/" class="post-title post-url">
آلاف الأتراك يقضون ليلتهم في حديقة غازي خوفًا من الزلزال </a>
</p> </div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-21 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-614124 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-300">
<div class="item-content">
<a title="شوارع دبي تزينت ابتهاجاً واحتفالاً باليوم الوطني السعودي" data-src="https://www.alweeam.com.sa/wp-content/uploads/2019/09/Capture-6.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;374&quot;:&quot;Capture-6.jpg&quot;}}" class="img-cont" href="https://www.alweeam.com.sa/614124/%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%af%d8%a8%d9%8a-%d8%aa%d8%b2%d9%8a%d9%86%d8%aa-%d8%a7%d8%a8%d8%aa%d9%87%d8%a7%d8%ac%d8%a7%d9%8b-%d9%88%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d9%8b-%d8%a8%d9%80/"></a>
<div class="content-container">
<p class="title"> <a href="https://www.alweeam.com.sa/614124/%d8%b4%d9%88%d8%a7%d8%b1%d8%b9-%d8%af%d8%a8%d9%8a-%d8%aa%d8%b2%d9%8a%d9%86%d8%aa-%d8%a7%d8%a8%d8%aa%d9%87%d8%a7%d8%ac%d8%a7%d9%8b-%d9%88%d8%a7%d8%ad%d8%aa%d9%81%d8%a7%d9%84%d8%a7%d9%8b-%d8%a8%d9%80/" class="post-title post-url">
شوارع دبي تزينت ابتهاجاً واحتفالاً باليوم الوطني السعودي </a>
</p> </div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-21 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-611484 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-300">
<div class="item-content">
<a title="مطارا دبي الدولي وهارتسفيلد جاكسون أتلانتا الأكبر في العالم" data-src="https://www.alweeam.com.sa/wp-content/uploads/2019/09/ED7P52JXUAAYpE6.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;680&quot;:&quot;ED7P52JXUAAYpE6.jpg&quot;}}" class="img-cont" href="https://www.alweeam.com.sa/611484/%d9%85%d8%b7%d8%a7%d8%b1%d8%a7-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%88%d9%87%d8%a7%d8%b1%d8%aa%d8%b3%d9%81%d9%8a%d9%84%d8%af-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d8%a3%d8%aa/"></a>
<div class="content-container">
<p class="title"> <a href="https://www.alweeam.com.sa/611484/%d9%85%d8%b7%d8%a7%d8%b1%d8%a7-%d8%af%d8%a8%d9%8a-%d8%a7%d9%84%d8%af%d9%88%d9%84%d9%8a-%d9%88%d9%87%d8%a7%d8%b1%d8%aa%d8%b3%d9%81%d9%8a%d9%84%d8%af-%d8%ac%d8%a7%d9%83%d8%b3%d9%88%d9%86-%d8%a3%d8%aa/" class="post-title post-url">
مطارا دبي الدولي وهارتسفيلد جاكسون أتلانتا الأكبر في العالم </a>
</p> </div>
</div>
</div >
</div>
</div> <div class="bs-pagination-wrapper main-term-21 slider  bs-slider-item bs-items-5">
<div class="listing listing-modern-grid listing-modern-grid-3 clearfix  slider-overlay-simple-gr columns-1">
<div class="post-606207 type-post format-standard has-post-thumbnail  listing-item-1 listing-item listing-mg-item listing-mg-3-item main-term-21 bsw-300">
<div class="item-content">
<a title="أمنت في رحاب الرحمن فـ«نامت»" data-src="https://www.alweeam.com.sa/wp-content/uploads/2019/08/EBuFQm3WkAIeHZd.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2019\/08\/&quot;,&quot;sizes&quot;:{&quot;647&quot;:&quot;EBuFQm3WkAIeHZd.jpg&quot;}}" class="img-cont" href="https://www.alweeam.com.sa/606207/%d8%a3%d9%85%d9%86%d8%aa-%d9%81%d9%8a-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d9%81%d9%80%d9%86%d8%a7%d9%85%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85_%d9%81%d9%8a_%d9%82/"></a>
<div class="content-container">
<p class="title"> <a href="https://www.alweeam.com.sa/606207/%d8%a3%d9%85%d9%86%d8%aa-%d9%81%d9%8a-%d8%b1%d8%ad%d8%a7%d8%a8-%d8%a7%d9%84%d8%b1%d8%ad%d9%85%d9%86-%d9%81%d9%80%d9%86%d8%a7%d9%85%d8%aa-%d8%a7%d9%84%d8%b9%d8%a7%d9%84%d9%85_%d9%81%d9%8a_%d9%82/" class="post-title post-url">
أمنت في رحاب الرحمن فـ«نامت» </a>
</p> </div>
</div>
</div >
</div>
</div><div class="bs-slider-controls main-term-21"></div></div></div></div><div id="ryebzwkdq-2" class=" h-ni bs-hidden-xs w-nt primary-sidebar-widget widget widget_ryebzwkdq"><div class="ryebzwkdq ryebzwkdq-clearfix  ryebzwkdq-align-center ryebzwkdq-column-1 ryebzwkdq-hide-on-phone"><div id="ryebzwkdq-616468-757688079" class="ryebzwkdq-container ryebzwkdq-type-custom_code  ryebzwkdq-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="616468" data-type="custom_code"><script src="//ads.projectagoraservices.com/?id=5190" type="text/javascript"></script></div></div></div><div id="bs-mix-listing-3-1-2" class=" h-ni bs-hidden-xs w-t primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t2 sh-s3 main-term-6">
<a href="https://www.alweeam.com.sa/cat/%d8%a3%d8%af%d8%a8-%d9%88-%d8%ab%d9%82%d8%a7%d9%81%d8%a9/" class="main-link">
<span class="h-text main-term-6">
اقرأ أيضاً </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-6 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-617364 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-4">
<div class="item-inner">
<p class="title"> <a href="https://www.alweeam.com.sa/617364/%d8%aa%d9%82%d8%a7%d8%b1%d9%8a%d8%b1-%d8%a3%d8%ac%d9%86%d8%a8%d9%8a%d8%a9-%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d8%a7-%d8%aa%d8%af%d8%b1%d8%b3-%d8%ad%d8%b8%d8%b1-%d8%a7%d9%84%d8%b7%d9%8a%d8%b1%d8%a7%d9%86/" class="post-title post-url">
تحركات دولية واسعة لمعاقبة تركيا بسبب عدوانها على سوريا </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-12T22:17:41+00:00">12 أكتوبر 2019 10:17 م</time></span>
</div>
<div class="post-summary">
أفادت تقارير أجنبية، السبت، بأن الاتحاد الأوروبي يدرس حظر الخطوط الجوية التركية من السفر إليها، وإقرار عقوبات&hellip; </div>
</div>
</div >
</div>
</div>
<div class="row-2">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-617362 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="أرامكو: سيتم إصلاح الأضرار المتبقية من الهجوم على منشأتي النفط بحلول نهاية نوفمبر" data-src="https://www.alweeam.com.sa/wp-content/uploads/2018/06/2244-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2018\/06\/&quot;,&quot;sizes&quot;:{&quot;586&quot;:&quot;2244-1.jpg&quot;}}" class="img-holder" href="https://www.alweeam.com.sa/617362/%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%b3%d9%8a%d8%aa%d9%85-%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%a8%d9%82%d9%8a%d8%a9-%d9%85%d9%86/"></a>
</div>
<p class="title"> <a href="https://www.alweeam.com.sa/617362/%d8%a3%d8%b1%d8%a7%d9%85%d9%83%d9%88-%d8%b3%d9%8a%d8%aa%d9%85-%d8%a5%d8%b5%d9%84%d8%a7%d8%ad-%d8%a7%d9%84%d8%a3%d8%b6%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%aa%d8%a8%d9%82%d9%8a%d8%a9-%d9%85%d9%86/" class="post-url post-title">
أرامكو: سيتم إصلاح الأضرار المتبقية من الهجوم على منشأتي النفط بحلول&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-12T21:58:12+00:00">12 أكتوبر 2019 9:58 م</time></span>
</div>
</div>
</div >
<div class="post-617359 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="فيديو مؤلم لنازحة كردية تحمل طفلتها المقتولة: ماذا تريد منا يا أردوغان؟" data-src="https://www.alweeam.com.sa/wp-content/uploads/2019/10/Capture-12-86x64.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2019\/10\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-12-86x64.png&quot;,&quot;210&quot;:&quot;Capture-12-210x136.png&quot;,&quot;445&quot;:&quot;Capture-12.png&quot;}}" class="img-holder" href="https://www.alweeam.com.sa/617359/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d9%84%d9%85-%d9%84%d9%86%d8%a7%d8%b2%d8%ad%d8%a9-%d9%83%d8%b1%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d9%85%d9%84-%d8%b7%d9%81%d9%84%d8%aa%d9%87%d8%a7-%d8%a7%d9%84/"></a>
</div>
<p class="title"> <a href="https://www.alweeam.com.sa/617359/%d9%81%d9%8a%d8%af%d9%8a%d9%88-%d9%85%d8%a4%d9%84%d9%85-%d9%84%d9%86%d8%a7%d8%b2%d8%ad%d8%a9-%d9%83%d8%b1%d8%af%d9%8a%d8%a9-%d8%aa%d8%ad%d9%85%d9%84-%d8%b7%d9%81%d9%84%d8%aa%d9%87%d8%a7-%d8%a7%d9%84/" class="post-url post-title">
فيديو مؤلم لنازحة كردية تحمل طفلتها المقتولة: ماذا تريد منا يا&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-12T21:22:33+00:00">12 أكتوبر 2019 9:22 م</time></span>
</div>
</div>
</div >
<div class="post-617358 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-4">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="عشرات القتلى من مليشيا الحوثي في سلسلة ضربات جوية للتحالف بمحافظة حجة" data-src="https://www.alweeam.com.sa/wp-content/uploads/2019/01/حجة.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.alweeam.com.sa\/wp-content\/uploads\/2019\/01\/&quot;,&quot;sizes&quot;:{&quot;636&quot;:&quot;\u062d\u062c\u0629.jpg&quot;}}" class="img-holder" href="https://www.alweeam.com.sa/617358/%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%85%d9%86-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%81%d9%8a-%d8%b3%d9%84%d8%b3%d9%84%d8%a9/"></a>
</div>
<p class="title"> <a href="https://www.alweeam.com.sa/617358/%d8%b9%d8%b4%d8%b1%d8%a7%d8%aa-%d8%a7%d9%84%d9%82%d8%aa%d9%84%d9%89-%d9%85%d9%86-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d9%81%d9%8a-%d8%b3%d9%84%d8%b3%d9%84%d8%a9/" class="post-url post-title">
عشرات القتلى من مليشيا الحوثي في سلسلة ضربات جوية للتحالف بمحافظة حجة </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2019-10-12T21:18:37+00:00">12 أكتوبر 2019 9:18 م</time></span>
</div>
</div>
</div >
</div>
</div>
</div>
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-6 clearfix">
<script>var bs_ajax_paginate_214873118 = '{"query":{"category":"6,-13902,18,7,102963,29,87436,32,23,4,35","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-mix-3-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"0","big-term-badge":"0","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Mix_Listing_3_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"6","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"big-title-limit":"82","big-excerpt":"1","big-excerpt-limit":"115","big-subtitle":"0","big-subtitle-limit":"0","big-subtitle-location":"before-meta","big-format-icon":"0","big-term-badge":"0","big-term-badge-count":"1","big-term-badge-tax":"category","big-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"},"small-thumbnail-type":"featured-image","small-title-limit":"70","small-subtitle":"0","small-subtitle-limit":"0","small-subtitle-location":"before-meta","small-meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"ad-active":false,"columns":1,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"c2babef"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="214873118" title="السابق">
<i class="fa fa-angle-right" aria-hidden="true"></i> السابق </a>
<a rel="next" class="btn-bs-pagination next" data-id="214873118" title="التالي">
التالي <i class="fa fa-angle-left" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 من 24٬256</span>
</div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
<iframe src="https://www.alweeam.com.sa/" style="border:0px #ffffff none;" name="myiFrame" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="10px" width="10px" allowfullscreen></iframe> </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
2019 جميع الحقوق محفوظة, صحيفة الوئام الالكترونية
33 </div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"\u0627\u0644\u0643\u0644","tabs_more":"\u0627\u0644\u0645\u0632\u064a\u062f","lightbox_expand":"\u062a\u0648\u0633\u064a\u0639 \u0627\u0644\u0635\u0648\u0631\u0629","lightbox_close":"\u0642\u0631\u064a\u0628"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":false},"refresh_googletagads":"1","notification":{"subscribe_msg":"\u0645\u0646 \u062e\u0644\u0627\u0644 \u0627\u0644\u0646\u0642\u0631 \u0639\u0644\u0649 \u0632\u0631 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643 \u060c \u0644\u0646 \u062a\u0641\u0648\u062a\u0643 \u0627\u0644\u0645\u0648\u0627\u062f \u0627\u0644\u062c\u062f\u064a\u062f\u0629!","subscribed_msg":"\u0623\u0646\u062a \u0645\u0634\u062a\u0631\u0643 \u0641\u064a \u0627\u0644\u0625\u062e\u0637\u0627\u0631\u0627\u062a","subscribe_btn":"\u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643","subscribed_btn":"\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0627\u0634\u062a\u0631\u0627\u0643"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>\u0627\u0644\u0645\u0634\u0627\u0631\u0643\u0627\u062a<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u062a\u0635\u0646\u064a\u0641\u0627\u062a<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>\u0627\u0644\u0648\u0633\u0648\u0645<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll  no-login-icon no-top-nav" style="background-color: #315297">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.alweeam.com.sa">
<input type="search" class="search-field" placeholder="بحث..." value="" name="s" title="البحث عن:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/BetterSTU" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item google"><a href="https://plus.google.com/116030018206526131828" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/betterstu" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/betterstudio" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.19.2'></script>
<script type='text/javascript' async="async" src='https://www.alweeam.com.sa/wp-content/bs-booster-cache/f442ba9abb75c5f66cdbfe8707850f52.js?ver=5.2.3'></script>
<script src="https://www.alweeam.com.sa/pwa-register-sw.js"></script>
<script>
var ryebzwkdq=function(a){"use strict";return{init:function(){0==ryebzwkdq.ads_state()&&ryebzwkdq.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ryebzwkdq-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.alweeam.com.sa/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ryebzwkdq.init()});

</script>
</body>
</html>


