<!doctype html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149459815-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149459815-1');
</script>

<script type='text/javascript'>
(function(e,t,n){if(e.snaptr)return;var a=e.snaptr=function()
{a.handleRequest?a.handleRequest.apply(a,arguments):a.queue.push(arguments)};
a.queue=[];var s='script';r=t.createElement(s);r.async=!0;
r.src=n;var u=t.getElementsByTagName(s)[0];
u.parentNode.insertBefore(r,u);})(window,document,
'https://sc-static.net/scevent.min.js');

snaptr('init', 'be25a2e3-6a1c-41b4-9b3e-61ad1fab2508', {
'user_email': '_INSERT_USER_EMAIL_'
});

snaptr('track', 'PAGE_VIEW');

</script>

<title>مكاسب سوق الأسهم تتخطى 136مليار ريال خلال أسبوع - صحيفة الوئام الالكترونية</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="مكاسب سوق الأسهم تتخطى 136مليار ريال خلال أسبوع - صحيفة الوئام الالكترونية" />
<meta property="og:description" content="سجل سوق الأسهم السعودية &#8220;تداول&#8221;، أداء إيجابي خلال الأسبوع، بدعم ارتفاع 3 قطاعات كبرى، وسط تباين لحركة التداول، مقارنة بالأسبوع السابق. وارتفع المؤشر العام للسوق &#8220;تاسي&#8221; بنحو 0.52% ، خلال الأسبوع المنتهي في 4 مارس / آذار 2021، مضيفا 47.36 نقطة إلى رصيده صعد بها إلى مستوى 9,242.28 نقطة، مقابل 9,194.92  نقطة، بالأسبوع السابق. وصعد &hellip;" />
<meta property="og:url" content="https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/" />
<meta property="og:site_name" content="صحيفة الوئام الالكترونية" />
<meta property="article:tag" content="#أخبار_الوئام" />
<meta property="article:tag" content="سوق الأسهم" />
<meta property="article:section" content="الأخبار الإقتصادية" />
<meta property="article:published_time" content="2021-03-06T11:38:24+03:00" />
<meta property="og:image" content="https://www.alweeam.com.sa/wp-content/uploads/2021/03/640-12.jpg" />
<meta property="og:image:secure_url" content="https://www.alweeam.com.sa/wp-content/uploads/2021/03/640-12.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="سجل سوق الأسهم السعودية &#8220;تداول&#8221;، أداء إيجابي خلال الأسبوع، بدعم ارتفاع 3 قطاعات كبرى، وسط تباين لحركة التداول، مقارنة بالأسبوع السابق. وارتفع المؤشر العام للسوق &#8220;تاسي&#8221; بنحو 0.52% ، خلال الأسبوع المنتهي في 4 مارس / آذار 2021، مضيفا 47.36 نقطة إلى رصيده صعد بها إلى مستوى 9,242.28 نقطة، مقابل 9,194.92  نقطة، بالأسبوع السابق. وصعد [&hellip;]" />
<meta name="twitter:title" content="مكاسب سوق الأسهم تتخطى 136مليار ريال خلال أسبوع - صحيفة الوئام الالكترونية" />
<meta name="twitter:site" content="@alweeamnews" />
<meta name="twitter:image" content="https://www.alweeam.com.sa/wp-content/uploads/2021/03/640-12.jpg" />
<meta name="twitter:creator" content="@alweeamnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alweeam.com.sa/#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645","url":"https://www.alweeam.com.sa/","sameAs":["https://twitter.com/alweeamnews"],"logo":{"@type":"ImageObject","@id":"https://www.alweeam.com.sa/#logo","url":"https://www.alweeam.com.sa/wp-content/uploads/2019/09/logo.jpg","width":1280,"height":1280,"caption":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645"},"image":{"@id":"https://www.alweeam.com.sa/#logo"}},{"@type":"WebSite","@id":"https://www.alweeam.com.sa/#website","url":"https://www.alweeam.com.sa/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","publisher":{"@id":"https://www.alweeam.com.sa/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.alweeam.com.sa/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/#primaryimage","url":"https://www.alweeam.com.sa/wp-content/uploads/2021/03/640-12.jpg","width":640,"height":400},{"@type":"WebPage","@id":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/#webpage","url":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/","inLanguage":"ar","name":"\u0645\u0643\u0627\u0633\u0628 \u0633\u0648\u0642 \u0627\u0644\u0623\u0633\u0647\u0645 \u062a\u062a\u062e\u0637\u0649 136\u0645\u0644\u064a\u0627\u0631 \u0631\u064a\u0627\u0644 \u062e\u0644\u0627\u0644 \u0623\u0633\u0628\u0648\u0639 - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","isPartOf":{"@id":"https://www.alweeam.com.sa/#website"},"primaryImageOfPage":{"@id":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/#primaryimage"},"datePublished":"2021-03-06T11:38:24+03:00","dateModified":"2021-03-06T11:38:24+03:00"},{"@type":"NewsArticle","@id":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/#article","isPartOf":{"@id":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/#webpage"},"author":{"@id":"https://www.alweeam.com.sa/#/schema/person/9f5400cf920cbc160e291aa47d4409df"},"headline":"\u0645\u0643\u0627\u0633\u0628 \u0633\u0648\u0642 \u0627\u0644\u0623\u0633\u0647\u0645 \u062a\u062a\u062e\u0637\u0649 136\u0645\u0644\u064a\u0627\u0631 \u0631\u064a\u0627\u0644 \u062e\u0644\u0627\u0644 \u0623\u0633\u0628\u0648\u0639","datePublished":"2021-03-06T11:38:24+03:00","dateModified":"2021-03-06T11:38:24+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/#webpage"},"publisher":{"@id":"https://www.alweeam.com.sa/#organization"},"image":{"@id":"https://www.alweeam.com.sa/744847/%d9%85%d9%83%d8%a7%d8%b3%d8%a8-%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85-%d8%aa%d8%aa%d8%ae%d8%b7%d9%89-136%d9%85%d9%84%d9%8a%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d9%84-%d8%ae%d9%84%d8%a7/#primaryimage"},"keywords":"#\u0623\u062e\u0628\u0627\u0631_\u0627\u0644\u0648\u0626\u0627\u0645,\u0633\u0648\u0642 \u0627\u0644\u0623\u0633\u0647\u0645","articleSection":"\u0627\u0644\u0623\u062e\u0628\u0627\u0631 \u0627\u0644\u0625\u0642\u062a\u0635\u0627\u062f\u064a\u0629","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.alweeam.com.sa/#organization"}},{"@type":["Person"],"@id":"https://www.alweeam.com.sa/#/schema/person/9f5400cf920cbc160e291aa47d4409df","name":"\u062a\u0627\u0645\u0631","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.alweeam.com.sa' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' type='text/css' media='all' />
<link rel='stylesheet' id='alweeam-style-rtl-css' href='https://www.alweeam.com.sa/wp-content/themes/alweeam/style-rtl.css' type='text/css' media='all' />
<link rel='shortlink' href='https://weam.co/744847' />
<link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo-270x270.jpg" />
<style name="global_styles">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</style>
<style name="archive_styles">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</style>
<style name="post_page_style">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</style>
<style>
        .rs-right-button,
        .rs-left-button {
            width: 36px;
            height: 36px;
            color:#757575;
            margin-bottom: auto;
            margin-top:auto;
            box-shadow: 0 0 0 1px rgba(0,0,0,0.04), 0 4px 8px 0 rgba(0,0,0,0.20);
            background: #fff;
            border-radius: 50%;
            cursor: pointer;
            position: absolute;
            top: 0;
            bottom: 0;
            z-index:2;
            opacity: 0.94;

        }
        .rs-right-button {
            right:-18px;
        }
        .rs-left-button {
            left:-18px;
        }

        .rs-right-button:hover,
        .rs-left-button:hover{
            opacity: 0.98;
        }
        .rs-right-button svg,
        .rs-left-button svg{
            position: absolute;
            left: 0;right: 0;bottom: 0;top: 0;
            margin: auto;
            width: 24px;
            height: 24px;
            fill: #757575;
        }
        .rs-right-button:hover svg,
        .rs-left-button:hover svg{
           fill: #000;
        }
        @media (pointer: coarse) {
          .rs-right-button,
          .rs-left-button {
            display: none !important;
          }
        }
        .noselect {
          -webkit-touch-callout: none; /* iOS Safari */
            -webkit-user-select: none; /* Safari */
             -khtml-user-select: none; /* Konqueror HTML */
               -moz-user-select: none; /* Firefox */
                -ms-user-select: none; /* Internet Explorer/Edge */
                    user-select: none;
        }
</style>
<style>
.alweeam-rich-snippets {
	color: #4D4D4D;
    font: 12px/16px 'Tajawal', sans-serif;
    padding: 16px 0px 0 8px;
    overflow-x: auto;
    overflow-y: hidden;
    white-space: nowrap;
    transform: translate3d(0,0,0);
    width: 100%;
    display: none;
	visibility: hidden;
    position: relative;
}
.alweeam-rich-snippets .list-container {
	display: flex
}
.alweeam-rich-snippets::-webkit-scrollbar,
.alweeam-rich-snippets .list-container::-webkit-scrollbar { 
    display: none; 
}
.alweeam-rich-snippets .list-container-item {
	margin-left: 8px;
    margin-top: 4px;
    width: 232px;
    border-radius: 8px;
    display: flex;
    flex-direction: column;
    overflow: hidden;
    margin-bottom: 4px;
}
.alweeam-rich-snippets .list-container-item a {
	display: flex;
    flex-direction: column;
    flex-grow: 1;
	font-family: 'Tajawal', sans-serif;
    font-weight: inherit;
}
.alweeam-rich-snippets__thumb {
	position: relative;
}
.alweeam-rich-snippets__img {
	background: no-repeat center/cover;
    vertical-align: middle;
    min-height: 0;
    min-width: 0;
	height: 130px;
    width: 100%;
	border-radius: 8px 8px 0 0;
    display: block;
}
.alweeam-rich-snippets__title {
	border-left: 1px solid #dadce0;
    border-right: 1px solid #dadce0;
    border-bottom: 1px solid #dadce0;
    border-radius: 0 0 8px 8px;
    display: flex;
    flex-direction: column;
    flex: auto;
    overflow: auto;
    text-overflow: ellipsis;
    white-space: normal;
}
.alweeam-rich-snippets__title-text {
	color: #008ed5;
    flex-grow: 1;
    font: 16px/20px 'Tajawal', sans-serif;
    margin-bottom: 4px;
    overflow: hidden;
    display: flex;
    flex-direction: column;
    -webkit-line-clamp: 3;
    word-wrap: break-word;
    padding: 5px;
    font-weight: 700;
}
@media (max-width: 800px) {
	.alweeam-rich-snippets .list-container-item {
		/*width: 50%;*/
	}
	.alweeam-rich-snippets .list-container-item:nth-child(3), .alweeam-rich-snippets .list-container-item:nth-child(4) {
		/*display: none;*/
	}
}
@media (max-width: 479px) {
	.alweeam-rich-snippets .list-container-item {
		/*width: 100%;*/
	}
	.alweeam-rich-snippets .list-container-item:nth-child(2) {
		/*display: none;*/
	}
}
</style>
<style name="xtraunit_block">
	.xtraunit {
    	display: block;
    	text-align: center;
    	margin: 20px 0;
	}
	img.img-xtraunit {
    	margin-bottom: 5px;
	}
	.xtraunit .img-xtraunit.is-mobile {
    	display: none;
    	visibility: hidden
	}
</style>
<style name="mobile_blocks">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</style>
</head>
<body class="body-white-back">
<div class="content-wrapper">
<nav class="navbar">
<div class="navbar-inner">
<button class="navbar-toggle"><span class="icon-bar"></span><span class="icon-bar"></span></button>
<a class="logo logo-default" href="/"><img src="https://www.alweeam.com.sa/wp-content/themes/alweeam/logo.png"></a>
<a class="gradient-navbar visible-xs visible-sm" href="/"></a>
<ul class="navbar-menu"><li class="navbar-menu-item"><a href="https://www.alweeam.com.sa/topics/local-news/">الأخبار المحلية</a></li>
<li class="navbar-menu-item"><a href="https://www.alweeam.com.sa/topics/world/">أخبار دوليّة</a></li>
<li class="navbar-menu-item"><a href="https://www.alweeam.com.sa/topics/business/">الأخبار الإقتصادية</a></li>
<li class="navbar-menu-item"><a href="https://www.alweeam.com.sa/topics/sports/">أخبار الرياضة</a></li>
<li class="navbar-menu-item"><a href="https://www.alweeam.com.sa/topics/misc/">منوعات</a></li>
<li class="navbar-menu-item"><a href="https://www.alweeam.com.sa/topics/opinion-articles/">مقالات الرأي</a></li>
</ul>
<div class="navbar-right">
<button class="button button-search">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" viewBox="0 0 18 18">
<path fill="currentColor" fill-rule="evenodd" d="M18 16.701l-4.918-4.917C14.01 10.577 14.66 9 14.66 7.33 14.66 3.34 11.412 0 7.33 0A7.286 7.286 0 0 0 0 7.33a7.286 7.286 0 0 0 7.33 7.33c1.67 0 3.247-.557 4.454-1.578L16.7 18l1.3-1.299zm-10.67-3.99c-3.062 0-5.474-2.412-5.474-5.381 0-3.062 2.412-5.474 5.474-5.474 2.969 0 5.474 2.412 5.474 5.474-.093 2.969-2.505 5.381-5.474 5.381z"></path>
</svg>
</button>
</div>
<div class="search-container">
<form action="/" method="get">
<input class="search-container-field ui-autocomplete-input" type="search" name="s" autocomplete="off">
<div class="search-container-close"><font style="vertical-align: inherit;"><font style="vertical-align: inherit;">×</font></font></div>
</form>
</div>
</div>
</nav>
<div class="xtraunit"><a href="https://www.ajlanbrosstore.com/" target="_blank">
<img class="img-xtraunit is-mobile" src="https://www.alweeam.com.sa/wp-content/themes/alweeam/static/ajlanbros-100.gif">
<img class="img-xtraunit" src="https://www.alweeam.com.sa/wp-content/themes/alweeam/static/ajlanbros.gif">
<br>
</a>
<link rel="preload" as="script" href="https://live.demand.supply/up.js"><script async data-cfasync="false" type="text/javascript" src="https://live.demand.supply/up.js"></script></div>
<div class="post-page" data-offset="timestamp">
<div class="post-page-container">
<article class="post-page-item">
<div class="post-page__columns">
<div class="post-page__columns-right">
<header class="post-page-header">
<ul class="post-categories">
<li><a href="https://www.alweeam.com.sa/topics/business/" rel="category tag">الأخبار الإقتصادية</a></li></ul> <h1 itemprop="headline name">مكاسب سوق الأسهم تتخطى 136مليار ريال خلال أسبوع</h1>
<div class="post-page-tools">
<div class="post-page-tools__labels"></div>
<time class="published" datetime="2021-03-06T14:38:24+03:00">6 مارس 2021</time>
<div class="post-page-tools-icons">
<div class="post-page-tools-icons-comments js-comments-count">0</div>
</div>
</div>
<div class="post-page-tools-footer">
<div class="social-share social-share_post social-share_column-xs" data-action="Big buttons under title">
<div class="social-share__icons">
<a class="social-share__icon social-share__icon_small social-share__icon_tw js-tw" data-tf-share-link="https://weam.co/744847"><svg class="svg-icon" width="18" height="15" viewBox="0 0 18 15" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M0 12.616a10.657 10.657 0 0 0 5.661 1.615c6.793 0 10.507-5.476 10.507-10.223 0-.156-.003-.31-.01-.464A7.38 7.38 0 0 0 18 1.684a7.461 7.461 0 0 1-2.12.564A3.621 3.621 0 0 0 17.503.262c-.713.411-1.505.71-2.345.871A3.739 3.739 0 0 0 12.462 0C10.422 0 8.77 1.607 8.77 3.59c0 .283.033.556.096.82A10.578 10.578 0 0 1 1.254.656a3.506 3.506 0 0 0-.5 1.807c0 1.246.65 2.346 1.642 2.99a3.731 3.731 0 0 1-1.673-.45v.046c0 1.74 1.274 3.193 2.962 3.523a3.756 3.756 0 0 1-.972.126c-.239 0-.47-.022-.695-.064.469 1.428 1.833 2.467 3.449 2.494A7.531 7.531 0 0 1 .88 12.665c-.298 0-.591-.014-.881-.049" fill="#FFF" fill-rule="evenodd"></path></svg></a><a class="social-share__icon social-share__icon_small social-share__icon_fb js-fb" data-tf-share-link="https://weam.co/744847"><svg class="svg-icon" width="8" height="16" viewBox="0 0 8 16" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M5.937 2.752h1.891V.01L5.223 0c-2.893 0-3.55 2.047-3.55 3.353v1.829H0v2.824h1.673V16H5.19V8.006h2.375l.308-2.824H5.19v-1.66c0-.624.44-.77.747-.77" fill="#FFF" fill-rule="evenodd"></path></svg></a><a class="social-share__icon social-share__icon_small social-share__icon_telegram js-telegram" data-tf-share-link="https://weam.co/744847"><svg class="svg-icon" width="21" height="17" viewBox="0 0 21 17" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M10.873 13.323c-.784.757-1.56 1.501-2.329 2.252-.268.262-.57.407-.956.387-.263-.014-.41-.13-.49-.378-.589-1.814-1.187-3.626-1.773-5.44a.425.425 0 0 0-.322-.317A417.257 417.257 0 0 1 .85 8.541a2.37 2.37 0 0 1-.59-.265c-.309-.203-.353-.527-.07-.762.26-.216.57-.397.886-.522C2.828 6.304 4.59 5.638 6.35 4.964L19.039.101c.812-.311 1.442.12 1.366.988-.05.572-.2 1.137-.32 1.702-.938 4.398-1.88 8.794-2.82 13.191l-.003.026c-.23 1.006-.966 1.28-1.806.668-1.457-1.065-2.91-2.134-4.366-3.201-.068-.05-.14-.098-.217-.152zm-3.22 1.385c.023-.103.038-.151.043-.2.092-.989.189-1.977.27-2.967a.732.732 0 0 1 .256-.534c2.208-1.968 4.41-3.943 6.613-5.917.626-.561 1.256-1.12 1.876-1.688.065-.06.08-.174.117-.263-.095-.027-.203-.095-.285-.072-.189.052-.38.127-.545.23C12.722 5.343 9.45 7.395 6.175 9.44c-.167.104-.214.19-.147.389.518 1.547 1.022 3.098 1.531 4.648.02.061.048.12.094.23z" fill="#FFF" fill-rule="evenodd"></path></svg></a><a class="social-share__icon social-share__icon_small social-share__icon_whatsapp js-whatsapp" data-tf-share-link="https://weam.co/744847"><svg class="svg-icon" width="22" height="22" viewBox="0 0 22 22" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M7.926 5.587c-.213-.51-.375-.53-.698-.543a6.234 6.234 0 0 0-.369-.013c-.42 0-.86.123-1.125.395-.323.33-1.125 1.1-1.125 2.677 0 1.578 1.15 3.104 1.306 3.318.162.213 2.244 3.498 5.476 4.837 2.528 1.048 3.278.95 3.853.828.84-.181 1.894-.802 2.16-1.552.265-.75.265-1.39.187-1.527-.078-.135-.291-.213-.614-.375-.323-.161-1.894-.937-2.192-1.04-.29-.11-.569-.072-.788.239-.31.433-.614.873-.86 1.138-.194.207-.511.233-.776.123-.356-.149-1.351-.498-2.58-1.591-.95-.847-1.596-1.901-1.784-2.218-.187-.323-.02-.511.13-.685.161-.201.316-.343.478-.53.161-.188.252-.285.355-.505.11-.214.033-.434-.045-.595-.078-.162-.724-1.74-.99-2.38zM10.996 0C4.934 0 0 4.934 0 11c0 2.405.776 4.636 2.095 6.447L.724 21.534l4.228-1.351A10.913 10.913 0 0 0 11.003 22C17.067 22 22 17.066 22 11S17.067 0 11.003 0h-.006z" fill="#FFF" fill-rule="evenodd"></path></svg></a></div>
</div>
<div class="short-link short-link_post-sm">
<input class="short-link__input" value="https://weam.co/744847" type="text">
<button class="short-link__btn"><span>انسخ الرابط</span></button>
</div>
</div>
<figure class="post-page-image">
<img width="640" height="400" src="https://www.alweeam.com.sa/wp-content/uploads/2021/03/640-12.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.alweeam.com.sa/wp-content/uploads/2021/03/640-12.jpg 640w, https://www.alweeam.com.sa/wp-content/uploads/2021/03/640-12-300x188.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /> </figure>
<div class="post-page-reporter-label"><span>متابعات_ الوئام </span></div>
<div class="post-page-content__sekindo hidden-xxlg hidden-xlg hidden-lg hidden-md"></div>
<div class="xtraunit">
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="pt-dm speakol-widget" id="sp-wi-3308">
<script>(spksdk = window.spksdk || []).push({ widget_id: "wi-3308", element: "sp-wi-3308" });
</script>
</div>
</div>
</header>
<div class="post-page-content">
<div class="post-page-content-main">

<div class="content-note js-mediator-article" itemprop="text">
<div align="left">
<p dir="rtl" style="text-align: right">سجل سوق الأسهم السعودية &#8220;تداول&#8221;، أداء إيجابي خلال الأسبوع، بدعم ارتفاع 3 قطاعات كبرى، وسط تباين لحركة التداول، مقارنة بالأسبوع السابق.</p>
</div>
<div style="text-align: right" align="left">
<p dir="rtl">وارتفع المؤشر العام للسوق &#8220;تاسي&#8221; بنحو 0.52% ، خلال الأسبوع المنتهي في 4 مارس / آذار 2021، مضيفا 47.36 نقطة إلى رصيده صعد بها إلى مستوى 9,242.28 نقطة، مقابل 9,194.92  نقطة، بالأسبوع السابق.</p>
</div>
<div style="text-align: right" align="left">
<p dir="rtl">وصعد رأس المال السوقي نحو 136.556 مليار ريال (36.415 مليار دولار)، خلال الأسبوع، لتصل القيمة الاسمية للأسهم المدرجة بـ&#8221;تداول&#8221; 9,90 تريليون ريال، مقابل 9,153.989 تريليون ريال، بنهاية الأسبوع السابق.</p>
</div>
<div style="text-align: right" align="left">
<p dir="rtl">وارتفع أداء 15 قطاعاً على رأسهم  &#8220;الطاقة&#8221; الذي صعد 1.56% ، وسجل قطاع المواد الأساسية ارتفاعا نسبته 0.20%، وكان قطاع الاستثمار والتمويل مرتفعاً بنسبة 19%.</p>
</div>
<div style="text-align: right" align="left">
<p dir="rtl">وفي المقابل، تراجع أداء 6 قطاعات تصدرهم  قطاع التطبيقات والتقنية بنسبة 3.40% ، تلاه قطاع  الاتصالات  بتراجعه  2.82% ،وتذيل التراجعات قطاع انتاج الاغذية بنسبة 0.25%.</p>
</div>
<div style="text-align: right" align="left">
<p dir="rtl">وشهدت حركة التداول تبايناً مقارنة بالاسبوع الماضي حيث ارتفعت الكميات بنسبة 16.6% لتصل الى 2.515 مليار سهم مقابل 2.156 مليار سهم ؛ فيما تراجعت السيولة بنسبة5.20% لتصل إلى 68.88 مليار ريال مقابل 72.66 مليار ريال بالاسبوع الماضي.</p>
</div>
<div align="left">
<p dir="rtl" style="text-align: right">وعلى مستوى أداء الأسهم، سجل سهم &#8220;متطورة&#8221; أعلى المكاسب، بعد أن قفز 60.67%، فيما تصدر سهم الفخارية التراجعات بنسبة 12.96%.</p>
</div>
</div>
<div class="post-page-content-tags">
<ul class="tags">
<li class="tags-item"><a href="https://www.alweeam.com.sa/t/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1_%d8%a7%d9%84%d9%88%d8%a6%d8%a7%d9%85/" rel="tag">#أخبار_الوئام</a></li><li class="tags-item"><a href="https://www.alweeam.com.sa/t/%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85/" rel="tag">سوق الأسهم</a></li> </ul>
</div>
<div class="post-page-item__tag-description"></div>
</div>
<div class="post-page-content__aside">
<div class="wooserv-ad"><div data-ad="alweeam.com.sa_336x280" data-devices="m:1,t:1,d:1" width="336" height="280" class="demand-supply"></div></div>
</div>
</div>
</div>
<div class="post-page__columns-left">
<ul class="tags tags_left">
<li class="tags-item"><a href="https://www.alweeam.com.sa/t/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1_%d8%a7%d9%84%d9%88%d8%a6%d8%a7%d9%85/" rel="tag">#أخبار_الوئام</a></li><li class="tags-item"><a href="https://www.alweeam.com.sa/t/%d8%b3%d9%88%d9%82-%d8%a7%d9%84%d8%a3%d8%b3%d9%87%d9%85/" rel="tag">سوق الأسهم</a></li> </ul>
<div class="read-next">
<div class="read-next__container">
<div class="wooserv-ad"><img class="img-xtraunit" src="https://www.alweeam.com.sa/wp-content/themes/alweeam/static/160x600-desktop-only.png"></div>
</div>
</div>
</div>
</div>
<div class="adunit adunit_pubs__abv-comm display-block" id="pubs__abv_comm-auto-gen-id-9">

<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="pb-dm speakol-widget" id="sp-wi-3309">
<script>(spksdk = window.spksdk || []).push({ widget_id: "wi-3309", element: "sp-wi-3309" });</script>
</div>
 </div>
</article>
</div>
</div>
<nav class="right-menu">
<ul class="right-menu-items-lg">
<li><a href="/topics/local-news/">الأخبار المحلية</a>
<div class="right-menu-overlay"></div>
</li>
<li><a href="/topics/world/">أخبار دوليّة</a>
<div class="right-menu-overlay"></div>
</li>
<li><a href="/topics/business/">الأخبار الإقتصادية</a>
<div class="right-menu-overlay"></div>
</li>
<li><a href="/topics/sports/">أخبار الرياضة</a>
<div class="right-menu-overlay"></div>
</li>
<li><a href="/topics/misc/">منوعات</a>
<div class="right-menu-overlay"></div>
</li>
<li><a href="/topics/opinion-articles/">مقالات الرأي</a>
<div class="right-menu-overlay"></div>
</li>
</ul>
<ul class="right-menu-socials">
<li class="right-menu-socials__item"><a class="right-menu-socials__link" href="https://www.facebook.com/#" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70.87 70.87">
<path fill="currentColor" d="M41.15 67.53v-32.1h10.12l1.35-11.07H41.15l.02-5.53c0-2.89.31-4.43 5.05-4.43h6.33V3.34H42.42c-12.17 0-16.45 5.37-16.45 14.39v6.64h-7.59v11.07h7.59v32.1h15.18z"></path>
</svg></a></li>
<li class="right-menu-socials__item"><a class="right-menu-socials__link" href="https://www.instagram.com/#/" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70.87 70.87">
<g transform="translate(.389)">
<path d="M35.03 9.14c8.59 0 9.6.04 13 .19 3.14.14 4.84.66 5.98 1.11 1.51.59 2.58 1.28 3.7 2.4 1.12 1.12 1.82 2.2 2.4 3.7.43 1.14.97 2.83 1.11 5.98.15 3.39.19 4.4.19 13 0 8.59-.04 9.6-.19 12.99-.14 3.14-.67 4.84-1.11 5.98-.59 1.51-1.28 2.58-2.4 3.7-1.04 1.07-2.3 1.89-3.7 2.4-1.14.43-2.84.97-5.98 1.11-3.39.15-4.4.19-13 .19-8.59 0-9.6-.04-13-.19-3.14-.14-4.84-.66-5.97-1.11-1.4-.51-2.66-1.33-3.7-2.4-1.07-1.04-1.89-2.3-2.4-3.7-.44-1.14-.97-2.83-1.11-5.98-.15-3.39-.19-4.4-.19-12.99s.04-9.6.19-13c.14-3.14.66-4.84 1.11-5.98.59-1.51 1.27-2.58 2.4-3.7 1.04-1.07 2.3-1.89 3.7-2.4 1.14-.44 2.84-.97 5.98-1.11 3.39-.17 4.4-.19 12.99-.19zm0-5.8c-8.73 0-9.83.04-13.26.19-3.42.16-5.76.71-7.8 1.5-2.15.81-4.09 2.08-5.7 3.72-1.79 1.78-2.88 3.58-3.72 5.69-.79 2.05-1.34 4.38-1.49 7.81-.15 3.42-.19 4.52-.19 13.25s.04 9.83.19 13.26c.15 3.42.7 5.76 1.49 7.81.82 2.12 1.93 3.91 3.72 5.69 1.78 1.79 3.58 2.89 5.69 3.72 2.05.79 4.38 1.34 7.81 1.49 3.44.15 4.52.19 13.27.19 8.74 0 9.83-.04 13.26-.19 3.42-.15 5.76-.7 7.81-1.49 2.15-.81 4.09-2.08 5.7-3.72 1.79-1.78 2.88-3.59 3.72-5.69.79-2.04 1.34-4.38 1.49-7.81.15-3.44.19-4.52.19-13.26s-.04-9.83-.19-13.26c-.15-3.42-.7-5.76-1.49-7.81-.81-2.15-2.08-4.09-3.72-5.7-1.61-1.63-3.55-2.9-5.69-3.72-2.05-.79-4.38-1.34-7.81-1.49-3.45-.14-4.55-.18-13.28-.18z" fill="currentColor"></path>
<path d="M35.03 18.98c-9.12.2-16.36 7.75-16.16 16.87.19 8.85 7.32 15.97 16.16 16.16 9.12-.01 16.51-7.4 16.52-16.52-.01-9.12-7.4-16.51-16.52-16.51zm0 27.24c-5.92 0-10.72-4.8-10.72-10.72s4.8-10.72 10.72-10.72 10.72 4.8 10.72 10.72-4.8 10.72-10.72 10.72z" fill="currentColor"></path>
<circle cx="52.2" cy="18.32" r="3.86" fill="currentColor"></circle>
</g>
</svg></a></li>
<li class="right-menu-socials__item"><a class="right-menu-socials__link" href="https://www.youtube.com/channel/#" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70.87 70.87">
<path fill="currentColor" d="M66.31 20.03c-.75-2.77-2.91-4.93-5.67-5.68-5.04-1.37-25.2-1.37-25.2-1.37s-20.16 0-25.2 1.33c-2.76.79-4.91 2.96-5.67 5.73-1.33 5.03-1.33 15.49-1.33 15.49s0 10.5 1.33 15.49c.74 2.76 2.92 4.93 5.67 5.68 5.04 1.33 25.2 1.33 25.2 1.33s20.16 0 25.2-1.33c2.77-.75 4.92-2.91 5.67-5.68 1.33-5.04 1.33-15.49 1.33-15.49s-.01-10.45-1.33-15.5zm-37.35 25.2V25.87l16.76 9.65-16.76 9.71z"></path>
</svg></a></li>
<li class="right-menu-socials__item"><a class="right-menu-socials__link" href="https://twitter.com/#" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70.87 70.87">
<path fill="currentColor" d="M68.07 14.38c-2.27.98-4.87 1.95-7.8 2.27 2.6-1.62 4.88-4.55 5.85-7.8-2.6 1.62-5.52 2.92-8.45 3.25-2.27-2.6-5.85-4.23-9.75-4.23-7.48 0-13.32 6.17-13.32 13.97 0 .98 0 2.27.33 3.25-11.05-.65-20.79-6.17-27.29-14.62-1.3 1.95-1.95 4.55-1.95 6.82 0 4.87 2.27 9.1 5.85 11.7-1.95 0-3.9-.65-5.85-1.62v.33c0 6.82 4.55 12.35 10.72 13.64-1.15.4-2.36.62-3.57.65-.97 0-1.62 0-2.6-.33 1.62 5.55 6.57 9.46 12.35 9.75-4.55 3.9-10.4 5.85-16.57 5.85-.98 0-2.27 0-3.25-.32 6.17 3.9 13.32 6.17 20.79 6.17 24.37 0 38.01-21.12 38.01-39.64v-1.95c2.61-1.94 4.55-4.21 6.5-7.14z"></path>
</svg></a></li>
<li class="right-menu-socials__item"><a class="right-menu-socials__link" href="https://telegram.me/#" target="_blank" rel="nofollow noopener">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 70.87 70.87">
<path fill="currentColor" d="M37.56 50.87c-2.5 2.41-4.97 4.78-7.42 7.18-.86.84-1.83 1.3-3.06 1.23-.84-.04-1.31-.41-1.56-1.2-1.88-5.78-3.78-11.56-5.65-17.34-.12-.5-.52-.9-1.03-1.01-4.42-1.35-8.83-2.71-13.24-4.1-.66-.19-1.29-.47-1.88-.84-.98-.65-1.13-1.68-.23-2.44.83-.69 1.82-1.27 2.83-1.66 5.58-2.19 11.2-4.32 16.81-6.46C36.61 19.06 50.1 13.9 63.58 8.73c2.59-.99 4.59.38 4.35 3.15-.16 1.83-.64 3.62-1.02 5.43-2.99 14.02-5.99 28.03-8.98 42.04l-.01.08c-.73 3.21-3.08 4.09-5.75 2.13-4.65-3.39-9.28-6.8-13.92-10.2-.21-.17-.44-.31-.69-.49zM27.3 55.29c.08-.33.12-.48.14-.64.3-3.15.6-6.3.86-9.46.02-.66.32-1.28.81-1.7 7.04-6.27 14.05-12.57 21.07-18.85 2-1.79 4-3.57 5.98-5.38.21-.19.26-.56.38-.84-.31-.09-.65-.31-.91-.23-.61.16-1.2.41-1.74.74-10.44 6.52-20.87 13.05-31.3 19.58-.53.33-.69.6-.47 1.24 1.65 4.93 3.26 9.88 4.88 14.81.06.18.15.37.3.73z"></path>
</svg></a></li>
</ul>
<ul class="right-menu-items-sm visible-xs visible-sm">
<li><a href="#">سياسة الخصوصية</a></li>
</ul>
<div class="right-menu-footer">
<div class="right-menu-footer__row">
<div class="right-menu-footer__copy">© 2019 صحيفة الوئام الإلكترونية.<br>جميع الحقوق محفوظة.</div>
</div>
<div class="right-menu-footer__row">
<div class="right-menu-footer__text">يتم ادارته وتطويره بواسطة</div>
<div class="right-menu-footer__wooserv">
<style>.ws-credit{opacity:0.75;}.ws-credit:hover{opacity:1;}</style>
<img class="ws-credit" width="120" height="30" alt="WooServ" src="https://www.wooserv.com/brand/wooserv-dark.svg">
</div>
</div>
</div>
</nav>
<div class="footer hidden-first">
<div class="footer-overlay"></div>
<footer class="footer-main">
<div class="relap-news-bibfly relap-news_gray-back">
<div class="footer-main__toggle"></div>
<div class="relap-news__container-bibfly"></div>
</div>
<div class="footer-back">
<div class="footer-container">
<div class="footer-social-icons">
<a href="https://www.facebook.com/#/" rel="nofollow noopener" target="_blank"><svg viewbox="0 0 70.87 70.87" xmlns="http://www.w3.org/2000/svg">
<path d="M41.15 67.53v-32.1h10.12l1.35-11.07H41.15l.02-5.53c0-2.89.31-4.43 5.05-4.43h6.33V3.34H42.42c-12.17 0-16.45 5.37-16.45 14.39v6.64h-7.59v11.07h7.59v32.1h15.18z" fill="currentColor"></path></svg></a> <a href="https://www.instagram.com/#/" rel="nofollow noopener" target="_blank"><svg viewbox="0 0 70.87 70.87" xmlns="http://www.w3.org/2000/svg">
<g transform="translate(.389)">
<path d="M35.03 9.14c8.59 0 9.6.04 13 .19 3.14.14 4.84.66 5.98 1.11 1.51.59 2.58 1.28 3.7 2.4 1.12 1.12 1.82 2.2 2.4 3.7.43 1.14.97 2.83 1.11 5.98.15 3.39.19 4.4.19 13 0 8.59-.04 9.6-.19 12.99-.14 3.14-.67 4.84-1.11 5.98-.59 1.51-1.28 2.58-2.4 3.7-1.04 1.07-2.3 1.89-3.7 2.4-1.14.43-2.84.97-5.98 1.11-3.39.15-4.4.19-13 .19-8.59 0-9.6-.04-13-.19-3.14-.14-4.84-.66-5.97-1.11-1.4-.51-2.66-1.33-3.7-2.4-1.07-1.04-1.89-2.3-2.4-3.7-.44-1.14-.97-2.83-1.11-5.98-.15-3.39-.19-4.4-.19-12.99s.04-9.6.19-13c.14-3.14.66-4.84 1.11-5.98.59-1.51 1.27-2.58 2.4-3.7 1.04-1.07 2.3-1.89 3.7-2.4 1.14-.44 2.84-.97 5.98-1.11 3.39-.17 4.4-.19 12.99-.19zm0-5.8c-8.73 0-9.83.04-13.26.19-3.42.16-5.76.71-7.8 1.5-2.15.81-4.09 2.08-5.7 3.72-1.79 1.78-2.88 3.58-3.72 5.69-.79 2.05-1.34 4.38-1.49 7.81-.15 3.42-.19 4.52-.19 13.25s.04 9.83.19 13.26c.15 3.42.7 5.76 1.49 7.81.82 2.12 1.93 3.91 3.72 5.69 1.78 1.79 3.58 2.89 5.69 3.72 2.05.79 4.38 1.34 7.81 1.49 3.44.15 4.52.19 13.27.19 8.74 0 9.83-.04 13.26-.19 3.42-.15 5.76-.7 7.81-1.49 2.15-.81 4.09-2.08 5.7-3.72 1.79-1.78 2.88-3.59 3.72-5.69.79-2.04 1.34-4.38 1.49-7.81.15-3.44.19-4.52.19-13.26s-.04-9.83-.19-13.26c-.15-3.42-.7-5.76-1.49-7.81-.81-2.15-2.08-4.09-3.72-5.7-1.61-1.63-3.55-2.9-5.69-3.72-2.05-.79-4.38-1.34-7.81-1.49-3.45-.14-4.55-.18-13.28-.18z" fill="currentColor"></path>
<path d="M35.03 18.98c-9.12.2-16.36 7.75-16.16 16.87.19 8.85 7.32 15.97 16.16 16.16 9.12-.01 16.51-7.4 16.52-16.52-.01-9.12-7.4-16.51-16.52-16.51zm0 27.24c-5.92 0-10.72-4.8-10.72-10.72s4.8-10.72 10.72-10.72 10.72 4.8 10.72 10.72-4.8 10.72-10.72 10.72z" fill="currentColor"></path>
<circle cx="52.2" cy="18.32" fill="currentColor" r="3.86"></circle>
</g></svg></a> <a href="https://www.youtube.com/channel/#" rel="nofollow noopener" target="_blank"><svg viewbox="0 0 70.87 70.87" xmlns="http://www.w3.org/2000/svg">
<path d="M66.31 20.03c-.75-2.77-2.91-4.93-5.67-5.68-5.04-1.37-25.2-1.37-25.2-1.37s-20.16 0-25.2 1.33c-2.76.79-4.91 2.96-5.67 5.73-1.33 5.03-1.33 15.49-1.33 15.49s0 10.5 1.33 15.49c.74 2.76 2.92 4.93 5.67 5.68 5.04 1.33 25.2 1.33 25.2 1.33s20.16 0 25.2-1.33c2.77-.75 4.92-2.91 5.67-5.68 1.33-5.04 1.33-15.49 1.33-15.49s-.01-10.45-1.33-15.5zm-37.35 25.2V25.87l16.76 9.65-16.76 9.71z" fill="currentColor"></path></svg></a> <a href="https://twitter.com/#" rel="nofollow noopener" target="_blank"><svg viewbox="0 0 70.87 70.87" xmlns="http://www.w3.org/2000/svg">
<path d="M68.07 14.38c-2.27.98-4.87 1.95-7.8 2.27 2.6-1.62 4.88-4.55 5.85-7.8-2.6 1.62-5.52 2.92-8.45 3.25-2.27-2.6-5.85-4.23-9.75-4.23-7.48 0-13.32 6.17-13.32 13.97 0 .98 0 2.27.33 3.25-11.05-.65-20.79-6.17-27.29-14.62-1.3 1.95-1.95 4.55-1.95 6.82 0 4.87 2.27 9.1 5.85 11.7-1.95 0-3.9-.65-5.85-1.62v.33c0 6.82 4.55 12.35 10.72 13.64-1.15.4-2.36.62-3.57.65-.97 0-1.62 0-2.6-.33 1.62 5.55 6.57 9.46 12.35 9.75-4.55 3.9-10.4 5.85-16.57 5.85-.98 0-2.27 0-3.25-.32 6.17 3.9 13.32 6.17 20.79 6.17 24.37 0 38.01-21.12 38.01-39.64v-1.95c2.61-1.94 4.55-4.21 6.5-7.14z" fill="currentColor"></path></svg></a> <a href="https://telegram.me/#" rel="nofollow noopener" target="_blank"><svg viewbox="0 0 70.87 70.87" xmlns="http://www.w3.org/2000/svg">
<path d="M37.56 50.87c-2.5 2.41-4.97 4.78-7.42 7.18-.86.84-1.83 1.3-3.06 1.23-.84-.04-1.31-.41-1.56-1.2-1.88-5.78-3.78-11.56-5.65-17.34-.12-.5-.52-.9-1.03-1.01-4.42-1.35-8.83-2.71-13.24-4.1-.66-.19-1.29-.47-1.88-.84-.98-.65-1.13-1.68-.23-2.44.83-.69 1.82-1.27 2.83-1.66 5.58-2.19 11.2-4.32 16.81-6.46C36.61 19.06 50.1 13.9 63.58 8.73c2.59-.99 4.59.38 4.35 3.15-.16 1.83-.64 3.62-1.02 5.43-2.99 14.02-5.99 28.03-8.98 42.04l-.01.08c-.73 3.21-3.08 4.09-5.75 2.13-4.65-3.39-9.28-6.8-13.92-10.2-.21-.17-.44-.31-.69-.49zM27.3 55.29c.08-.33.12-.48.14-.64.3-3.15.6-6.3.86-9.46.02-.66.32-1.28.81-1.7 7.04-6.27 14.05-12.57 21.07-18.85 2-1.79 4-3.57 5.98-5.38.21-.19.26-.56.38-.84-.31-.09-.65-.31-.91-.23-.61.16-1.2.41-1.74.74-10.44 6.52-20.87 13.05-31.3 19.58-.53.33-.69.6-.47 1.24 1.65 4.93 3.26 9.88 4.88 14.81.06.18.15.37.3.73z" fill="currentColor"></path></svg></a>
</div><a href="/">
<div class="footer-logo">
<img src="https://www.alweeam.com.sa/wp-content/themes/alweeam/logo.png">
</div></a>
<div class="footer-copy">
© 2019 صحيفة الوئام الإلكترونية<br>
جميع الحقوق محفوظة.
</div>
<div class="footer-nav hidden-xs hidden-sm">
<ul>
<li>
<a href="#">سياسة الخصوصية</a>
</li>
<li>
<a href="#">اتصل بنا</a>
</li>
<li>
<a href="#">فريق التحرير</a>
</li>
<li>
<a href="#">المعلومات القانونية</a>
</li>
<li>
<a href="#">الوظائف</a>
</li>
<li>
<a href="#">للشركاء</a>
</li>
<li>
<a href="#">اقتراحات</a>
</li>
<li>
<a href="#">خلاصات</a>
</li>
</ul>
</div>
<div class="footer-app-link">
<a class="footer-app-link__ios" href="https://weam.co/ios-app" target="_blank"><svg height="35" viewbox="0 0 120 35" width="120" xmlns="http://www.w3.org/2000/svg">
<g fill="none" fill-rule="evenodd">
<path d="M115.423 35H4.193C1.88 35 0 33.138 0 30.86V4.134C0 1.855 1.88 0 4.192 0h111.23c2.31 0 4.26 1.855 4.26 4.135V30.86c0 2.278-1.95 4.14-4.26 4.14z" fill="#A6A6A6"></path>
<path d="M118.823 30.86c0 1.85-1.52 3.35-3.4 3.35H4.194c-1.88 0-3.404-1.5-3.404-3.35V4.134C.79 2.284 2.313.78 4.19.78h111.23c1.88 0 3.4 1.504 3.4 3.354V30.86z" fill="#000"></path>
<g fill="#FFF">
<path d="M26.71 17.31c-.026-2.82 2.34-4.19 2.447-4.255-1.34-1.928-3.416-2.19-4.145-2.212-1.744-.18-3.436 1.03-4.324 1.03-.906 0-2.274-1.012-3.748-.983-1.897.03-3.672 1.113-4.646 2.797-2.01 3.432-.51 8.477 1.414 11.25.963 1.36 2.088 2.877 3.56 2.824 1.44-.058 1.98-.905 3.718-.905 1.722 0 2.228.906 3.73.872 1.546-.024 2.52-1.365 3.448-2.736 1.113-1.557 1.56-3.09 1.577-3.17-.035-.012-3.002-1.13-3.03-4.51zM23.872 9.018c.775-.957 1.305-2.258 1.158-3.578-1.12.05-2.524.765-3.33 1.7-.716.825-1.354 2.176-1.19 3.447 1.26.092 2.554-.628 3.362-1.57z"></path>
</g>
<g fill="#FFF">
<path d="M47.558 27.566h-2.014l-1.103-3.42H40.61l-1.05 3.42h-1.96l3.797-11.644h2.346l3.818 11.644zm-3.45-4.855l-.996-3.04c-.106-.31-.303-1.042-.595-2.194h-.036c-.115.496-.302 1.227-.56 2.194l-.98 3.04h3.17zM57.324 23.264c0 1.428-.39 2.557-1.172 3.386-.7.737-1.57 1.106-2.61 1.106-1.12 0-1.924-.397-2.414-1.192h-.036v4.423h-1.89v-9.053c0-.898-.024-1.82-.07-2.765h1.662l.106 1.33h.035c.63-1.002 1.587-1.503 2.87-1.503 1.004 0 1.842.39 2.512 1.174.672.785 1.007 1.816 1.007 3.094zm-1.925.07c0-.82-.187-1.492-.56-2.023-.41-.552-.96-.828-1.647-.828-.466 0-.89.154-1.268.458-.38.306-.628.706-.744 1.2-.058.232-.087.42-.087.57v1.4c0 .61.19 1.126.57 1.547.38.42.872.63 1.478.63.713 0 1.267-.27 1.663-.81.397-.543.596-1.257.596-2.144zM67.11 23.264c0 1.428-.392 2.557-1.175 3.386-.7.737-1.57 1.106-2.607 1.106-1.12 0-1.926-.397-2.415-1.192h-.035v4.423h-1.89v-9.053c0-.898-.024-1.82-.07-2.765h1.662l.105 1.33h.036c.63-1.002 1.587-1.503 2.87-1.503 1.004 0 1.842.39 2.514 1.174.67.785 1.005 1.816 1.005 3.094zm-1.926.07c0-.82-.188-1.492-.562-2.023-.408-.552-.955-.828-1.644-.828-.467 0-.89.154-1.27.458-.38.306-.626.706-.743 1.2-.057.232-.087.42-.087.57v1.4c0 .61.19 1.126.567 1.547.38.42.872.63 1.48.63.712 0 1.266-.27 1.663-.81.397-.543.596-1.257.596-2.144zM78.05 24.3c0 .99-.35 1.797-1.05 2.42-.768.68-1.838 1.018-3.213 1.018-1.27 0-2.287-.24-3.057-.725l.438-1.555c.83.495 1.74.744 2.732.744.712 0 1.266-.16 1.664-.476.396-.317.594-.742.594-1.272 0-.473-.163-.87-.49-1.194-.326-.323-.87-.623-1.628-.9-2.066-.76-3.098-1.874-3.098-3.34 0-.956.362-1.74 1.086-2.352.722-.612 1.685-.917 2.89-.917 1.072 0 1.964.186 2.676.554l-.473 1.52c-.663-.356-1.415-.535-2.257-.535-.664 0-1.184.16-1.556.483-.315.288-.473.64-.473 1.054 0 .46.18.84.542 1.14.315.277.886.576 1.716.9 1.015.403 1.76.874 2.24 1.415.478.54.717 1.214.717 2.02zM84.298 20.57h-2.083v4.076c0 1.037.367 1.555 1.102 1.555.338 0 .618-.028.84-.086l.052 1.417c-.373.138-.863.208-1.47.208-.747 0-1.33-.225-1.752-.674-.42-.45-.63-1.204-.63-2.264v-4.232h-1.24v-1.4h1.24V17.63l1.857-.553v2.09h2.083v1.403zM93.698 23.3c0 1.29-.374 2.35-1.12 3.177-.784.854-1.823 1.28-3.118 1.28-1.248 0-2.242-.41-2.983-1.227-.74-.817-1.112-1.85-1.112-3.092 0-1.3.38-2.367 1.147-3.196.763-.83 1.793-1.244 3.088-1.244 1.248 0 2.253.41 3.01 1.227.726.793 1.088 1.818 1.088 3.074zm-1.96.06c0-.775-.17-1.44-.508-1.993-.397-.67-.963-1.005-1.697-1.005-.76 0-1.337.335-1.733 1.005-.34.554-.507 1.23-.507 2.027 0 .774.167 1.44.507 1.992.408.67.98 1.004 1.716 1.004.722 0 1.288-.34 1.697-1.022.348-.564.524-1.235.524-2.01zM99.84 20.81c-.186-.034-.385-.05-.594-.05-.665-.002-1.18.246-1.54.742-.316.438-.474.99-.474 1.658v4.406h-1.89l.02-5.752c0-.968-.025-1.85-.072-2.644h1.646l.07 1.607h.052c.2-.552.514-.997.945-1.33.42-.3.876-.45 1.366-.45.173 0 .33.012.47.034v1.78zM108.294 22.97c0 .335-.022.617-.07.847h-5.67c.023.83.297 1.464.824 1.9.477.392 1.095.588 1.854.588.84 0 1.606-.132 2.295-.397l.296 1.295c-.805.346-1.756.52-2.852.52-1.318 0-2.354-.384-3.107-1.15-.752-.766-1.13-1.794-1.13-3.084 0-1.267.35-2.32 1.052-3.162.735-.898 1.727-1.347 2.975-1.347 1.226 0 2.154.45 2.784 1.348.5.713.75 1.595.75 2.643zm-1.802-.483c.012-.553-.11-1.03-.367-1.434-.327-.52-.83-.778-1.506-.778-.62 0-1.122.253-1.506.76-.314.403-.5.887-.56 1.45h3.938v.002z"></path>
</g>
<g fill="#FFF">
<path d="M43.484 8.758c0 1.03-.313 1.805-.938 2.326-.58.48-1.4.72-2.467.72-.53 0-.982-.022-1.36-.068V6.11c.494-.08 1.026-.12 1.6-.12 1.015 0 1.78.218 2.296.654.578.492.868 1.197.868 2.114zm-.98.025c0-.667-.18-1.18-.537-1.536-.358-.356-.88-.535-1.57-.535-.292 0-.542.02-.748.06v4.277c.113.017.323.025.627.025.71 0 1.26-.195 1.646-.586.386-.39.58-.96.58-1.707zM48.678 9.657c0 .635-.183 1.154-.55 1.562-.385.418-.895.627-1.53.627-.615 0-1.103-.2-1.468-.602-.363-.402-.545-.91-.545-1.52 0-.638.187-1.162.563-1.57.376-.406.88-.61 1.518-.61.613 0 1.106.2 1.48.602.354.39.532.894.532 1.51zm-.963.03c0-.38-.084-.707-.25-.98-.195-.328-.472-.493-.833-.493-.373 0-.657.165-.852.494-.167.272-.25.604-.25.996 0 .38.084.707.25.98.2.328.482.492.843.492.355 0 .633-.167.834-.502.172-.277.258-.606.258-.987zM55.643 7.63l-1.308 4.124h-.85l-.543-1.79c-.137-.448-.25-.893-.336-1.334h-.016c-.08.453-.193.897-.336 1.333l-.576 1.79h-.86l-1.23-4.124h.955l.472 1.96c.114.464.208.906.284 1.324h.016c.07-.345.183-.784.344-1.315l.594-1.97h.757l.57 1.927c.136.47.248.922.334 1.358h.026c.063-.425.158-.877.283-1.358l.507-1.927h.913zM60.46 11.754h-.93V9.39c0-.727-.28-1.09-.842-1.09-.276 0-.498.1-.67.3-.172.2-.26.436-.26.706v2.447h-.928V8.808c0-.362-.012-.755-.034-1.18h.817l.043.644h.026c.108-.2.27-.365.48-.498.253-.154.535-.23.843-.23.39 0 .715.123.973.372.32.306.48.76.48 1.367v2.47zM63.02 11.754h-.927V5.737h.928M68.49 9.657c0 .635-.182 1.154-.55 1.562-.384.418-.895.627-1.53.627-.615 0-1.103-.2-1.467-.602-.363-.402-.545-.91-.545-1.52 0-.638.187-1.162.563-1.57.377-.406.882-.61 1.518-.61.614 0 1.106.2 1.48.602.355.39.533.894.533 1.51zm-.963.03c0-.38-.084-.707-.25-.98-.194-.328-.472-.493-.832-.493-.374 0-.658.165-.852.494-.167.272-.25.604-.25.996 0 .38.084.707.25.98.2.328.48.492.843.492.355 0 .632-.167.833-.502.17-.277.257-.606.257-.987zM72.988 11.754h-.835l-.07-.475h-.024c-.287.378-.694.568-1.222.568-.395 0-.714-.126-.954-.374-.218-.226-.327-.507-.327-.84 0-.504.213-.888.64-1.154.428-.266 1.03-.397 1.803-.39v-.078c0-.543-.29-.814-.868-.814-.412 0-.776.102-1.09.305l-.188-.602c.388-.236.868-.355 1.433-.355 1.092 0 1.64.57 1.64 1.706v1.52c0 .412.02.74.06.984zm-.965-1.418V9.7c-1.025-.017-1.537.26-1.537.832 0 .215.058.376.178.483.12.108.272.16.454.16.204 0 .394-.063.568-.19.175-.127.282-.29.322-.488.01-.044.015-.1.015-.16zM78.267 11.754h-.825l-.043-.662h-.027c-.263.503-.712.755-1.342.755-.503 0-.922-.195-1.254-.585-.333-.39-.5-.897-.5-1.52 0-.667.18-1.207.543-1.62.35-.385.778-.578 1.29-.578.56 0 .953.187 1.176.56h.018V5.737h.93v4.906c0 .4.01.77.033 1.11zm-.963-1.74v-.687c0-.12-.01-.216-.026-.29-.052-.22-.165-.405-.336-.555-.172-.15-.38-.225-.62-.225-.348 0-.62.136-.818.408-.198.272-.298.62-.298 1.044 0 .407.095.737.285.992.202.27.474.407.813.407.305 0 .55-.114.734-.34.18-.21.267-.462.267-.756zM86.213 9.657c0 .635-.184 1.154-.55 1.562-.386.418-.894.627-1.532.627-.61 0-1.1-.2-1.465-.602-.364-.402-.545-.91-.545-1.52 0-.638.187-1.162.563-1.57.376-.406.88-.61 1.518-.61.614 0 1.108.2 1.48.602.355.39.533.894.533 1.51zm-.963.03c0-.38-.083-.707-.25-.98-.195-.328-.472-.493-.833-.493-.373 0-.656.165-.852.494-.167.272-.25.604-.25.996 0 .38.084.707.25.98.2.328.48.492.843.492.354 0 .634-.167.834-.502.17-.277.258-.606.258-.987zM91.208 11.754h-.928V9.39c0-.727-.28-1.09-.843-1.09-.276 0-.498.1-.67.3-.172.2-.258.436-.258.706v2.447h-.93V8.808c0-.362-.012-.755-.034-1.18h.816l.043.644h.026c.11-.2.27-.365.482-.498.253-.154.534-.23.843-.23.39 0 .714.123.972.372.322.306.48.76.48 1.367v2.47zM97.46 8.316H96.44v2.004c0 .51.182.764.542.764.166 0 .305-.014.414-.043l.024.696c-.184.07-.425.103-.722.103-.367 0-.653-.112-.86-.332-.207-.22-.31-.59-.31-1.112v-2.08h-.61V7.63h.61v-.757l.91-.27v1.025h1.024v.688zM102.38 11.754h-.93V9.41c0-.74-.28-1.11-.842-1.11-.43 0-.725.214-.886.643-.028.09-.044.2-.044.33v2.48h-.928V5.737h.928v2.485h.018c.292-.452.712-.678 1.255-.678.386 0 .704.125.957.374.315.31.472.773.472 1.383v2.454zM107.453 9.496c0 .165-.012.303-.035.416h-2.786c.013.408.145.718.403.934.236.192.54.288.913.288.412 0 .788-.064 1.126-.195l.146.636c-.396.17-.863.255-1.403.255-.647 0-1.157-.187-1.525-.563-.37-.377-.554-.882-.554-1.515 0-.622.17-1.14.516-1.553.36-.442.846-.663 1.46-.663.602 0 1.058.22 1.367.662.25.35.373.782.373 1.296zm-.887-.237c.008-.273-.054-.507-.18-.705-.16-.255-.406-.382-.74-.382-.302 0-.55.124-.738.373-.154.2-.246.436-.276.713h1.934z"></path>
</g>
</g></svg></a>
<a class="footer-app-link__android" href="https://weam.co/android-app" target="_blank"><svg height="35" viewbox="0 0 121 35" width="121" xmlns="http://www.w3.org/2000/svg">
<defs>
<lineargradient id="a_link__android" x1="90.766%" x2="-38.329%" y1="4.839%" y2="71.969%">
<stop offset="0%" stop-color="#00A0FF"></stop>
<stop offset=".657%" stop-color="#00A1FF"></stop>
<stop offset="26.01%" stop-color="#00BEFF"></stop>
<stop offset="51.22%" stop-color="#00D2FF"></stop>
<stop offset="76.04%" stop-color="#00DFFF"></stop>
<stop offset="100%" stop-color="#00E3FF"></stop>
</lineargradient>
<lineargradient id="b_link__android" x1="107.727%" x2="-130.666%" y1="49.431%" y2="49.431%">
<stop offset="0%" stop-color="#FFE000"></stop>
<stop offset="40.87%" stop-color="#FFBD00"></stop>
<stop offset="77.54%" stop-color="#FFA500"></stop>
<stop offset="100%" stop-color="#FF9C00"></stop>
</lineargradient>
<lineargradient id="c_link__android" x1="86.389%" x2="-49.889%" y1="17.816%" y2="194.394%">
<stop offset="0%" stop-color="#FF3A44"></stop>
<stop offset="100%" stop-color="#C31162"></stop>
</lineargradient>
<lineargradient id="d_link__android" x1="-18.58%" x2="42.274%" y1="-54.526%" y2="24.691%">
<stop offset="0%" stop-color="#32A071"></stop>
<stop offset="6.85%" stop-color="#2DA771"></stop>
<stop offset="47.62%" stop-color="#15CF74"></stop>
<stop offset="80.09%" stop-color="#06E775"></stop>
<stop offset="100%" stop-color="#00F076"></stop>
</lineargradient>
</defs>
<g fill="none" fill-rule="evenodd">
<path d="M116.535 35H4.898c-2.5 0-4.465-1.925-4.465-4.375V4.375C.433 1.925 2.397 0 4.898 0h111.637c2.5 0 4.465 1.925 4.465 4.375v26.25c0 2.45-1.965 4.375-4.465 4.375z" fill="#000"></path>
<path d="M116.535.7c2.054 0 3.75 1.662 3.75 3.675v26.25c0 2.013-1.696 3.675-3.75 3.675H4.898c-2.054 0-3.75-1.662-3.75-3.675V4.375C1.147 2.362 2.843.7 4.897.7h111.637zm0-.7H4.898C2.398 0 .433 2.013.433 4.375v26.25C.433 33.075 2.397 35 4.898 35h111.637c2.5 0 4.465-1.925 4.465-4.375V4.375C121 2.013 119.035 0 116.535 0z" fill="#A6A6A6"></path>
<path d="M61.252 19.075c-2.143 0-3.84 1.575-3.84 3.762 0 2.1 1.697 3.763 3.84 3.763 2.144 0 3.84-1.575 3.84-3.763 0-2.274-1.696-3.762-3.84-3.762zm0 5.95c-1.16 0-2.143-.962-2.143-2.275s.98-2.275 2.142-2.275c1.16 0 2.144.875 2.144 2.275 0 1.313-.983 2.275-2.144 2.275zm-8.306-5.95c-2.143 0-3.84 1.575-3.84 3.762 0 2.1 1.697 3.763 3.84 3.763 2.144 0 3.84-1.575 3.84-3.763 0-2.274-1.696-3.762-3.84-3.762zm0 5.95c-1.16 0-2.143-.962-2.143-2.275s.982-2.275 2.143-2.275c1.16 0 2.144.875 2.144 2.275 0 1.313-.983 2.275-2.144 2.275zm-9.913-4.813v1.576h3.84c-.09.875-.446 1.575-.893 2.012-.536.525-1.43 1.137-2.947 1.137-2.41 0-4.197-1.837-4.197-4.2 0-2.362 1.875-4.2 4.197-4.2 1.25 0 2.233.526 2.947 1.138l1.16-1.137c-.98-.876-2.23-1.575-4.018-1.575-3.215 0-5.983 2.624-5.983 5.775 0 3.15 2.767 5.774 5.982 5.774 1.787 0 3.037-.524 4.11-1.662 1.07-1.05 1.428-2.538 1.428-3.675 0-.35 0-.7-.09-.963h-5.537zm40.546 1.226c-.358-.875-1.25-2.363-3.216-2.363-1.964 0-3.572 1.488-3.572 3.762 0 2.1 1.608 3.763 3.75 3.763 1.698 0 2.77-1.05 3.127-1.663l-1.252-.875c-.446.613-.982 1.05-1.875 1.05s-1.43-.35-1.876-1.137l5.09-2.1-.178-.438zm-5.18 1.225c0-1.4 1.16-2.188 1.964-2.188.625 0 1.25.35 1.43.787l-3.394 1.4zm-4.198 3.587H75.9V15.312H74.2V26.25zm-2.68-6.387c-.446-.438-1.16-.875-2.053-.875-1.877 0-3.663 1.662-3.663 3.762s1.697 3.675 3.662 3.675c.892 0 1.606-.438 1.963-.875h.09v.525c0 1.4-.804 2.188-2.054 2.188-.984 0-1.698-.7-1.877-1.313l-1.43.613c.448.962 1.52 2.187 3.395 2.187 1.965 0 3.572-1.137 3.572-3.85v-6.65h-1.607v.613zm-1.964 5.162c-1.16 0-2.144-.962-2.144-2.275s.983-2.275 2.144-2.275c1.16 0 2.054.962 2.054 2.275s-.893 2.275-2.054 2.275zm21.79-9.712H87.33V26.25h1.697v-4.113h2.322c1.875 0 3.66-1.312 3.66-3.412 0-2.1-1.785-3.413-3.66-3.413zm.09 5.25h-2.41V16.8h2.41c1.25 0 1.965 1.05 1.965 1.837-.09.963-.803 1.925-1.964 1.925zm10.27-1.575c-1.25 0-2.5.524-2.946 1.662l1.518.613c.358-.613.893-.788 1.52-.788.892 0 1.695.525 1.785 1.4v.087c-.268-.174-.983-.437-1.697-.437-1.608 0-3.215.875-3.215 2.45 0 1.487 1.34 2.45 2.768 2.45 1.162 0 1.698-.525 2.145-1.05h.09v.875h1.607v-4.2c-.18-1.925-1.697-3.063-3.573-3.063zm-.177 6.037c-.535 0-1.34-.262-1.34-.962 0-.875.983-1.138 1.787-1.138.715 0 1.072.175 1.518.35-.178 1.05-1.07 1.75-1.964 1.75zm9.378-5.775l-1.875 4.725h-.09l-1.965-4.725h-1.786l2.947 6.65-1.697 3.675h1.696l4.554-10.325h-1.786zm-15.004 7H97.6V15.312h-1.696V26.25z" fill="#FFF"></path>
<path d="M.357.438C.09.7 0 1.137 0 1.663V21c0 .525.18.962.447 1.225l.09.087 11.073-10.85v-.175L.357.438z" fill="url(#a_link__android)" transform="translate(9.364 6.125)"></path>
<path d="M15.183 15.137L11.52 11.55v-.263L15.184 7.7l.09.087 4.375 2.45c1.25.7 1.25 1.838 0 2.538l-4.465 2.362z" fill="url(#b_link__android)" transform="translate(9.364 6.125)"></path>
<path d="M15.272 15.05l-3.75-3.675L.356 22.313c.447.437 1.072.437 1.876.087l13.04-7.35" fill="url(#c_link__android)" transform="translate(9.364 6.125)"></path>
<path d="M15.272 7.7L2.232.437C1.43 0 .805.088.358.525l11.164 10.85L15.273 7.7z" fill="url(#d_link__android)" transform="translate(9.364 6.125)"></path>
<path d="M24.546 21.087l-12.95 7.175c-.714.438-1.34.35-1.786 0l-.09.088.09.087c.447.35 1.072.438 1.786 0l12.95-7.35z" fill="#000" opacity=".2"></path>
<path d="M29.012 18.637l-4.465 2.45.09.088 4.375-2.45c.625-.35.893-.788.893-1.225 0 .437-.357.787-.893 1.137z" fill="#000" opacity=".12"></path>
<path d="M11.597 6.65l17.415 9.713c.536.35.893.7.893 1.137 0-.438-.268-.875-.893-1.225L11.597 6.562c-1.25-.7-2.233-.175-2.233 1.225v.088c0-1.313.982-1.925 2.233-1.225z" fill="#FFF" opacity=".25"></path>
<g fill="#FFF" stroke="#FFF" stroke-width=".507">
<path d="M38.032 12.512h-.625v-1.75h.535c.447-.35.715-1.05.715-2.012V6.125h3.572v4.638h.624v1.75h-.625v-1.138h-4.11v1.138h-.088zm1.25-3.762c0 .787-.18 1.487-.536 2.013h2.68V6.736h-2.233V8.75h.09zM48.124 10.675c-.536.525-1.16.788-1.965.788-.805 0-1.43-.263-1.966-.788s-.804-1.138-.804-1.925c0-.788.268-1.4.804-1.925.536-.525 1.16-.787 1.965-.787.803 0 1.428.262 1.964.787s.804 1.137.804 1.925c0 .787-.268 1.4-.804 1.925zm-3.394-.438c.357.35.893.613 1.43.613.535 0 1.07-.175 1.428-.612.357-.35.625-.875.625-1.488 0-.612-.18-1.138-.625-1.487-.357-.35-.893-.613-1.43-.613-.535 0-1.07.175-1.428.613-.357.35-.625.875-.625 1.487 0 .612.178 1.138.625 1.487zM52.41 11.463c-.803 0-1.428-.263-1.964-.788s-.804-1.138-.804-1.925c0-.788.268-1.4.804-1.925.536-.525 1.16-.787 1.965-.787.804 0 1.43.262 1.965.875l-.446.437c-.358-.437-.894-.7-1.52-.7-.625 0-1.07.175-1.518.613-.446.35-.625.875-.625 1.487 0 .612.18 1.138.625 1.487.358.35.893.613 1.52.613.624 0 1.16-.262 1.606-.787l.447.437c-.268.263-.536.525-.893.7-.358.175-.715.263-1.16.263zM57.323 11.375h-.715V6.737H55.09v-.612h3.662v.613h-1.52v4.637zM63.485 6.125l-2.054 4.463c-.267.612-.714.962-1.25.962-.178 0-.357 0-.535-.087l.178-.613c.09.088.268.088.357.088.18 0 .268 0 .358-.088.09-.087.178-.175.268-.35l.178-.437-1.786-3.85h.804l1.34 2.975 1.34-3.063h.803zM64.29 11.375v-5.25h3.84v5.25h-.716V6.737h-2.5v4.638zM69.38 11.375v-5.25h.714V8.4h2.68V6.125h.714v5.25h-.715V9.013h-2.68v2.362zM79.114 10.675c-.536.525-1.16.788-1.965.788-.805 0-1.43-.263-1.966-.788-.535-.525-.803-1.138-.803-1.925 0-.788.27-1.4.804-1.925.536-.525 1.16-.787 1.965-.787.803 0 1.428.262 1.964.787s.804 1.137.804 1.925c-.09.787-.357 1.4-.804 1.925zm-3.483-.438c.358.35.894.613 1.43.613.536 0 1.072-.175 1.43-.612.356-.35.624-.875.624-1.488 0-.612-.18-1.138-.625-1.487-.358-.35-.894-.613-1.43-.613-.536 0-1.072.175-1.43.613-.356.35-.624.875-.624 1.487 0 .612.268 1.138.625 1.487zM82.686 11.375v-5.25h1.965c.448 0 .805.175 1.073.438.268.262.446.612.446.962 0 .263-.09.438-.18.7-.09.175-.267.35-.535.438.268.087.446.262.625.437.18.175.268.438.268.788 0 .437-.18.787-.447 1.05-.356.262-.713.437-1.16.437h-2.054zM83.4 8.4h1.25c.27 0 .448-.087.626-.262.18-.175.268-.35.268-.525 0-.175-.178-.438-.268-.613-.178-.175-.357-.262-.625-.262H83.4V8.4zm0 2.363h1.43c.268 0 .446-.088.625-.263.18-.175.268-.35.268-.612 0-.176-.09-.438-.268-.613-.18-.175-.357-.263-.625-.263h-1.34v1.75h-.09z"></path>
</g>
</g></svg></a>
</div>

<div id="mc_embed_signup">
<form action="#Mail-list" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="footer-subscribe" id="mc_embed_signup_scroll">
<h5><label for="mce-EMAIL">سجل بريدك الإلكتروني لاستقبال اخر الأخبار</label></h5><input class="email" id="mce-EMAIL" name="EMAIL" placeholder="اكتب بريدك الإلكتروني هنا" required="" type="email" value=""> 
<div aria-hidden="true" style="position: absolute; left: -5000px;">
<input name="b_7ec90d5c225069108aa0761a0_d31dffbbf0" tabindex="-1" type="text" value="">
</div>
<div class="clear">
<input class="button footer-subscribe-btn js-agreement-btn" disabled id="mc-embedded-subscribe" name="subscribe" type="submit" value="">
</div>
<div class="agreement agreement_white">
<div class="jq-checkbox js-agreement-checkbox">
<input class="js-agreement-checkbox" name="agreement" required="" type="checkbox">
<div class="jq-checkbox__div"></div>
</div><label>أوافق علي <a class="agreement__link" href="#" target="_blank">سياسة الاستخدام</a></label>
</div>
</div>
</form>
</div>
<style>.ws-credit{opacity:0.75;}.ws-credit:hover{opacity:1;}</style>
<div class="footer-logo-wooserv">
<div class="footer-logo-wooserv__text">
يتم ادارته وتطويره بواسطة
</div>
<div class="footer-logo-wooserv__image">
<img class="ws-credit" width="120" height="30" alt="WooServ" src="https://www.wooserv.com/brand/wooserv.svg">
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-content/themes/alweeam/js/weam-app.js' id='alweeam-app-js'></script>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.alweeam.com.sa/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<div class="bibfly-sp__st--bottom">
<style name="bibfly-speakol-sticky">
    .css-speakol {
        display: none;
        width: 75vw !important;
        height: 77vw !important;
        bottom: -350px;
        clear: none !important;
        float: none !important;
        left: 0px;
        margin: 0px 12.5% !important;
        max-height: none !important;
        max-width: none !important;
        opacity: 0;
        overflow: visible !important;
        padding: 0px !important;
        position: fixed;
        right: auto !important;
        top: auto !important;
        vertical-align: baseline !important;
        visibility: visible !important;
        z-index: 0;
        background: rgb(250, 250, 250) !important;
    }

    .css-speakol.m-active {
        display: block;
        bottom: 0px;
        opacity: 1;
        z-index: 1;
    }

    .sp-st-close-button {
        animation: .5s fadein 2s forwards;
        position: absolute;
        height: 15px;
        width: 15px;
        content: "";
        z-index: 1;
        right: 0;
        margin-right: 10px;
    }

    .sp-st-close-button svg {
        position: absolute;
        top: 0;
        right: 0;
        height: 15px;
        width: 15px;
        stroke: #00aecd;
        stroke-width: 1.25;
    }

    </style>
<div class="css-speakol" id="speakol-sticky">
<div class="sp-st-close-button" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 15 15"><path d="M3.25,3.25l8.5,8.5M11.75,3.25l-8.5,8.5"></path></svg></div>
<script src="https://cdn.speakol.com/widget/js/speakol-widget-v2.js"></script>
<div class="speakol-widget" id="sp-wi-5823">
<script> (spksdk = window.spksdk || []).push({widget_id: "wi-5823", element: "sp-wi-5823" });</script>
</div> </div>
<script id="bibfly-speakol-sticky">
    $(document).ready(function(){
        $(".css-speakol").addClass(isMobile() ? "m-active" : ""),
        $(".sp-st-close-button").click(function() {
            $(this).closest(".bibfly-sp__st--bottom").fadeOut("slow", function() {
                // After animation completed:
                $(this).closest(".bibfly-sp__st--bottom").remove();
            });
        });
    });
    </script>
</div>
</body>
</html>

