<!doctype html>
<html dir="rtl" lang="ar">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>بحضور #السعودية و #إيران.. مؤتمر بدعم فرنسي في الأردن - صحيفة الوئام الالكترونية</title>
<script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'مطلوب',
                    'mismatch' : 'غير متطابق',
                    'validation' : 'غير صالح'
                }
            </script>
<meta name='robots' content='max-image-preview:large' />

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/" />
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="بحضور #السعودية و #إيران.. مؤتمر بدعم فرنسي في الأردن - صحيفة الوئام الالكترونية" />
<meta property="og:description" content="تحضر المملكة السعودية السعودية، وإيران، مؤتمرا تنظمه فرنسا والعراق في الأردن، اليوم الثلاثاء، بهدف إيجاد منتدى لبحث مشكلات المنطقة، وذلك بحضور الرئيس الفرنسي إيمانويل ماكرون. ويأتي المؤتمر استكمالا لتجمع سابق انعقد في بغداد في أغسطس 2021 كان يهدف إلى إظهار الدعم للعراق، وقال مسؤول بالرئاسة الفرنسية: &quot;الفكرة هي رؤية المسار الذي يمكننا سلوكه سعيا لتقريب &hellip;" />
<meta property="og:url" content="https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/" />
<meta property="og:site_name" content="صحيفة الوئام الالكترونية" />
<meta property="article:tag" content="‏إيران" />
<meta property="article:tag" content="الاتفاق النووي" />
<meta property="article:tag" content="المملكة السعودية السعودية" />
<meta property="article:section" content="أخبار دوليّة" />
<meta property="article:published_time" content="2022-12-20T12:21:06+03:00" />
<meta property="og:image" content="https://www.alweeam.com.sa/wp-content/uploads/2022/12/59005350_303.jpg" />
<meta property="og:image:secure_url" content="https://www.alweeam.com.sa/wp-content/uploads/2022/12/59005350_303.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="394" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="تحضر المملكة السعودية السعودية، وإيران، مؤتمرا تنظمه فرنسا والعراق في الأردن، اليوم الثلاثاء، بهدف إيجاد منتدى لبحث مشكلات المنطقة، وذلك بحضور الرئيس الفرنسي إيمانويل ماكرون. ويأتي المؤتمر استكمالا لتجمع سابق انعقد في بغداد في أغسطس 2021 كان يهدف إلى إظهار الدعم للعراق، وقال مسؤول بالرئاسة الفرنسية: &quot;الفكرة هي رؤية المسار الذي يمكننا سلوكه سعيا لتقريب [&hellip;]" />
<meta name="twitter:title" content="بحضور #السعودية و #إيران.. مؤتمر بدعم فرنسي في الأردن - صحيفة الوئام الالكترونية" />
<meta name="twitter:site" content="@alweeamnews" />
<meta name="twitter:image" content="https://www.alweeam.com.sa/wp-content/uploads/2022/12/59005350_303.jpg" />
<meta name="twitter:creator" content="@alweeamnews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.alweeam.com.sa/#organization","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645","url":"https://www.alweeam.com.sa/","sameAs":["https://twitter.com/alweeamnews"],"logo":{"@type":"ImageObject","@id":"https://www.alweeam.com.sa/#logo","url":"https://www.alweeam.com.sa/wp-content/uploads/2019/09/logo.jpg","width":1280,"height":1280,"caption":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645"},"image":{"@id":"https://www.alweeam.com.sa/#logo"}},{"@type":"WebSite","@id":"https://www.alweeam.com.sa/#website","url":"https://www.alweeam.com.sa/","name":"\u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","publisher":{"@id":"https://www.alweeam.com.sa/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.alweeam.com.sa/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#primaryimage","url":"https://www.alweeam.com.sa/wp-content/uploads/2022/12/59005350_303.jpg","width":700,"height":394},{"@type":"WebPage","@id":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#webpage","url":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/","inLanguage":"ar","name":"\u0628\u062d\u0636\u0648\u0631 #\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648 #\u0625\u064a\u0631\u0627\u0646.. \u0645\u0624\u062a\u0645\u0631 \u0628\u062f\u0639\u0645 \u0641\u0631\u0646\u0633\u064a \u0641\u064a \u0627\u0644\u0623\u0631\u062f\u0646 - \u0635\u062d\u064a\u0641\u0629 \u0627\u0644\u0648\u0626\u0627\u0645 \u0627\u0644\u0627\u0644\u0643\u062a\u0631\u0648\u0646\u064a\u0629","isPartOf":{"@id":"https://www.alweeam.com.sa/#website"},"primaryImageOfPage":{"@id":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#primaryimage"},"datePublished":"2022-12-20T12:21:06+03:00","dateModified":"2022-12-20T12:21:06+03:00"},{"@type":"NewsArticle","@id":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#article","isPartOf":{"@id":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#webpage"},"author":{"@id":"https://www.alweeam.com.sa/#/schema/person/d71d5134810f706931ce3c4c142259fb"},"headline":"\u0628\u062d\u0636\u0648\u0631 #\u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0648 #\u0625\u064a\u0631\u0627\u0646.. \u0645\u0624\u062a\u0645\u0631 \u0628\u062f\u0639\u0645 \u0641\u0631\u0646\u0633\u064a \u0641\u064a \u0627\u0644\u0623\u0631\u062f\u0646","datePublished":"2022-12-20T12:21:06+03:00","dateModified":"2022-12-20T12:21:06+03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#webpage"},"publisher":{"@id":"https://www.alweeam.com.sa/#organization"},"image":{"@id":"https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#primaryimage"},"keywords":"\u200f\u0625\u064a\u0631\u0627\u0646,\u0627\u0644\u0627\u062a\u0641\u0627\u0642 \u0627\u0644\u0646\u0648\u0648\u064a,\u0627\u0644\u0645\u0645\u0644\u0643\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629 \u0627\u0644\u0633\u0639\u0648\u062f\u064a\u0629","articleSection":"\u0623\u062e\u0628\u0627\u0631 \u062f\u0648\u0644\u064a\u0651\u0629","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.alweeam.com.sa/#organization"}},{"@type":["Person"],"@id":"https://www.alweeam.com.sa/#/schema/person/d71d5134810f706931ce3c4c142259fb","name":"shaer","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//www.alweeam.com.sa' />
<link rel="alternate" type="application/rss+xml" title="صحيفة الوئام الالكترونية &laquo; الخلاصة" href="https://www.alweeam.com.sa/feed/" />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.alweeam.com.sa/wp-includes/css/classic-themes.min.css' media='all' />
<style id='global-styles-inline-css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css'>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</style>
<link rel='stylesheet' id='glide-core-css' href='https://www.alweeam.com.sa/wp-content/plugins/ahlan-frontend/dist/css/glide.core.min.css' media='all' />
<link rel='stylesheet' id='ahlan-vitebuild-css-rtl-css' href='https://www.alweeam.com.sa/wp-content/plugins/ahlan-frontend/dist/assets/main.d84f499d-rtl.css' media='all' />
<link rel='stylesheet' id='email-subscribers-css' href='https://www.alweeam.com.sa/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-to-twitter/css/twitter-feed.css' media='all' />
<link rel='stylesheet' id='ahlan-style-css' href='https://www.alweeam.com.sa/wp-content/themes/ahlan/style.css' media='all' />
<link rel='stylesheet' id='ahlan-styles-2-css' href='https://www.alweeam.com.sa/wp-content/themes/ahlan/assets/css/styles.css' media='all' />
<link rel='stylesheet' id='line-awesome-css' href='https://www.alweeam.com.sa/wp-content/themes/ahlan/assets/fonts/line-awesome-1.3.0/css/line-awesome.css' media='all' />
<link rel='stylesheet' id='simple-favorites-css' href='https://www.alweeam.com.sa/wp-content/plugins/favorites/assets/css/favorites.css' media='all' />
<link rel='stylesheet' id='wpuf-css-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css' media='all' />
<link rel='stylesheet' id='jquery-ui-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css' media='all' />
<link rel='stylesheet' id='wpuf-sweetalert2-css' href='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.css' media='all' />
<script type="text/javascript">
            window._nslDOMReady = function (callback) {
                if ( document.readyState === "complete" || document.readyState === "interactive" ) {
                    callback();
                } else {
                    document.addEventListener( "DOMContentLoaded", callback );
                }
            };
            </script><script src='https://www.alweeam.com.sa/wp-content/plugins/ahlan-frontend/public/js/darkmode.js' id='ahlan-frontend-darkmode-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/ahlan-frontend/public/js/customizerOnHeader.js' id='ahlan-frontend-customizerOnHeader-js'></script>
<script id='wpuf-ajax-script-js-extra'>
var ajax_object = {"ajaxurl":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","fill_notice":"\u0628\u0639\u0636 \u0627\u0644\u062d\u0642\u0648\u0644 \u0645\u0637\u0644\u0648\u0628\u0629!"};
</script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/js/billing-address.js' id='wpuf-ajax-script-js'></script>
<script id='favorites-js-extra'>
var favorites_data = {"ajaxurl":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","nonce":"008c2f9095","favorite":"<svg width=\"24\" height=\"24\" fill=\"none\" viewBox=\"0 0 24 24\"><path fill-rule=\"evenodd\" stroke=\"currentColor\" stroke-linecap=\"round\" stroke-linejoin=\"round\" stroke-width=\"1\" d=\"M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z\" clip-rule=\"evenodd\"><\/path><\/svg>","favorited":"<svg width=\"24\" height=\"24\" fill=\"currentColor\" viewBox=\"0 0 24 24\"><path fill-rule=\"evenodd\" stroke=\"currentColor\" stroke-linecap=\"round\" stroke-linejoin=\"round\" stroke-width=\"1\" d=\"M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z\" clip-rule=\"evenodd\"><\/path><\/svg>","includecount":"1","indicate_loading":"","loading_text":"\u062c\u0627\u0631 \u0627\u0644\u062a\u062d\u0645\u064a\u0644","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":true,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>\u064a\u0631\u062c\u0649 \u062a\u0633\u062c\u064a\u0644 \u0627\u0644\u062f\u062e\u0648\u0644 \u0644\u0625\u0636\u0627\u0641\u0629 \u062a\u0641\u0636\u064a\u0644\u0627\u062a.<\/p><p><a href=\"#\" data-favorites-modal-close>\u062a\u062c\u0627\u0647\u0644 \u0647\u0630\u0627 \u0627\u0644\u0625\u0634\u0639\u0627\u0631<\/a><\/p>","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/www.alweeam.com.sa\/wp-login.php"};
</script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/favorites/assets/js/favorites.min.js' id='favorites-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'rtl' ] } );
</script>
<script id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-04 13:58:35+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=6; plural=(n == 0) ? 0 : ((n == 1) ? 1 : ((n == 2) ? 2 : ((n % 100 >= 3 && n % 100 <= 10) ? 3 : ((n % 100 >= 11 && n % 100 <= 99) ? 4 : 5))));","lang":"ar"},"Notifications":["\u0627\u0644\u0625\u0634\u0639\u0627\u0631\u0627\u062a"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script src='https://www.alweeam.com.sa/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/clipboard.min.js' id='clipboard-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/plupload/moxie.min.js' id='moxiejs-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/plupload/plupload.min.js' id='plupload-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script id='plupload-handlers-js-extra'>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</script>
<script src='https://www.alweeam.com.sa/wp-includes/js/plupload/handlers.min.js' id='plupload-handlers-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script id='wpuf-upload-js-extra'>
var wpuf_frontend_upload = {"confirmMsg":"\u0647\u0644 \u0623\u0646\u062a \u0645\u062a\u0623\u0643\u062f\u061f","delete_it":"\u0646\u0639\u0645\u060c \u0642\u0645 \u0628\u0627\u0644\u062d\u0630\u0641","cancel_it":"\u0644\u0627\u060c \u0642\u0645 \u0628\u0627\u0644\u0625\u0644\u063a\u0627\u0621","nonce":"dd36751a17","ajaxurl":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","max_filesize":"100M","plupload":{"url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php?nonce=79fd186312","flash_swf_url":"https:\/\/www.alweeam.com.sa\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"\u0627\u0644\u0645\u0644\u0641\u0627\u062a \u0627\u0644\u0645\u0633\u0645\u0648\u062d \u0628\u0647\u0627","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"\u062a\u0645 \u0627\u0644\u0648\u0635\u0648\u0644 \u0625\u0644\u0649 \u0627\u0644\u062d\u062f \u0627\u0644\u0623\u0642\u0635\u0649 \u0644\u0639\u062f\u062f \u0627\u0644\u0645\u0644\u0641\u0627\u062a!","size_error":"\u064a\u062a\u062c\u0627\u0648\u0632 \u0627\u0644\u0645\u0644\u0641 \u0627\u0644\u0630\u064a \u062d\u0645\u0651\u0644\u062a\u0647 \u062d\u062f \u062d\u062c\u0645 \u0627\u0644\u0645\u0644\u0641. \u062d\u0627\u0648\u0644 \u0645\u0631\u0629 \u0627\u062e\u0631\u0649.","type_error":"\u0644\u0642\u062f \u0642\u0645\u062a \u0628\u062a\u062d\u0645\u064a\u0644 \u0646\u0648\u0639 \u0645\u0644\u0641 \u063a\u064a\u0631 \u0635\u062d\u064a\u062d. \u062d\u0627\u0648\u0644 \u0645\u0631\u0629 \u0627\u062e\u0631\u0649."}};
</script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/js/upload.js' id='wpuf-upload-js'></script>
<script id='wpuf-form-js-extra'>
var wpuf_frontend = {"ajaxurl":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php","error_message":"\u064a\u0631\u062c\u0649 \u062a\u0635\u062d\u064a\u062d \u0627\u0644\u0623\u062e\u0637\u0627\u0621 \u0644\u0644\u0645\u0636\u064a\u0651 \u0642\u062f\u0645\u0627","nonce":"dd36751a17","cancelSubMsg":"\u0647\u0644 \u0623\u0646\u062a \u0645\u062a\u0623\u0643\u062f \u0645\u0646 \u0623\u0646\u0643 \u062a\u0631\u064a\u062f \u0625\u0644\u063a\u0627\u0621 \u0627\u0634\u062a\u0631\u0627\u0643\u0643 \u0627\u0644\u062d\u0627\u0644\u064a\u061f","delete_it":"\u0646\u0639\u0645","cancel_it":"\u0644\u0627","char_max":"Character limit reached","char_min":"Minimum character required ","word_max":"\u062a\u0645 \u0627\u0644\u0648\u0635\u0648\u0644 \u0625\u0644\u0649 \u062d\u062f \u0627\u0644\u0645\u062d\u062a\u0648\u0649","word_min":"Minimum word required "};
</script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js' id='wpuf-form-js'></script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/vendor/sweetalert2/dist/sweetalert2.js' id='wpuf-sweetalert2-js'></script>
<link rel='shortlink' href='https://weam.co/896778' />
<script async src=https://cdn.afp.ai/ssp/sdk.js></script>
<script>
    window.impactifyTag = window.impactifyTag || [];
    impactifyTag.push({
    "appId": "63737F382284E-UID.alweeam.com.sa",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){}
});
    (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
     }(document, 'script', 'impactify-sdk'));
</script><meta name="generator" content="Redux 4.3.20" /> <style>

        </style>
<link rel='stylesheet' id='1.2.0-1671538867' href='https://www.alweeam.com.sa/wp-content/ahlan-cache/9904942f40e5878669c24624a8de6939.css' type='text/css' media='all' />
<link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo.jpg" sizes="32x32" />
<link rel="icon" href="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo.jpg" />
<meta name="msapplication-TileImage" content="https://www.alweeam.com.sa/wp-content/uploads/2019/09/cropped-logo.jpg" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
<link href="https://fonts.googleapis.com/css2?family=Readex+Pro:wght@200;300;400;500;600;700&display=swap" rel="stylesheet">
<style name="global_fonts">
		:root {
  			--font-display: 'Readex Pro';
  			--font-body: 'Readex Pro';
		}
		@media (min-width: 1024px) {
  			.site-header-nav-main #primary-menu-list > .menu-item > a {
    			padding-left: 0.50rem;
    			padding-right: 0.50rem;
  			}
		}
		@media (min-width: 1280px) {
  			.site-header-nav-main #primary-menu-list > .menu-item > a {
    			padding-left: 0.75rem;
    			padding-right: 0.75rem;
  			}
		}
		.overflow-y-auto::-webkit-scrollbar {
    		width: 10px;
    		background-color: transparent;
		}
		.overflow-y-auto::-webkit-scrollbar-thumb {
    		width: 10px;
    		background-color: transparent;
    		border-radius: 8px;
    		background-image: -webkit-gradient(linear,
            	left bottom,
            	left top,
            	color-stop(0.44, rgb(122,153,217)),
            	color-stop(0.72, rgb(73,125,189)),
            	color-stop(0.86, rgb(28,58,148)));
		}
		.weam-adx iframe {
        	margin: 0 auto;
    		padding: 5px 0;
        }
		.entry-content iframe[name^="google_ads_iframe"] {
    		width: unset;
		}
		.invisible {
  			visibility: hidden;
		}
		@media (min-width: 640px) {
        	.sm\:invisible {
    			visibility: hidden;
			}
        	.sm\:visible {
    			visibility: visible;
			}
        }
		@media (min-width: 768px) {
        	.md\:invisible {
    			visibility: hidden;
			}
        	.md\:visible {
    			visibility: visible;
			}
        }
		@media (min-width: 1024px) {
        	.lg\:invisible {
    			visibility: hidden;
			}
        	.lg\:visible {
    			visibility: visible;
			}
        }
		@media (min-width: 1280px) {
        	.xl\:invisible {
    			visibility: hidden;
			}
        	.xl\:visible {
    			visibility: visible;
			}
        }
		@media (min-width: 1536px) {
        	.2xl\:invisible {
    			visibility: hidden;
			}
        	.2xl\:visible {
    			visibility: visible;
			}
        }
	</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-149459815-1"></script>
<script>
  		window.dataLayer = window.dataLayer || [];
  		function gtag(){dataLayer.push(arguments);}
  		gtag('js', new Date());

  		gtag('config', 'UA-149459815-1');
	</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2169439111125491" crossorigin="anonymous"></script>
</head>
<body data-type="ahlan-core/body" class="rtl post-template-default single single-post postid-896778 single-format-standard wp-embed-responsive bg-white text-base dark:bg-neutral-900 text-neutral-900 dark:text-neutral-200 no-sidebar">
<div id='impactify-screen-inline'></div>
<script>
    window.impactifyTag = window.impactifyTag || [];
    impactifyTag.push({
    "appId": "63737F382284E-UID.alweeam.com.sa",
    "format": "screen",
    "style": "inline",
    "onNoAd": function(){}
});
    (function(d, s, id) {
        var js, ijs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://ad.impactify.io/static/ad/tag.js';
        ijs.parentNode.insertBefore(js, ijs);
     }(document, 'script', 'impactify-sdk'));
</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<div class="invisible xl:visible weam-adx"><style>
.fixed-ads-right {
    position: fixed;
    right: 0px;
    top: 160px;
    z-index: 999;
}

.fixed-ads-left {
    position: fixed;
    left: 0px;
    top: 160px;
    z-index: 999;
}
</style>
<div class="fixed-ads-right">
<div style="height:600px; width:160px;">

<div class="kuvifw  kuvifw-align-center kuvifw-column-1 kuvifw-float-center kuvifw-hide-on-phone kuvifw-clearfix no-bg-box-model"><div id="kuvifw-888300-671957515" class="kuvifw-container kuvifw-type-image  kuvifw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="888300" data-type="image"><a itemprop="url" class="kuvifw-link" href="#" target="_blank"><img class="kuvifw-image" src="https://www.alweeam.com.sa/wp-content/uploads/2022/11/160x600.png" alt="skyscraper" /></a></div></div> 
</div>
</div>
<div class="fixed-ads-left">
<div style="height:600px; width:160px;">

<div class="kuvifw  kuvifw-align-center kuvifw-column-1 kuvifw-float-center kuvifw-hide-on-phone kuvifw-clearfix no-bg-box-model"><div id="kuvifw-888300-1456655357" class="kuvifw-container kuvifw-type-image  kuvifw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="888300" data-type="image"><a itemprop="url" class="kuvifw-link" href="#" target="_blank"><img class="kuvifw-image" src="https://www.alweeam.com.sa/wp-content/uploads/2022/11/160x600.png" alt="skyscraper" /></a></div></div> 
</div>
</div></div>
<div id="v-alweeam-sa"></div>


<header id="masthead" class="sticky ws-Header ws-will-change-top top-0 w-full left-0 right-0 z-40 transition-all">
<div class="ws-Header__MainNav1 relative z-10">
<div class="ws-MainNav1 py-2.5 sm:py-4 z-10 onTop">
<div class="container relative flex justify-between items-center space-x-4 xl:space-x-8 ">
<div class="flex justify-start flex-grow items-center space-x-4 sm:space-x-10 2xl:space-x-14">
<div>
<div class="site-branding">
<div class="site-logo">
<a href="https://www.alweeam.com.sa/">
<img class="block dark:hidden" src="https://www.alweeam.com.sa/wp-content/uploads/2022/03/weam-logo-blue-2.png" alt="logo">
<img class="hidden dark:block" src="https://www.alweeam.com.sa/wp-content/uploads/2022/03/weam-logo-blue-2-1.png" alt="logo darkmode">
<h1>صحيفة الوئام الالكترونية</h1>
</a>
</div>
</div>
</div>
<nav id="site-navigation" class="hidden xl:block relative primary-navigation site-header-nav-main flex-grow" aria-label="Primary menu">
<div class="primary-menu-container w-full"><ul id="primary-menu-list" class="ws-Navigation flex lg:flex-wrap lg:items-center lg:space-x-1 menu-wrapper"><li data-graphql="null" data-item-id="853519" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/local-news/" class="menu-link main-menu-link">الأخبار المحلية</a></li>
<li data-graphql="null" data-item-id="853520" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.alweeam.com.sa/topics/world/" class="menu-link main-menu-link">أخبار دوليّة</a></li>
<li data-graphql="null" data-item-id="853521" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/business/" class="menu-link main-menu-link">اقتصاد</a></li>
<li data-graphql="null" data-item-id="853522" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/sports/" class="menu-link main-menu-link">رياضة</a></li>
<li data-graphql="null" data-item-id="853523" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/misc/" class="menu-link main-menu-link">منوعات</a></li>
<li data-graphql="null" data-item-id="853525" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/opinion-articles/" class="menu-link main-menu-link">مقالات</a></li>
<li data-graphql="null" data-item-id="880889" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-custom menu-item-object-custom"><a href="https://coupons.alweeam.com.sa/" class="menu-link main-menu-link">كوبونات الوئام</a></li>
<li data-graphql="null" data-item-id="853515" data-is-megamenu="false" class="main-menu-item  menu-item-even menu-item-depth-0 menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/" class="menu-link main-menu-link">هيئة التحرير</a></li>
</ul></div> </nav>
</div>
<div class="flex-shrink-0 flex items-center justify-end text-neutral-700 dark:text-neutral-100">

<div class="items-center flex space-x-4 sm:space-x-1">
<div class="hidden sm:block" data-is-react-component="SwitchDarkMode" data-component-props="{&quot;className&quot;:&quot;sm:w-12 h-12&quot;}"></div>
<div data-is-react-component="SearchDropdown"></div>
</div>

<div class="btn-toogle-mobile-sidebar-menu flex items-center xl:hidden">
<button class="py-2 pl-3.5 sm:pl-4 pr-0 rounded-lg text-neutral-700 dark:text-neutral-300 focus:outline-none flex items-center justify-center">
<svg xmlns="http://www.w3.org/2000/svg" class="h-7 w-7" viewBox="0 0 20 20" fill="currentColor">
<path fill-rule="evenodd" d="M3 5a1 1 0 011-1h12a1 1 0 110 2H4a1 1 0 01-1-1zM3 10a1 1 0 011-1h12a1 1 0 110 2H4a1 1 0 01-1-1zM3 15a1 1 0 011-1h12a1 1 0 110 2H4a1 1 0 01-1-1z" clip-rule="evenodd"></path>
</svg>
</button>
</div>
</div>
</div>
</div>
</div>

<div class="ws-SingleHeaderMenu hidden dark text-white relative py-2.5 bg-neutral-900 dark:bg-neutral-900">
<div class="container">
<div class="flex justify-end lg:justify-between">
<div class="hidden lg:flex items-center mr-3">
<div class="ml-4 text-lg line-clamp-1 text-neutral-100">
بحضور #السعودية و #إيران.. مؤتمر بدعم فرنسي في الأردن </div>
</div>
<div class="ws-SingleMetaAction2 flex flex-row space-x-2.5 items-center">

<a class="ws-SingleMetaAction2__comments group relative sm:min-w-[68px] 
    rounded-full text-neutral-6000 bg-neutral-50 transition-colors dark:text-neutral-200 
    dark:bg-neutral-800 hover:bg-teal-50 dark:hover:bg-teal-100 
    hover:text-teal-600 dark:hover:text-teal-500  items-center 
    justify-center pl-2 pr-3 h-7 sm:h-8 text-xs sm:text-sm focus:outline-none flex" title="Comments" href="https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#comments">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M4.75 6.75C4.75 5.64543 5.64543 4.75 6.75 4.75H17.25C18.3546 4.75 19.25 5.64543 19.25 6.75V14.25C19.25 15.3546 18.3546 16.25 17.25 16.25H14.625L12 19.25L9.375 16.25H6.75C5.64543 16.25 4.75 15.3546 4.75 14.25V6.75Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M9.5 11C9.5 11.2761 9.27614 11.5 9 11.5C8.72386 11.5 8.5 11.2761 8.5 11C8.5 10.7239 8.72386 10.5 9 10.5C9.27614 10.5 9.5 10.7239 9.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M12.5 11C12.5 11.2761 12.2761 11.5 12 11.5C11.7239 11.5 11.5 11.2761 11.5 11C11.5 10.7239 11.7239 10.5 12 10.5C12.2761 10.5 12.5 10.7239 12.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M15.5 11C15.5 11.2761 15.2761 11.5 15 11.5C14.7239 11.5 14.5 11.2761 14.5 11C14.5 10.7239 14.7239 10.5 15 10.5C15.2761 10.5 15.5 10.7239 15.5 11Z"></path>
</svg>
<span class="ml-1 text-neutral-900 dark:text-neutral-200 group-hover:text-teal-600">
0 </span>
</a>

<div class="px-1">
<div class="border-l border-neutral-200 dark:border-neutral-700 h-6"></div>
</div>

<div class="ahlan-button-like-post relative text-xs sm:text-sm">
<button class="simplefavorite-button has-count" data-postid="896778" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><svg width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z" clip-rule="evenodd"></path></svg><span class="simplefavorite-button-count" style="">0</span></button> </div>

<div data-is-react-component="PostCardDropdownShare" data-component-props="{&quot;panelMenusClass&quot;:&quot;w-52 left-0 top-0 origin-bottom-left&quot;,&quot;href&quot;:&quot;https:\/\/weam.co\/896778&quot;}"></div>
</div> </div>
</div>
<div class="ws-SingleHeaderMenu__progress-container absolute top-full left-0 w-full progress-container h-[5px] bg-neutral-300 overflow-hidden">
<div class="ws-SingleHeaderMenu__progress-bar progress-bar h-[5px] w-0 bg-teal-600"></div>
</div>
</div>
</header>
<div class="container adcontainer"><div class="kuvifw kuvifw-after-header kuvifw-pubadban kuvifw-show-desktop kuvifw-show-tablet-landscape kuvifw-loc-header_after kuvifw-align-center kuvifw-column-1 kuvifw-hide-on-phone kuvifw-hide-on-tablet-portrait kuvifw-clearfix no-bg-box-model"><div id="kuvifw-831482-1366103600" class="kuvifw-container kuvifw-type-image  kuvifw-hide-on-tablet-portrait kuvifw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="831482" data-type="image"><a itemprop="url" class="kuvifw-link" href="/#" target="_blank"><img class="kuvifw-image" src="https://www.alweeam.com.sa/wp-content/uploads/2022/03/728x90.jpg" alt="ايفال 728&#215;90" /></a></div></div></div><div class="container adcontainer"><div class="kuvifw kuvifw-after-header2 kuvifw-pubadban kuvifw-show-tablet-portrait kuvifw-show-phone kuvifw-loc-header_after2 kuvifw-align-center kuvifw-column-1 kuvifw-hide-on-tablet-landscape kuvifw-hide-on-desktop kuvifw-clearfix no-bg-box-model"><div id="kuvifw-831485-1265985388" class="kuvifw-container kuvifw-type-image  kuvifw-hide-on-desktop kuvifw-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="831485" data-type="image"><a itemprop="url" class="kuvifw-link" href="/#" target="_blank"><img class="kuvifw-image" src="https://www.alweeam.com.sa/wp-content/uploads/2022/03/320x100.jpg" alt="ايفال 320&#215;100" /></a></div></div></div><br /><div class="container adcontainer"><div class="kuvifw kuvifw-after-header4 kuvifw-pubadban kuvifw-show-phone kuvifw-loc-header_after4 kuvifw-align-center kuvifw-column-1 kuvifw-hide-on-tablet-portrait kuvifw-hide-on-tablet-landscape kuvifw-hide-on-desktop kuvifw-clearfix no-bg-box-model"><div id="kuvifw-888377-304500848" class="kuvifw-container kuvifw-type-image  kuvifw-hide-on-desktop kuvifw-hide-on-tablet-portrait kuvifw-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="888377" data-type="image"><img class="kuvifw-image" src="https://www.alweeam.com.sa/wp-content/uploads/2022/11/234x60.png" alt="234×60" /></div></div></div>
<div class="container text-align weam-adx"></div>

<div id="root"></div>
<div id="site-header"></div>
<main id="primary" class="ws-PageSingleTemplate2 relative pt-8 lg:pt-16 ">
<header class="entry-header container entry-header--style-1">
<div class="max-w-screen-md mx-auto">
<div class="ws-SingleHeader space-y-5">

<div class="ws-CategoryBadgeList flex flex-wrap">
<a href="https://www.alweeam.com.sa/topics/world/" rel="category tag">أخبار دوليّة</a> </div>

<h1 class="entry-title text-neutral-900 font-semibold text-3xl md:text-4xl md:!leading-[120%] lg:text-5xl dark:text-neutral-100 max-w-4xl ">بحضور #السعودية و #إيران.. مؤتمر بدعم فرنسي في الأردن</h1>


<div class="w-full border-b border-neutral-100 dark:border-neutral-800"></div>

<div class="flex flex-col lg:flex-row justify-between lg:items-end space-y-5 lg:space-y-0 lg:space-x-5">
<div class="ws-PostMeta2 ws-PostMeta2-2 flex items-center text-neutral-700 text-left dark:text-neutral-200 text-sm leading-none flex-shrink-0" data-ws-id="PostMeta2">
<div class="ml-3">
<div class="flex items-center justify-between">
<div class="block font-semibold">
<a class="text-lg lg:w-9 w-8 lg:h-9 h-8" href="/#" target="_blank" rel="noopener noreferrer" title="Twitter">
<i class="lab la-twitter" style="color:#00aced;font-size:24px;vertical-align:middle;"></i>
</a>
</div>
</div>
<div class="text-xs mt-[6px]">
<span class="text-neutral-700 dark:text-neutral-300">
20 ديسمبر 2022 </span>
<span class="mx-2 font-semibold">·</span>
<span class="text-neutral-700 dark:text-neutral-300">
<span class="span-reading-time rt-reading-time"><span class="rt-label rt-prefix"></span> <span class="rt-time"> &lt; 1</span> <span class="rt-label rt-postfix">minute</span></span> </span>
</div>
</div>
</div>
<div class="ws-SingleMetaAction2 flex flex-row space-x-2.5 items-center">

<a class="ws-SingleMetaAction2__comments group relative sm:min-w-[68px] 
    rounded-full text-neutral-6000 bg-neutral-50 transition-colors dark:text-neutral-200 
    dark:bg-neutral-800 hover:bg-teal-50 dark:hover:bg-teal-100 
    hover:text-teal-600 dark:hover:text-teal-500  items-center 
    justify-center pl-2 pr-3 h-7 sm:h-8 text-xs sm:text-sm focus:outline-none hidden sm:flex" title="Comments" href="https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#comments">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M4.75 6.75C4.75 5.64543 5.64543 4.75 6.75 4.75H17.25C18.3546 4.75 19.25 5.64543 19.25 6.75V14.25C19.25 15.3546 18.3546 16.25 17.25 16.25H14.625L12 19.25L9.375 16.25H6.75C5.64543 16.25 4.75 15.3546 4.75 14.25V6.75Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M9.5 11C9.5 11.2761 9.27614 11.5 9 11.5C8.72386 11.5 8.5 11.2761 8.5 11C8.5 10.7239 8.72386 10.5 9 10.5C9.27614 10.5 9.5 10.7239 9.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M12.5 11C12.5 11.2761 12.2761 11.5 12 11.5C11.7239 11.5 11.5 11.2761 11.5 11C11.5 10.7239 11.7239 10.5 12 10.5C12.2761 10.5 12.5 10.7239 12.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M15.5 11C15.5 11.2761 15.2761 11.5 15 11.5C14.7239 11.5 14.5 11.2761 14.5 11C14.5 10.7239 14.7239 10.5 15 10.5C15.2761 10.5 15.5 10.7239 15.5 11Z"></path>
</svg>
<span class="ml-1 text-neutral-900 dark:text-neutral-200 group-hover:text-teal-600">
0 </span>
</a>

<div class="px-1">
<div class="border-l border-neutral-200 dark:border-neutral-700 h-6"></div>
</div>

<div class="ahlan-button-like-post relative text-xs sm:text-sm">
<button class="simplefavorite-button has-count" data-postid="896778" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><svg width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z" clip-rule="evenodd"></path></svg><span class="simplefavorite-button-count" style="">0</span></button> </div>

<div data-is-react-component="PostCardDropdownShare" data-component-props="{&quot;panelMenusClass&quot;:&quot;w-52 left-0 top-0 origin-bottom-left&quot;,&quot;href&quot;:&quot;https:\/\/weam.co\/896778&quot;}"></div>
</div> </div>
</div> <div class="post-thumbnail mt-10">
<img width="700" height="394" src="https://www.alweeam.com.sa/wp-content/uploads/2022/12/59005350_303.jpg" class="w-full m-0 rounded-xl wp-post-image" alt="" decoding="async" srcset="https://www.alweeam.com.sa/wp-content/uploads/2022/12/59005350_303.jpg 700w, https://www.alweeam.com.sa/wp-content/uploads/2022/12/59005350_303-300x169.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /> </div>
</div>
</header><div class="container my-10 "> <article id="post-896778" class="post-896778 post type-post status-publish format-standard has-post-thumbnail hentry category-world tag-52299 tag-49289 tag-215040">
<div id="ahlan-single-entry-content" class="entry-content prose prose-neutral !max-w-screen-md lg:prose-lg mx-auto dark:prose-invert entry-content--not-has-sidebar">
<div class="kuvifw kuvifw-post-top kuvifw-float-center kuvifw-align-center kuvifw-column-1 kuvifw-hide-on-phone kuvifw-clearfix no-bg-box-model"><div id="kuvifw-885397-1045970598" class="kuvifw-container kuvifw-type-image  kuvifw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="885397" data-type="image"><a itemprop="url" class="kuvifw-link" href="#" target="_blank"><img class="kuvifw-image" src="https://via.placeholder.com/728x90.png?text=alweeam.com.sa.com+728x90" alt="728&#215;90" /></a></div></div><p class="yiv1538445017ydpae8547b1msonormal" dir="RTL" style="text-align: right;line-height: 150%;direction: rtl"><span lang="AR-EG" style="font-size: 16.0pt;line-height: 150%">تحضر المملكة السعودية السعودية، وإيران، مؤتمرا تنظمه فرنسا والعراق في الأردن، اليوم الثلاثاء، بهدف إيجاد منتدى لبحث مشكلات المنطقة، وذلك بحضور الرئيس الفرنسي إيمانويل ماكرون.</span></p>
<div class="kuvifw kuvifw-post-inline kuvifw-float-center kuvifw-align-center kuvifw-column-1 kuvifw-clearfix no-bg-box-model"><div id="kuvifw-885459-1594226730" class="kuvifw-container kuvifw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="885459" data-type="image"><a itemprop="url" class="kuvifw-link" href="#" target="_blank"><img class="kuvifw-image" src="https://via.placeholder.com/300x250.png?text=alweeam.com.sa.com+300x250" alt="300&#215;250" /></a></div></div> <p class="yiv1538445017ydpae8547b1msonormal" dir="RTL" style="text-align: right;line-height: 150%;direction: rtl"><span lang="AR-EG" style="font-size: 16.0pt;line-height: 150%">ويأتي المؤتمر استكمالا لتجمع سابق انعقد في بغداد في أغسطس 2021 كان يهدف إلى إظهار الدعم للعراق، وقال مسؤول بالرئاسة الفرنسية: "الفكرة هي رؤية المسار الذي يمكننا سلوكه سعيا لتقريب وجهات نظر الأطراف"، في إشارة إلى دول المنطقة.</span></p>
<p class="yiv1538445017ydpae8547b1msonormal" dir="RTL" style="text-align: right;line-height: 150%;direction: rtl"><span lang="AR-EG" style="font-size: 16.0pt;line-height: 150%">وأضاف: "الفكرة من النسق الذي اتبع في بغداد هي جمع الفاعلين الرئيسيين بالمنطقة لتبادل وجهات النظر وبحث سبل تحقيق تقدم على الصعيد السياسي".</span></p>
<div class="kuvifw kuvifw-post-inline kuvifw-float-center kuvifw-align-center kuvifw-column-1 kuvifw-clearfix no-bg-box-model"><div id="kuvifw-885459-957724237" class="kuvifw-container kuvifw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="885459" data-type="image"><a itemprop="url" class="kuvifw-link" href="#" target="_blank"><img class="kuvifw-image" src="https://via.placeholder.com/300x250.png?text=alweeam.com.sa.com+300x250" alt="300&#215;250" /></a></div></div> <p class="yiv1538445017ydpae8547b1msonormal" dir="RTL" style="text-align: right;line-height: 150%;direction: rtl"><span lang="AR-EG" style="font-size: 16.0pt;line-height: 150%">واستضاف العراق خمسة اجتماعات بين مسؤولين سعوديين وإيرانيين منذ العام الماضي، كان آخرها في أبريل، لكنها لم تسفر عن أي انفراجة في العلاقات.</span></p>
<p class="yiv1538445017ydpae8547b1msonormal" dir="RTL" style="text-align: right;line-height: 150%;direction: rtl"><span lang="AR-EG" style="font-size: 16.0pt;line-height: 150%">ومن بين رؤساء الدول الحاضرين، الرئيس المصري عبد الفتاح السيسي، وأمير قطر الشيخ تميم بن حمد آل ثاني، والملك عبد الله ملك الأردن، بالإضافة إلى رئيس الوزراء العراقي محمد شياع السوداني، ورئيس الوزراء الكويتي أحمد النواف الصباح.</span></p>
<p class="yiv1538445017ydpae8547b1msonormal" dir="RTL" style="text-align: right;line-height: 150%;direction: rtl"><span lang="AR-EG" style="font-size: 16.0pt;line-height: 150%">وقالت وكالة الأنباء الإيرانية: إن وزير خارجية إيران وكبير مفاوضيها النوويين اجتمعا قبل المؤتمر مع منسق السياسة الخارجية بالاتحاد الأوروبي ومسؤول من الاتحاد الأوروبي معني بتنسيق المحادثات النووية مع إيران في الأردن اليوم الثلاثاء.</span></p>
<p class="yiv1538445017ydpae8547b1msonormal" dir="RTL" style="text-align: right;line-height: 150%;direction: rtl"><span lang="AR-EG" style="font-size: 16.0pt;line-height: 150%">وتوقفت المحادثات الرامية للعودة إلى الاتفاق النووي لعام 2015 منذ سبتمبر، وتتهم القوى الغربية، إيران، بتقديم طلبات مبالغ فيها بعدما لاح في الأفق أن جميع الأطراف تقترب من التوصل لاتفاق.</span></p> <div class="kuvifw kuvifw-post-bottom kuvifw-float-center kuvifw-align-center kuvifw-column-1 kuvifw-hide-on-phone kuvifw-clearfix no-bg-box-model"><div id="kuvifw-885397-561180980" class="kuvifw-container kuvifw-type-image  kuvifw-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="885397" data-type="image"><a itemprop="url" class="kuvifw-link" href="#" target="_blank"><img class="kuvifw-image" src="https://via.placeholder.com/728x90.png?text=alweeam.com.sa.com+728x90" alt="728&#215;90" /></a></div></div><div class="clear-both"></div> <div class="clear-both"></div>
</div>
<div class="clear-both"></div>

<footer class="entry-footer">
<div class="max-w-screen-md mx-auto pb-10 border-b border-neutral-200 dark:border-neutral-700"><ul class="mt-10 flex flex-wrap"><li><a class="ws-Tag inline-block bg-white text-sm text-neutral-600 py-1.5 px-3 rounded-lg border border-neutral-100 md:py-2 md:px-4 dark:bg-neutral-700 dark:border-neutral-700 hover:border-neutral-200 dark:hover:border-neutral-6000 mr-2 mb-2" href="https://www.alweeam.com.sa/t/%e2%80%8f%d8%a5%d9%8a%d8%b1%d8%a7%d9%86/">‏إيران</a></li><li><a class="ws-Tag inline-block bg-white text-sm text-neutral-600 py-1.5 px-3 rounded-lg border border-neutral-100 md:py-2 md:px-4 dark:bg-neutral-700 dark:border-neutral-700 hover:border-neutral-200 dark:hover:border-neutral-6000 mr-2 mb-2" href="https://www.alweeam.com.sa/t/%d8%a7%d9%84%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d9%84%d9%86%d9%88%d9%88%d9%8a/">الاتفاق النووي</a></li><li><a class="ws-Tag inline-block bg-white text-sm text-neutral-600 py-1.5 px-3 rounded-lg border border-neutral-100 md:py-2 md:px-4 dark:bg-neutral-700 dark:border-neutral-700 hover:border-neutral-200 dark:hover:border-neutral-6000 mr-2 mb-2" href="https://www.alweeam.com.sa/t/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">المملكة السعودية السعودية</a></li></ul><div class="mt-7"><div class="ws-SingleMetaAction2 flex space-x-2.5 items-center justify-between flex-wrap">
<div class="flex space-x-2.5 items-center my-2 sm:my-0">

<div class="ahlan-button-like-post large relative">
<button class="simplefavorite-button has-count" data-postid="896778" data-siteid="1" data-groupid="1" data-favoritecount="0" style=""><svg width="24" height="24" fill="none" viewBox="0 0 24 24"><path fill-rule="evenodd" stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M11.995 7.23319C10.5455 5.60999 8.12832 5.17335 6.31215 6.65972C4.49599 8.14609 4.2403 10.6312 5.66654 12.3892L11.995 18.25L18.3235 12.3892C19.7498 10.6312 19.5253 8.13046 17.6779 6.65972C15.8305 5.18899 13.4446 5.60999 11.995 7.23319Z" clip-rule="evenodd"></path></svg><span class="simplefavorite-button-count" style="">0</span></button> </div>

<a class="ws-SingleMetaAction2__comments group relative items-center min-w-[68px] rounded-full text-neutral-6000 bg-neutral-50 transition-colors dark:text-neutral-200 dark:bg-neutral-800 hover:bg-teal-50 dark:hover:bg-teal-100 hover:text-teal-600 dark:hover:text-teal-500 flex px-4 h-9 text-sm focus:outline-none" title="Comments" href="https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/#comments">
<svg width="24" height="24" fill="none" viewBox="0 0 24 24">
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" stroke-width="1" d="M4.75 6.75C4.75 5.64543 5.64543 4.75 6.75 4.75H17.25C18.3546 4.75 19.25 5.64543 19.25 6.75V14.25C19.25 15.3546 18.3546 16.25 17.25 16.25H14.625L12 19.25L9.375 16.25H6.75C5.64543 16.25 4.75 15.3546 4.75 14.25V6.75Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M9.5 11C9.5 11.2761 9.27614 11.5 9 11.5C8.72386 11.5 8.5 11.2761 8.5 11C8.5 10.7239 8.72386 10.5 9 10.5C9.27614 10.5 9.5 10.7239 9.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M12.5 11C12.5 11.2761 12.2761 11.5 12 11.5C11.7239 11.5 11.5 11.2761 11.5 11C11.5 10.7239 11.7239 10.5 12 10.5C12.2761 10.5 12.5 10.7239 12.5 11Z"></path>
<path stroke="currentColor" stroke-linecap="round" stroke-linejoin="round" d="M15.5 11C15.5 11.2761 15.2761 11.5 15 11.5C14.7239 11.5 14.5 11.2761 14.5 11C14.5 10.7239 14.7239 10.5 15 10.5C15.2761 10.5 15.5 10.7239 15.5 11Z"></path>
</svg>
<span class="ml-1 text-neutral-900 dark:text-neutral-200 group-hover:text-teal-600">
0 </span>
</a>
</div>

<div class="flex space-x-2 items-center my-2 sm:my-0">

<div data-is-react-component="SocialsShare" data-component-props="{&quot;href&quot;:&quot;https:\/\/weam.co\/896778&quot;,&quot;className&quot;:&quot;flex space-x-1 sm:space-x-2 &quot;,&quot;size&quot;:32}"></div>
</div>
</div></div></div> </footer>


</article> </div>
<div class="relative bg-neutral-100 dark:bg-neutral-800 py-16 lg:py-28 mt-16 lg:mt-28">
<div class="container">

<div data-is-react-component="SingleRelatedGridPosts" data-component-props="{&quot;categoriesId&quot;:[4],&quot;orderBy&quot;:&quot;DATE&quot;,&quot;order&quot;:&quot;DESC&quot;,&quot;numberOfPosts&quot;:&quot;4&quot;}">
</div>

</div>
</div>
</main>
<footer id="colophon" class="ws-Footer relative border-t border-neutral-200 dark:border-neutral-700  py-16 lg:py-28 ">
<div class="container grid grid-cols-2 gap-y-10 gap-x-5 sm:gap-x-8 md:grid-cols-4 lg:grid-cols-5 lg:gap-x-10 text-sm overflow-hidden">

<div class="ws-Footer-item col-span-2">
<div>
<figure class="wp-block-image size-full is-resized"><img decoding="async" loading="lazy" src="https://www.alweeam.com.sa/wp-content/uploads/2022/03/weam-logo-blue-2-1.png" alt="" class="wp-image-831397" width="136" height="50" /></figure>
</div><div><div dir="auto" style="text-align: start;">أول صحيفة إلكترونية سعودية، تأسست عام 2006، ويرأس تحريرها حاليا نايف المشيط.</div>
<div dir="auto" style="text-align: start;">الوئام هي أول صحيفة إلكترونية سعودية، تأسست عام 2006م، أسسها الصحفيان: تركي الروقي، وفهد الحارثي ثم تحولت إلى مؤسسة صحافية بعد صدور نظام النشر الإلكتروني في المملكة العربية السعودية، وقد تناوب على رئاسة تحريرها: تركي الروقي، وفوزي القرشي، وأخيراً نايف المشيط. وهي صحيفة تهتم بالشأن المحلي في مجمل تغطياتها، وحققت نجاحاً كبيرًا في عام 2008، ومستمرة بالصدور حتى الآن. </div></div><div>
<ul class="is-layout-flex wp-block-social-links"><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/alweeamnews" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>
<li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/alweeamnews/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
<li class="wp-social-link wp-social-link-youtube wp-block-social-link"><a href="https://www.youtube.com/user/alweeamTUB" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg><span class="wp-block-social-link-label screen-reader-text">YouTube</span></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/alweeamnews/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>
<li class="wp-social-link wp-social-link-snapchat wp-block-social-link"><a href="https://#" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12.065,2a5.526,5.526,0,0,1,3.132.892A5.854,5.854,0,0,1,17.326,5.4a5.821,5.821,0,0,1,.351,2.33q0,.612-.117,2.487a.809.809,0,0,0,.365.091,1.93,1.93,0,0,0,.664-.176,1.93,1.93,0,0,1,.664-.176,1.3,1.3,0,0,1,.729.234.7.7,0,0,1,.351.6.839.839,0,0,1-.41.7,2.732,2.732,0,0,1-.9.41,3.192,3.192,0,0,0-.9.378.728.728,0,0,0-.41.618,1.575,1.575,0,0,0,.156.56,6.9,6.9,0,0,0,1.334,1.953,5.6,5.6,0,0,0,1.881,1.315,5.875,5.875,0,0,0,1.042.3.42.42,0,0,1,.365.456q0,.911-2.852,1.341a1.379,1.379,0,0,0-.143.507,1.8,1.8,0,0,1-.182.605.451.451,0,0,1-.429.241,5.878,5.878,0,0,1-.807-.085,5.917,5.917,0,0,0-.833-.085,4.217,4.217,0,0,0-.807.065,2.42,2.42,0,0,0-.82.293,6.682,6.682,0,0,0-.755.5q-.351.267-.755.527a3.886,3.886,0,0,1-.989.436A4.471,4.471,0,0,1,11.831,22a4.307,4.307,0,0,1-1.256-.176,3.784,3.784,0,0,1-.976-.436q-.4-.26-.749-.527a6.682,6.682,0,0,0-.755-.5,2.422,2.422,0,0,0-.807-.293,4.432,4.432,0,0,0-.82-.065,5.089,5.089,0,0,0-.853.1,5,5,0,0,1-.762.1.474.474,0,0,1-.456-.241,1.819,1.819,0,0,1-.182-.618,1.411,1.411,0,0,0-.143-.521q-2.852-.429-2.852-1.341a.42.42,0,0,1,.365-.456,5.793,5.793,0,0,0,1.042-.3,5.524,5.524,0,0,0,1.881-1.315,6.789,6.789,0,0,0,1.334-1.953A1.575,1.575,0,0,0,6,12.9a.728.728,0,0,0-.41-.618,3.323,3.323,0,0,0-.9-.384,2.912,2.912,0,0,1-.9-.41.814.814,0,0,1-.41-.684.71.71,0,0,1,.338-.593,1.208,1.208,0,0,1,.716-.241,1.976,1.976,0,0,1,.625.169,2.008,2.008,0,0,0,.69.169.919.919,0,0,0,.416-.091q-.117-1.849-.117-2.474A5.861,5.861,0,0,1,6.385,5.4,5.516,5.516,0,0,1,8.625,2.819,7.075,7.075,0,0,1,12.062,2Z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Snapchat</span></a></li></ul>
</div> </div>

<div class="ws-Footer-item">
<div><div class="ahlan-footer-sidebar-title"><span class="truncate">روابط مهمة</span></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-853549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853549"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/">هيئة التحرير</a></li>
<li id="menu-item-853551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-853551"><a href="https://www.alweeam.com.sa/privacy-policy/">سياسة الخصوصية</a></li>
<li id="menu-item-853550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-853550"><a href="https://www.alweeam.com.sa/app-privacy-policy/">سياسة الخصوصية للتطبيق</a></li>
</ul></div></div> </div>

<div class="ws-Footer-item">
</div>

<div class="ws-Footer-item">
</div>
</div>
</footer>

<div id="site-navigation-mobile" class="hidden fixed inset-0 z-max overflow-y-auto" role="dialog" aria-modal="true">
<div class="fixed left-0 top-0 bottom-0 w-full md:w-auto z-max outline-none focus:outline-none">
<div class="z-10 relative">
<div class="overflow-y-auto w-full max-w-sm min-w-[300px] h-screen py-2 transition transform shadow-lg ring-1 dark:ring-neutral-700 bg-white dark:bg-neutral-900 divide-y-2 divide-neutral-100 dark:divide-neutral-800">
<div class="py-6 px-5">


<div>
<div class="site-branding">
<div class="site-logo">
<a href="https://www.alweeam.com.sa/">
<img class="block dark:hidden" src="https://www.alweeam.com.sa/wp-content/uploads/2022/03/weam-logo-blue-2.png" alt="logo">
<img class="hidden dark:block" src="https://www.alweeam.com.sa/wp-content/uploads/2022/03/weam-logo-blue-2-1.png" alt="logo darkmode">
<h1>صحيفة الوئام الالكترونية</h1>
</a>
</div>
</div>
</div>

<div class="wsWidget-mobile-sidebar-menu text-neutral-700 dark:text-neutral-300 text-sm ">
</div>

<span id="btn-close-modal-mobile-sidebar-menu" class="absolute right-2 top-2 p-1">
<button class="w-8 h-8 flex items-center justify-center rounded-full text-neutral-700 dark:text-neutral-300 hover:bg-neutral-100 dark:hover:bg-neutral-700  focus:outline-none">
<span class="sr-only">
</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20" fill="currentColor" class="w-5 h-5">
<path fill-rule="evenodd" d="M4.293 4.293a1 1 0 011.414 0L10 8.586l4.293-4.293a1 1 0 111.414 1.414L11.414 10l4.293 4.293a1 1 0 01-1.414 1.414L10 11.414l-4.293 4.293a1 1 0 01-1.414-1.414L8.586 10 4.293 5.707a1 1 0 010-1.414z" clip-rule="evenodd"></path>
</svg>
</button>
</span>
</div>

<div class="primary-menu-container w-full"><ul id="mobile-menu-list" class="flex flex-col py-6 px-2 space-y-1 menu-wrapper"><li id="nav-menu-item-853519" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/local-news/" class="menu-link main-menu-link"><span>الأخبار المحلية</span></a></li>
<li id="nav-menu-item-853520" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.alweeam.com.sa/topics/world/" class="menu-link main-menu-link"><span>أخبار دوليّة</span></a></li>
<li id="nav-menu-item-853521" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/business/" class="menu-link main-menu-link"><span>اقتصاد</span></a></li>
<li id="nav-menu-item-853522" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/sports/" class="menu-link main-menu-link"><span>رياضة</span></a></li>
<li id="nav-menu-item-853523" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/misc/" class="menu-link main-menu-link"><span>منوعات</span></a></li>
<li id="nav-menu-item-853525" class="main-menu-item  menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.alweeam.com.sa/topics/opinion-articles/" class="menu-link main-menu-link"><span>مقالات</span></a></li>
<li id="nav-menu-item-880889" class="main-menu-item  menu-item menu-item-type-custom menu-item-object-custom"><a href="https://coupons.alweeam.com.sa/" class="menu-link main-menu-link"><span>كوبونات الوئام</span></a></li>
<li id="nav-menu-item-853515" class="main-menu-item  menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.alweeam.com.sa/%d9%81%d8%b1%d9%8a%d9%82-%d8%a7%d9%84%d8%b9%d9%85%d9%84/" class="menu-link main-menu-link"><span>هيئة التحرير</span></a></li>
</ul></div>
<div class="flex items-center justify-between py-6 px-5 space-x-4">


<div class="block">
<div data-is-react-component="SwitchDarkMode" data-component-props="{&quot;className&quot;:&quot;w-12 h-12 bg-neutral-100 dark:bg-neutral-800&quot;}"></div>
</div>
</div>
</div>
</div>
<div class="fixed inset-0 bg-neutral-900 bg-opacity-50" id="ahlan-headlessui-dialog-overlay-84" aria-hidden="true"></div>
</div>
</div>

<div class="fixed hidden inset-0 z-max overflow-y-auto" data-ahlan-modal-name="ahlan-modal-form-sign-up">
<div class="flex items-center justify-center sm:block min-h-screen px-4 text-center">
<div class="fixed inset-0 bg-neutral-900/50 dark:bg-neutral-900/70" data-ahlan-close-modal="ahlan-modal-form-sign-up"></div>
<span class="inline-block h-screen align-middle" aria-hidden="true">
&#8203;
</span>
<div class="inline-block w-full max-w-md p-6 my-8 overflow-hidden text-left align-middle transition-all transform bg-white shadow-xl rounded-2xl">

<div class="bg-white space-y-6 rounded-2xl  text-xs md:text-base text-neutral-700">
<div class="flex items-center justify-between space-x-3 overflow-hidden">
<h4 class="truncate text-xl font-semibold">
Sign up </h4>
<button class="flex p-2 rounded-full hover:bg-neutral-100 focus:outline-none bg-white bg-opacity-10" type="button" data-ahlan-close-modal="ahlan-modal-form-sign-up">
<span class="sr-only">
Dissmis </span>
<svg class="h-6 w-6 text-neutral-900" fill="none" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true">
<path d="M6 18L18 6M6 6l12 12" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
</svg>
</button>
</div>

<div class="border-t border-neutral-200 pb-2"></div>

<div class="p-0 space-y-6">
<form name="registerform" class="space-y-6" method="POST" action="https://www.alweeam.com.sa/wp-login.php?action=register">
<div class="ahlan-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-user"></i></div>
</div>
<input required name="user_login" class="px-5 h-14 w-full border-2 border-neutral-200/80 rounded-full placeholder-neutral-500 bg-transparent text-sm pl-14 focus:border-primary focus:ring-0 font-medium" type="text" aria-label="Username" placeholder="Username">
</div>
<div class="ahlan-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-envelope"></i></div>
</div>
<input required name="user_email" class="px-5 h-14 w-full border-2 border-neutral-200/80 rounded-full placeholder-neutral-500 bg-transparent text-sm pl-14 focus:border-primary focus:ring-0 font-medium" type="email" aria-label="Email" placeholder="Email">
</div>
<span class="block text-center text-sm text-neutral-500">Registration confirmation will be emailed to you.</span>
<input type="hidden" name="redirect_to" value="">
<button type="submit" name="wp-submit" class="ahlan-button rounded-full h-14 w-full text-sm xl:text-base inline-flex items-center justify-center text-center py-2 px-4 md:px-6 bg-primary-6000 hover:bg-primary-700 text-neutral-50  focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-primary-6000 dark:focus:ring-offset-0 font-medium">
Sign up </button>
</form>

<div class="space-y-5 text-sm">
<div class="text-center">
<span> Or sign in with social </span>
</div>
<div>
<div class="flex items-center flex-wrap space-x-3 justify-center">

<a href="#" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#4267b3] border-[#4267b3]">
<i class="lab la-facebook-f"></i>
</a>

<a href="#" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="twitter" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#1d9bf0] border-[#1d9bf0]">
<i class="lab la-twitter"></i>
</a>

<a href="#" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#df2e1c] border-[#df2e1c]">
<i class="lab la-google-plus"></i>
</a>
</div>
</div>
</div> 
<div class="text-center text-neutral-800 text-sm">
<span>I&#039;m already a member. </span>
<button class="underline text-primary-6000 focus:outline-none" type="button" data-ahlan-close-modal="ahlan-modal-form-sign-up" data-ahlan-open-modal="ahlan-modal-form-sign-in">
Sign in </button>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="fixed hidden inset-0 z-max overflow-y-auto" data-ahlan-modal-name="ahlan-modal-form-sign-in">
<div class="flex items-center justify-center sm:block min-h-screen px-4 text-center">
<div class="fixed inset-0 bg-neutral-900/50 dark:bg-neutral-900/70" data-ahlan-close-modal="ahlan-modal-form-sign-in"></div>
<span class="inline-block h-screen align-middle" aria-hidden="true">
&#8203;
</span>
<div class="inline-block w-full max-w-md p-6 my-8 overflow-hidden text-left align-middle transition-all transform bg-white shadow-xl rounded-2xl">

<div class="bg-white space-y-6 rounded-2xl text-xs md:text-base text-neutral-700">
<div class="flex items-center justify-between space-x-3 overflow-hidden">
<h4 class="truncate text-xl font-semibold">
Sign in </h4>
<button class="flex p-2 rounded-full hover:bg-neutral-100  focus:outline-none bg-white bg-opacity-10" type="button" data-ahlan-close-modal="ahlan-modal-form-sign-in">
<span class="sr-only">
Dissmis </span>
 <svg class="h-6 w-6 text-neutral-900" fill="none" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true">
<path d="M6 18L18 6M6 6l12 12" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
</svg>
</button>
</div>
<div class="border-t border-neutral-200 pb-2"></div>
<div class="p-0 space-y-6">

<form class="space-y-6 text-sm" name="loginform" method="POST" action="https://www.alweeam.com.sa/wp-login.php?redirect_to=https%3A%2F%2Fwww.alweeam.com.sa%2F896778%2F%25d8%25a8%25d8%25ad%25d8%25b6%25d9%2588%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d9%2588-%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586-%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a8%25d8%25af%25d8%25b9%25d9%2585-%25d9%2581%25d8%25b1%25d9%2586%2F">
<div class="ahlan-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-user"></i></div>
</div>
<input required name="log" class="px-5 h-14 w-full border-2 border-neutral-200/80 rounded-full placeholder-neutral-500 bg-transparent text-sm pl-14 focus:border-primary-500 focus:ring-0 font-medium" type="text" aria-label="Username or email" placeholder="Username or email">
</div>
<div class="ahlan-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-lock"></i></div>
</div>
<input required name="pwd" class="px-5 h-14 w-full border-2 border-neutral-200/80 rounded-full placeholder-neutral-500 
                            bg-transparent text-sm pl-14 focus:border-primary-500 focus:ring-0 font-medium" type="password" aria-label="Password" placeholder="Password">
</div>
<div class="flex items-center justify-between space-x-2 text-sm">
<label class="flex items-center space-x-2 md:space-x-3">
<input name="rememberme" class="form-tick appearance-none h-5 md:h-6 w-5 md:w-6 border-2 border-neutral-400 rounded-md checked:bg-quateary checked:border-quateary focus:outline-none focus:ring-quateary text-quateary" type="checkbox" value="1">
<span class="text-neutral-700">Remember</span>
</label>
<button class="hover:text-neutral-900 hover:underline focus:outline-none text-sm" type="button" data-ahlan-close-modal="ahlan-modal-form-sign-in" data-ahlan-open-modal="ahlan-modal-form-forgot-password">
Forgot password? </button>
</div>

<button type="submit" name="wp-submit" class="ahlan-button rounded-full h-14 w-full text-sm xl:text-base inline-flex items-center justify-center text-center py-2 px-4 md:px-6 bg-primary-6000 hover:bg-primary-700 text-neutral-50  focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-primary-6000 dark:focus:ring-offset-0 font-medium">
Sign in </button>
<input type="hidden" name="redirect_to" value="https://www.alweeam.com.sa/896778/%d8%a8%d8%ad%d8%b6%d9%88%d8%b1-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9-%d9%88-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d9%85%d8%a4%d8%aa%d9%85%d8%b1-%d8%a8%d8%af%d8%b9%d9%85-%d9%81%d8%b1%d9%86/">
 </form>

<div class="space-y-5 text-sm">
<div class="text-center">
<span> Or sign in with social </span>
</div>
<div>
<div class="flex items-center flex-wrap space-x-3 justify-center">

<a href="#" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#4267b3] border-[#4267b3]">
<i class="lab la-facebook-f"></i>
</a>

<a href="#" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="twitter" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#1d9bf0] border-[#1d9bf0]">
<i class="lab la-twitter"></i>
</a>

<a href="#" data-plugin="nsl" data-action="connect" data-redirect="current" data-provider="google" data-popupwidth="600" data-popupheight="600" class="flex items-center justify-center text-xl lg:text-h4 focus:outline-none focus:ring-2 focus:ring-blue-500 rounded-full lg:w-20 w-12 lg:h-12 h-8 border-2 text-[#df2e1c] border-[#df2e1c]">
<i class="lab la-google-plus"></i>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="fixed hidden inset-0 z-10 overflow-y-auto" data-ahlan-modal-name="ahlan-modal-form-forgot-password">
<div class="flex items-center justify-center sm:block min-h-screen px-4 text-center">
<div class="fixed inset-0 bg-neutral-900/50 dark:bg-neutral-900/70" data-ahlan-close-modal="ahlan-modal-form-forgot-password"></div>
<span class="inline-block h-screen align-middle" aria-hidden="true">
&#8203;
</span>
<div class="inline-block w-full max-w-md p-6 my-8 overflow-hidden text-left align-middle transition-all transform bg-white shadow-xl rounded-2xl">

<div class="bg-white space-y-6 rounded-2xl text-xs md:text-base text-neutral-700">
<div class="flex items-center justify-between space-x-3 overflow-hidden">
<h4 class="truncate text-xl font-semibold">
Find Your Account </h4>
<button class="flex p-2 rounded-full hover:bg-neutral-100 focus:outline-none bg-white bg-opacity-10" type="button" data-ahlan-close-modal="ahlan-modal-form-forgot-password">
<span class="sr-only">
Dissmis </span>
<svg class="h-6 w-6 text-neutral-900" fill="none" stroke="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" aria-hidden="true">
<path d="M6 18L18 6M6 6l12 12" stroke-linecap="round" stroke-linejoin="round" stroke-width="2"></path>
</svg>
</button>
</div>

<div class="border-t border-neutral-200 pb-2"></div>

<div class="p-0 space-y-6 text-sm">
<form name="lostpasswordform" class="space-y-6" method="POST" action="https://www.alweeam.com.sa/wp-login.php?action=lostpassword&#038;redirect_to=https%3A%2F%2Fwww.alweeam.com.sa%2F896778%2F%25d8%25a8%25d8%25ad%25d8%25b6%25d9%2588%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b3%25d8%25b9%25d9%2588%25d8%25af%25d9%258a%25d8%25a9-%25d9%2588-%25d8%25a5%25d9%258a%25d8%25b1%25d8%25a7%25d9%2586-%25d9%2585%25d8%25a4%25d8%25aa%25d9%2585%25d8%25b1-%25d8%25a8%25d8%25af%25d8%25b9%25d9%2585-%25d9%2581%25d8%25b1%25d9%2586%2F">
<div class="ahlan-input relative">
<div class="absolute left-1 top-1/2 transform -translate-y-1/2">
<div class="text-[1.375rem] text-neutral-700 px-4 leading-none"><i class="las la-user"></i></div>
</div>
<input required name="user_login" class="px-5 h-14 w-full border-2 border-neutral-200/80 rounded-full placeholder-neutral-500 bg-transparent text-sm pl-14 focus:border-primary focus:ring-0 font-medium" type="text" aria-label="Username or email" placeholder="Username or email">
</div>
<input type="hidden" name="redirect_to" value="">
<button type="submit" name="wp-submit" class="ahlan-button rounded-full h-14 w-full text-sm xl:text-base inline-flex items-center justify-center text-center py-2 px-4 md:px-6 bg-primary-6000 hover:bg-primary-700 text-neutral-50  focus:outline-none focus:ring-2 focus:ring-offset-2 focus:ring-primary-6000 dark:focus:ring-offset-0 font-medium">
Get new password </button>
</form>
<div class="text-center text-sm">
<button class="hover:underline text-primary-6000 focus:outline-none" type="button" data-ahlan-close-modal="ahlan-modal-form-forgot-password" data-ahlan-open-modal="ahlan-modal-form-sign-in">
Sign in </button>
</div>
</div>
</div>
</div>
</div>
</div>
<script id='ahlan-frontend-js-js-extra'>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</script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/ahlan-frontend/public/js/customizer.js' id='ahlan-frontend-js-js'></script>
<script id="vitejs-main-module--assets/main.d32ee209.js" type="module" src="https://www.alweeam.com.sa/wp-content/plugins/ahlan-frontend/dist/assets/main.d32ee209.js"></script><script id='email-subscribers-js-extra'>
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for some time before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"https:\/\/www.alweeam.com.sa\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js' id='email-subscribers-js'></script>
<script src='https://www.alweeam.com.sa/wp-content/themes/ahlan/assets/js/scripts.js' id='ahlan-script-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/ui/menu.min.js' id='jquery-ui-menu-js'></script>
<script id='jquery-ui-autocomplete-js-extra'>
var uiAutocompleteL10n = {"noResults":"\u0644\u0627 \u062a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c.","oneResult":"\u0646\u062a\u064a\u062c\u0629 \u0648\u0627\u062d\u062f\u0629 \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627\u060c \u0627\u0633\u062a\u062e\u062f\u0645 \u0645\u0641\u0627\u062a\u064a\u062d \u0627\u0644\u0623\u0633\u0647\u0645 \u0644\u0644\u0623\u0639\u0644\u0649 \u0648\u0627\u0644\u0623\u0633\u0641\u0644 \u0644\u0644\u062a\u0635\u0641\u062d.","manyResults":"%d \u0646\u062a\u064a\u062c\u0629 \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627\u060c \u0627\u0633\u062a\u062e\u062f\u0645 \u0645\u0641\u0627\u062a\u064a\u062d \u0627\u0644\u0623\u0633\u0647\u0645 \u0644\u0644\u0623\u0639\u0644\u0649 \u0648\u0627\u0644\u0623\u0633\u0641\u0644 \u0644\u0644\u062a\u0635\u0641\u062d.","itemSelected":"\u062a\u0645 \u062a\u062d\u062f\u064a\u062f \u0627\u0644\u0639\u0646\u0635\u0631."};
</script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/ui/autocomplete.min.js' id='jquery-ui-autocomplete-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/suggest.min.js' id='suggest-js'></script>
<script src='https://www.alweeam.com.sa/wp-includes/js/jquery/ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script id='wpuf-subscriptions-js-extra'>
var wpuf_subscription = {"pack_notice":"\u064a\u0631\u062c\u0649 \u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u062d\u0632\u0645\u0629 \u0627\u0644\u0646\u0634\u0637\u0629 \u062d\u0627\u0644\u064a\u064b\u0627 \u0623\u0648\u0644\u0627\u064b!"};
</script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js' id='wpuf-subscriptions-js'></script>
<script src='https://www.alweeam.com.sa/wp-content/plugins/ahlan-ad-manager/js/advertising.min.js' id='ahlan-advertising-js'></script>
<script>
var kuvifw=function(t){"use strict";return{init:function(){0==kuvifw.ads_state()&&kuvifw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.ahlan_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".kuvifw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://www.alweeam.com.sa/wp-admin/admin-ajax.php',type:"POST",data:{action:"ahlan_ad_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){kuvifw.init()});

</script>
</body>
</html>